ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf II - explosionsartige Geräusche beim Starten und Ausgehen bei Fahrt

Golf II - explosionsartige Geräusche beim Starten und Ausgehen bei Fahrt

VW Golf 2 (19E)
Themenstarteram 6. Dezember 2011 um 14:28

Grüßt euch!

Ich würde mich gern bzgl. meines Problem duch die Suchfunktion schlagen, wie man das als Neuling in einem Forum auch macht, stehe jedoch noch gänzlich im Dunkeln.

Mein Problem mal kurz geschildert:

Golf II - Baujahr 91 - 51 KW - 1.6 Benzin - 5 Gang - 98.000 KM

Beim Versuch den Wagen zu starten ist das immer unterschiedlich.

1.)

Steht er 2 Tage, dann leiert der Anlasser erstmal durch, ohne dass er anspringt. Danach knallt es , hört sich explosionsartig an, und der Wagen/Motorraum wird durchgeschüttelt, als ob es keine Morgen mehr gäbe. Dabei pfeift und quietscht es, das hört sich grausam an.

Wenn ich Glück habe, springt er nach 3-4 Versuchen an, ansonsten roll ich den Berg runter und starte im 2ten Gang, gefolgt von 1 bis 2 "Explosionen" (ich beschreibs einfach mal so).

Späteres Starten geschieht dann problemlos.

Steht er länger, kann ich gleich anrollen.

2.)

Sobald ich dann auf der Autobahn bin und die Ausfahrt runterfahre, vom Gas gehe, dann geht er aus. Das ist natürlich extrem nett, gerade in der Kurve der Ausfahrt. Aber ich stell mich gedanklich schon drauf ein und reagiere entsrprechend. Passiert aber nicht immer, wenn ich ne Stunde unterwegs bin, geht er nie aus.

Dazwischen gibt es Zeitabschnitte von 1-2 Wochen, da treten diese Probleme überhaupt nicht auf. Er springt sofort an, geht nicht aus während der Fahrt wenn ich das Gas wegnehme, alles bestens.

Einer freien Werkstatt habe ich die Problematik geschildert, nur gerade dann als der Mechaniker den Wagen startet verhält sich der Golf als ob nie was gewesen wäre. Ende vom Lied, die Werkstatt wüßte nicht wonach man nun schauen sollte. Aber den Öldruckschalter haben sie mir erneuert. Ich soll wiederkommen, wenn das "Explodieren" stattfindet - lustig, danach ist es ja weg.

Jetzt möchte ich mich selbst mal auf Fehlersuche begeben, da mir der Zustand langsam zu gefährlich wird und ich nicht weiß, welche Folgeschäden ich erwarten muss.

Kann man den Fall aufgrund meiner Schilderung irgendwie eingrenzen, sodass ich mich durch die Suchfunktion schlagen bzw. lesen kann?

Wäre super nett den einen oder anderen Hinweis zu bekommen.

Grüße

Alexander

 

Ähnliche Themen
13 Antworten

hast du n vergaser?

wenn ja, mal komplett abnehmen, auseinanderschrauben und reinigen. ;)

kennste doch auch von alten oldtimern mit vergasern.

wenn die ne längere zeit stehen, gibts meistens auch n dicken knall beim erstmaligen zünden.

sonst wüsste ich im mom auch nicht weiter.

lg

am 6. Dezember 2011 um 15:56

Er wird wohl den PN haben... Da ist der Drosselklappensteller auf dem Weg ins Nirvana :)

Zitat:

Original geschrieben von timotimo1

Er wird wohl den PN haben... Da ist der Drosselklappensteller auf dem Weg ins Nirvana :)

ich bin leider noch nicht so der golf 2 freak.

gabs überhaupt noch vergaser beim baujahr 91?

war von mir nur so ne vermutung.

Zitat:

Original geschrieben von Extrem36

Zitat:

Original geschrieben von timotimo1

Er wird wohl den PN haben... Da ist der Drosselklappensteller auf dem Weg ins Nirvana :)

ich bin leider noch nicht so der golf 2 freak.

gabs überhaupt noch vergaser beim baujahr 91?

war von mir nur so ne vermutung.

ja

Themenstarteram 6. Dezember 2011 um 20:26

Hey,

lese mich grad zu "Drosselklappensteller" ein.

Was ich noch anmerken kann, dass dieses Problem zu 100% auftritt, wenn es zuvor geregnet hat oder es draußen sehr feucht war.

am 7. Dezember 2011 um 0:41

zündanlage prüfen, und gut ist.

am 7. Dezember 2011 um 3:31

Zitat:

Original geschrieben von luser0815

zündanlage prüfen, und gut ist.

+Massekabel zwischen Vergaser und Zylinderkopf.

Themenstarteram 7. Dezember 2011 um 10:24

Guten Morgen!

Also mit "Drosselklappensteller" bin ich auf dem falschen Weg?

Eher Zündanlage und Massekabel anschauen?

Die Kerzen somit auch ausbauen und checken? Die hatte ich schon lange Zeit nicht mehr in der Hand.

kann gut sein das deine zündung irgendwo feuchte zieht! mach mal die verteiler kappe runter und schau mal wies da drin aussieht. wen rings rum feucht ist in der kappe machst einfach mal ne neue drauf so wie den kontaktfinger den du darin siehst auch. kostet im normal fall 20 bis 30 euro! Kann auch sein das gerade der finger und die kontakte an der kappe zu sehr abgenutz sind oder oxidiert sind (das oxidieren kommt meistens von der feuchte).sollten die oxidiert sein ziehst sie leicht mit schleifpapier ab und versuchst es dan nochmal.

mfg tobias

Themenstarteram 7. Dezember 2011 um 15:41

Hey!

Habe den Wagen gerade nochmal versucht zu starten.

Er "explodiert" sofort bei den ersten Umdrehungen. Springt also gar nicht mehr an, stand nun auch mehrere Tage.

Somit mal das Werkzeug ausgepackt.

Luftfilter total verölt, habe ich einen neuen eingesetzt und das Gehäuse gereinigt.

Kerzen getauscht.

Die Kontakte der Verteilerkappe geschmirgelt, die waren richtig schwarz.

Den Finger ebenfalls mit Schleifpapier bearbeitet, hier war wirklich gar nichts mehr zu erkennen..komplett schwarz.

Jedoch Feuchte war nicht zu erkennen, alles trocken. Oxidiert waren die Kontakte auch nicht, lediglich schwarz bis zur Unkenntlichkeit.

Danach versucht den Wagen erneut zu starten, keine "Explosion" mehr.

Springt aber nicht an, vermute nun zu wenig Sprit und er steht ungünstig in der abschüssigen Garageneinfahrt.

Werde jetzt mal mit 2 Kanistern zur Tankstelle fahren und schauen, ob das nun klappt.

Jedenfalls knallt nichts mehr...hoffe, das war die Ursache.

sagst halt dan mal bescheid wies weiter gegangen ist;)

Themenstarteram 8. Dezember 2011 um 22:44

So, er läuft wieder perfekt.

Zusätzlich musste dieser Gummiflansch gewechselt werden, glaube Vergaserflansch heißt der?

Der war auf jeden Fall zerrissen, da wurde Luft gezogen.

Naja, jetzt schnurrt er wieder.

Hätte mich jetzt auch geärgert, wenn da was größeres angefallen wäre. Der hat null Rost und steht sonst auch super da. Gerade neuen TÜV bekommen ohne Mängel, erstmal durchatmen :)

Ansosten vielen Dank für die Hilfe.

 

passt schon ja der gummiflansch der macht auch oft probleme :D aber nich nur bei dir;) aber wenigstens läuft der wieder :)

kein promlem dafür sind die forums ja da ^^

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf II - explosionsartige Geräusche beim Starten und Ausgehen bei Fahrt