ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 Variant TDI 90 PS Turboprobleme im niedrigen Drehzahlbereich

Golf 4 Variant TDI 90 PS Turboprobleme im niedrigen Drehzahlbereich

VW Golf 4 (1J)
Themenstarteram 27. Oktober 2016 um 9:47

Hallo liebe Motor- Talk Jünger,

ich bin Andreas und bin neu hier im Forum.

Fahre seit ca. 5 Jahren den Golf 4 Variant meines Vaters, der jetzt schon seit 15 jahren (BJ 2001) in der Familie ist.

Mit seinen 337000 km auf der Uhr ist er aber noch in einem sehr guten Zustand.

Nur leider habe ich seit ein paar Tagen folgendes Problem.

Letztes Wochenende hatte ich den Golf wieder ein wenig fit gemacht, sprich Öl incl. Filter gewechselt, Reifen gewechselt, die Bremsbeläge kontrolliert, usw. Ein kleiner Rundumcheck sozusagen. Zu dem Zeitpunkt war alles noch in bester Ordnung.

Als ich dann jedoch am Dienstag von der Arbeit nach Hause fuhr, fing der Wagen bei der Beschleunigung an zu stocken und zu rucken, so als ob man bei voller Fahrt alle 2-3 sek. auf die Bremse tritt. Ich hatte sofort den Kraftstofffilter in Verdacht. Nach dem Wechsel des Filters hat das rucken auch aufgehört. Jedoch ist es jetzt so, dass er beim beschleunigen nicht mehr richtig zieht. Wenn ich jedoch den 2. Gang bis 2500 U/m aufdrehe, zeiht er aufeinmal los, als ob der Turbo plötzlich anfängt zu arbeiten.

Ab diesem Zeitpunkt zeiht der Wagen auch wieder ganz normal im niedrigen Drehzahlbereich als wär nie etwas gewesen, als hätt sich irgendwo eine Klappe geöffnet die irgendwas zurückgehalten hat.

Ungewöhnliche Geräusche konnte ich bisher auch keine vernehmen und auslaufen tut auf den ersten Blick auch nichts.

Auch der Turbo scheint ja zu funktionieren und auch Risse in den Schläuchen konnte ich nicht feststellen.

Ich hoffe, jemand kennt sich mit der Problematik aus und kann mit dabei helfen.

LG Andreas

Ähnliche Themen
24 Antworten

Wenn möglich, Fehlerspeicher auslesen lassen.

Sofern dein Lader diese hat: die VTG-Verstellung checken, ob die evtl. hängt. (Gestänge am Turbolader, von unten zu erreichen). Bei Ruckeln oder Beschleunigungsproblemen am TDI fällt mir auch immer gleich der LMM ein.

Und auch die Unterdruckschläuche kontrollieren, oder gleich tauschen.

Ggf. auch mal die Ladeluftstrecke auf Dichtigkeit prüfen. (bei Undichtigkeiten zeigen sich kleine Öltröpfchen an den Flanschen.

Themenstarteram 27. Oktober 2016 um 11:14

Vielen dank schonmal für die Tips, wo ich anfangen kann. Ich werd erstmal die Schläuche und den VTG begutachten. Ist es das, was man hier im Video sieht? https://www.youtube.com/watch?v=wbMYhZKWubc

Sieht man denn dem LMM an, das der kaputt ist, oder muss man den eher auf Verdacht und Gut Glück wechseln?

LG Andreas

Zitat:

@andiman3 schrieb am 27. Oktober 2016 um 11:14:38 Uhr:

 

Sieht man denn dem LMM an, das der kaputt ist, oder muss man den eher auf Verdacht und Gut Glück wechseln?

LG Andreas

Fehler legt dieser meines Wissens nicht ab.

Eine LOG-Fahrt bringt aber Aufschluss. (Soll-Ist-Wert Vergleich)

Ab wann zieht der Motor normal durch?Bbei Vollgas bis oder ab 2500 Umdrehungen?

Ich hatte so ein Ruckelnbei normaler Fahrweise bis 2000 Umdrehung mit meinem ex Golf 3 TDI.

Hier lag der Fehler beim Mengenstellwerk der Dieselpumpe.

Spüren tut man es ab 1900upm.

Großer LAdedruck liegt aber schon viel früher an.

Themenstarteram 27. Oktober 2016 um 19:25

@asiasnack: Motor zieht wenn ich den Wagen starte und fahre erst bei 2500 U/m durch. Und wie gesagt, ab dem Zeitpunkt verhält er sich für den Rest der gesamten Fahrt normal, sprich zieht auch bei niedriger Umdrehung durch. Wenn ich jedoch den Wagen abstelle und wieder anmache, beginnt die Szene wieder von neuem. Ich schalt dann in den 2. Gang und drück voll durch, bis er die 2500 erreicht hat (was ne ganze Zeit dauern kann, da sich die Umdrehung nur ganz langsam aufbaut), um dann ganz normal weiterfahren zu können.

Wie gesagt, es scheint so, als ob sich bei 2500 U/m eine Klappe offnet und der Wagen hat plötzlich die volle Leistung da für den Rest der Fahrt.

Sehr komisch das ganze. Ich kannst mir nicht wirklich erklären.

Naja... mit der Klappe das ist garnicht so abwägig.

Prüfe mal die Saugrohrklappe, die sitzt nahe des AGR Ventils.

Die Saugrohrklappe ist nur dazu da, um den Motor sanft abzustellen. Danach sollte sie wieder öffnen! Die kannst du dir vorstellen wie eine Drosselklappe, die die Luft abschnürt.

Eventuell öffnet sie nicht vollständig. Wenn dann genügend Volumenstrom (Luftdurchsatz) vorhanden ist, geht sie ganz auf, weil sie ggf. klemmt.

Also schau dir das mal an.

Zitat:

@andiman3 schrieb am 27. Oktober 2016 um 19:25:48 Uhr:

@asiasnack: Motor zieht wenn ich den Wagen starte und fahre erst bei 2500 U/m durch. Und wie gesagt, ab dem Zeitpunkt verhält er sich für den Rest der gesamten Fahrt normal, sprich zieht auch bei niedriger Umdrehung durch. Wenn ich jedoch den Wagen abstelle und wieder anmache, beginnt die Szene wieder von neuem. Ich schalt dann in den 2. Gang und drück voll durch, bis er die 2500 erreicht hat (was ne ganze Zeit dauern kann, da sich die Umdrehung nur ganz langsam aufbaut), um dann ganz normal weiterfahren zu können.

Wie gesagt, es scheint so, als ob sich bei 2500 U/m eine Klappe offnet und der Wagen hat plötzlich die volle Leistung da für den Rest der Fahrt.

Sehr komisch das ganze. Ich kannst mir nicht wirklich erklären.

:confused::confused: .. sorry ich bin raus.

Themenstarteram 28. Oktober 2016 um 8:11

Also, dann hier mal meine Vorgehensweise:

Ich starte den Wagen ganz normal und fahre im ersten Gang los. Da man den ersten Gang ja nur zum Anfahren nutzt, schalte ich in den zweiten und beschleunige. Während ich aber beschleunige zieht der Wagen nicht. Erst wenn ich durchdrücke und die Umdrehung bei 2500 angekommen ist, gibts einen starken Ruck vorwärts und urplötzlich zieht der Wagen wieder wie er es auch sonst immer gemacht hat. Ich kann dann den Rest der Strecke ohne Probleme weiterfahren. Wenn ich dann den Wagen auf der Arbeit abstelle und nach Feierabend dann wieder nach Hause fahren möchte, hab ich wieder exakt dasselbe Problem das er nicht zieht und ich erst wieder über die magische 2500 U/m drehen muss, sodass der Zug wieder da ist. wie gesagt, es fühlt sich so an, als ob bei der hohen Umdrehung eine Klappe aufgeht und dann die ganze Fahrt lang aufbleibt bis ich den Wagen abstelle.

Auch hab ich heute morgen auf der Arbeit ein lautes klacken aus dem Motorraum gehört, als ich den Wagen ausgemacht habe, als würde sich irgendwo eine Klappe schließen.

Ich werd mir jetzt am WE mal all die Schläuche beim Turbo anschauen und auch die Saugrohrklappe, die das-Markus meinte (danke an ihn für den Tip).

Je mehr ich darüber nachdenke, desto sicherer bin ich dass es die Saugrohrklappe ist.

Mach die mal mit WD40 wieder gängig.

Und demnach funktioniert leider noch deine Abgasrückführung die den ganzen Ansaugtrakt verrußt / verdreckt. :)

Ok also das Auto bringt nach Startvorgang vor 2500 U/min nicht die geforderte Leistung. Hat er mal die 2500 U/min erreicht fährt er sich in allen Drehzahlen normal. Wird das Auto abgestellt fängt alles von vorne an.

Nach dem abstellen geht die Abstellklappe auf Ursprungszustand, nämlich auf Offen und deswegen "klackt" es.

Von daher schliesse ich das Teil aus, sauber machen ist aber immer gut, vor allem damit das AGR ordentlich schliessen kann.

Themenstarteram 28. Oktober 2016 um 8:25

Wie gesagt, ich mach mich dieses Wochenende mal dran, die Klappe mal ein wenig näher zu ispizieren, denn die würde die Symptome alle erklären mit dem plötzlichen Leistungszuwachs.

Ich will mich an dieser Stelle nochmal herzlich bedanken und melde mich zurück, ob das Problem gelöst ist, oder noch nicht.

LG Andreas

Themenstarteram 3. November 2016 um 11:16

Hallo zusammen, wollt mich nur mal zurück melden.

Die Klappe ist es leider nicht gewesen. Auch sind die Schläuche alle soweit ok und weisen keine Risse auf.

Ich fahr jetzt heute mal mit dem in die Werkstatt zum Speicherauslesen.

Das komische war, als ich mit dem Werkstattmeister einen Termin vereinbart habe und ihm das Problem geschildert habt, konnte ich in seiner Mimik erkennen, das er schon genau wüsste was es ist und woran es liegt. Als ich ihn dann gefragt hatte, ob er denn sowas schonmal gehabt hat und vielleicht weiß, woran es liegt, antwortete er nur, dass es an sehr vielen Dingen liegen kann.

Ich gehe mal sehr stark davon aus, das der mir da dann alles von A-Z tauschen wird und ich um ein paar Tausender erleichtert werde.

Aber erstmal schauen, was das Steuergerät sagt.

LG Andreas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 Variant TDI 90 PS Turboprobleme im niedrigen Drehzahlbereich