ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 überhitzt (130° C) - Lüfter?

Golf 4 überhitzt (130° C) - Lüfter?

VW Golf 4 (1J)
Themenstarteram 25. Juli 2020 um 13:18

Hallo,

Ich habe gestern meinen Golf 4 abgeholt und wenige Kilometer auf der Autobahn wird mir angezeigt, dass das Kühlwasser überhitzt und ich den Motor abstellen und anhalten soll. Zu diesem Zeitpunkt war es schon bei knapp 130°C.

Mit der Klimaanlage auf HI und langsamem Fahren über die Landstraße bin ich dann ganz gut nach Hause gekommen (je nachdem wie ich beschleunigt habe stieg die Temperatur dann teils wieder auf 120°C an, hat sich dann beim Rollen lassen aber wieder verringert und ich bin noch ganz gut nach Hause gekommen.

Die Freude dass es direkt auf der ersten Fahrt passiert war natürlich unermesslich ;).

Jetzt frage ich mich natürlich woran es liegt. Der Kühlmittelstand ist mehr als voll (weit über Max). Heute als ich den Motor gestartet habe, hat sich der Lüfter in Fahrtrichtung links nicht gedreht (gestern habe ich nicht drauf geachtet), die Sicherungen auf der Batterie sind nicht defekt und da ich etwas über die Stufenregelung gelesen habe, frage ich mich jetzt, ob er sich überhaupt hätte drehen müssen. Wasserpumpe kann ich ausschließen, die wurde zusammen mit dem Zahnriemen getauscht. Hab auch mal ein neues Thermostat bestellt, kann es daran liegen? Im Fehlerspeicher ist kein Fehler der etwas mit der Kühlung zu tun hat.

Schon mal vielen Dank im Voraus.

Beste Antwort im Thema

Das ist dann wohl eher kein "Glück mit Verkäufern" sondern "Menschen die sich auskennen und danach handeln".

Sehr nett von dem Typen ist es alle Mal.

Schön, dass der Wagen wieder läuft und du hier auch eine Rückmeldung für die Nachwelt hinterlässt!

56 weitere Antworten
Ähnliche Themen
56 Antworten

Kühlsystem ,, abdrücken" lassen- auf Abgasgehalt des Kühlwassers ! prüfen lassen- schlimmstenfalls ist die Kopfdichtung durch ! .... oder einfach nur nach dem Pumpenwechsel das System nicht vollständig entlüftet?

Du müsstest uns Dein Modelljahr (Oktober bis September; NICHT Baujahr! Angegeben mit der 10. Stelle Deiner Fahrgestellnummer; Achtung bis 2000 waren es Buchstaben!) und Deine 3 Motorkennbuchstaben verraten.

Es gibt bei mehreren Motoren ein Thermostat, das sich in der Mitte gegen einen Steg vom Thermostat-Gehäuse abstützt. Dieser Steg ist eine große Schwachstelle; wenn er nicht bereits gebrochen ist, beim Einbau eines neuen Themostates bricht dieser dann ganz sicher und die Funktion des Thermostaten ist dahin ...

 

Bist Du auch sicher, dass das Kühlwasser wirklich zu heiß ist ???

Dampft es aus dem Sicherheits-Ventil des Verschluss-Deckes heraus?

Die GOLF-Modelle haben einen Doppel-Temperatur-Sensor eingebaut; einer ist NUR für das Anzeigeinstrument zuständig, der zweite gibt laufend seine Werte an die Motorsteuerung weiter und danach wird das Sprit-Luft-Gemisch gebildet (wenn dieser defekt ist, an die Motorsteuerung immer nur weiter gibt: "Kühlwasser zu kalt" -> hast Du einen deutlich höheren Sprit-Verbrauch). Wenn der eine Sensor defekt ist, ist der zweite zumeist immer noch intakt !!!

https://shop.ahw-shop.de/...ser-temperatur-original-vw-audi-seat-skoda

Themenstarteram 25. Juli 2020 um 14:16

Danke für die schnelle Antwort,

habe gerade nachgeschaut. Modelljahr ist 1 und die Motorkennbuchstaben sind AUS. Ich konnte keinen Dampf sehen (auch als ich mit 130° Temperatur von der Autobahn heruntergefahren bin und die Motorhaube geöffnet habe). Kann ich irgendwie überprüfen, ob der Temperaturgeber defekt ist?

War die Zuleitung zum Wasserkühler heiß?

Wenn nein, dann tausche das Thermostat.

Du scheinst eine Climatronic zu haben- drehen sich beide Lüfter wenn du die Anlage anschaltest (dann steht "AUTO" im Display)?

Themenstarteram 25. Juli 2020 um 15:36

Also der zweite Lüfter schaltet sich nach kurzer Zeit doch noch ein.

Ich hab den Motor jetzt ca. 3 Minuten laufen lassen und die Kühlmitteltemperaturanzeige hat sich nicht bewegt (also war bei 0). Sollte der Zeiger sich nach dem Start nicht recht zügig nach oben bewegen? (kann das recht schlecht einschätzen da das mein erstes Auto ist und man sich bei meiner Simson nach 2 Minuten schon an jedem Motorbauteil komplett verbrennen kann ;)) Und kann es überhaupt der Temperaturgeber sein, wenn die Temperatur laut Tacho gesunken ist, nachdem ich die Klimaanlage auf volle Hitze gestellt habe?

Den Temperatursensor kannst du mit VCDS prüfen. Der gibt 2 Werte aus. Einmal im MSG und einmal im Kombiinstrument.

Themenstarteram 25. Juli 2020 um 16:01

Habe leider nur ein Gerät und kein Kabel auf USB, um es mit einem Laptop zu verbinden

Mal unten schauen ob der Stecker vom ersten Lüfter steckt. Bei meinem Sohn war letztens der Stecker von der Lüftersteuerung weg, da lief kein Lüfter mehr und er ist übergekocht.

Wenn du den Stecker abziehen sollten beide Lüfter angehen bei Zündung an.

Zitat:

@simson307 schrieb am 25. Juli 2020 um 15:36:04 Uhr:

Also der zweite Lüfter schaltet sich nach kurzer Zeit doch noch ein.

Dann könnte es noch sein, dass der Temperatuschalter am Kühler selbst defekt ist.

Der sorgt dafür, dass die Lüfter angehen wenn es zu warm wird.

Hier Video gucken und nachmachen: https://www.youtube.com/watch?v=4yECWbWeHNQ

Wenn du eh gerade im Motorruam arbeitest dann prüfe schon Mal ob bei betriebswarmen Motor sowohl der obere als auch der untere dicke Kühlerschlacuh warm/ heiß sind. Aber schon unwahrscheinlich, dass das Thermostat dauerhaft zu ist. Wenn dann ist das eher adnersrum

Themenstarteram 25. Juli 2020 um 19:40

Zitat:

@Fsi_Golf3r schrieb am 25. Juli 2020 um 16:18:57 Uhr:

Mal unten schauen ob der Stecker vom ersten Lüfter steckt. Bei meinem Sohn war letztens der Stecker von der Lüftersteuerung weg, da lief kein Lüfter mehr und er ist übergekocht.

Wenn du den Stecker abziehen sollten beide Lüfter angehen bei Zündung an.

Also die Lüfter gehen beide an (der erste in Fahrtrichtung rechts sofort mit Motorstart und der zweite dann nach kurzer Zeit auch)

Zitat:

@Abbi1986 schrieb am 25. Juli 2020 um 19:30:18 Uhr:

Zitat:

@simson307 schrieb am 25. Juli 2020 um 15:36:04 Uhr:

Also der zweite Lüfter schaltet sich nach kurzer Zeit doch noch ein.

Dann könnte es noch sein, dass der Temperatuschalter am Kühler selbst defekt ist.

Der sorgt dafür, dass die Lüfter angehen wenn es zu warm wird.

Hier Video gucken und nachmachen: https://www.youtube.com/watch?v=4yECWbWeHNQ

Wenn du eh gerade im Motorruam arbeitest dann prüfe schon Mal ob bei betriebswarmen Motor sowohl der obere als auch der untere dicke Kühlerschlacuh warm/ heiß sind. Aber schon unwahrscheinlich, dass das Thermostat dauerhaft zu ist. Wenn dann ist das eher adnersrum

Werde ich morgen nachschauen. Das Auto stand jetzt seit einigen Monaten (oder Wochen, bin mir nicht mehr sicher was der Verkäufer gesagt hat), kann es da nicht sein, dass das Thermostat sich irgendwie "verklemmt" hat und jetzt nicht mehr öffnet?

Zitat:

@simson307 schrieb am 25. Juli 2020 um 14:16:58 Uhr:

... Ich konnte keinen Dampf sehen (auch als ich mit 130° Temperatur von der Autobahn heruntergefahren bin und die Motorhaube geöffnet habe). Kann ich irgendwie überprüfen, ob der Temperaturgeber defekt ist?

Es ist völlig unmöglich, dass das ganze Kühlwasser 130° Celsius hat und beim Überdruck-Ventil kein Wasserdampf herausgeblasen wird, oder sonst wo ein Schlauch platzt und der Überdruck-Dampf entweicht.

Eine einfache Sache ist beim Beginn der Aufheizung vom Kühlwasser die dicken Kühlflüssigkeits-Schlächche vom Front-Wasserkühler oben und unten anzugreifen und zu fühlen, ob unten mit der Zeit auch heißes Wasser wieder herausfließt; ebenso bei den Schläuchen vom Thermostat-Gehäuse wegführend ...

Mit Software wie VCDS kann man die Temperaturwerte auslesen und auf Realität der Anzeige vergleichen.

Diese Temperatur-Sensoren sind Verschleißteile und werden im Durchschnitt alle 10 bis 12 Jahre kaputt ...

https://shop.ahw-shop.de/...ser-temperatur-original-vw-audi-seat-skoda

 

FlyingKremser hat es jetzt schon zweimal gesagt/ gefragt: Ist die Anzeige vielleicht einfach falsch? Denn das Wasser würde bei 130C° definitv überkochen oder sonstwo entweichen. Von daher die Vermutung, dass der Temperaturgeber defekt ist.

Meine Überlegungen sollen ausschließen, dass es ein technsiches Problem ist.

Also prüf das sauber und dann schauen wir weiter.

Da man nicht weiß was der Verkäufer vorher gemacht hat bzw. welcher „doof“ im heißen Zustand mal den Kühlwasserdeckel kurz geöffnet hat ist das alles reine Spekulation!

 

Es könnte eine Luftblase im System sein, über defekte Sensoren, bis zur Kopfdichtung!

 

 

Nur wieso man die Wasserpumpe ausschließt versteh ich nicht wirklich wenn eine WP mit Plastikrad verbaut wurde kann das sehr gut sein das es auch die WP sein kenne genügend die nicht mal 500km gehalten haben!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 überhitzt (130° C) - Lüfter?