ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6l springt schlecht an wenn Motor kalt ist

Golf 4 1.6l springt schlecht an wenn Motor kalt ist

VW Golf 4 (1J)
Themenstarteram 29. November 2020 um 9:31

Hey Leute!

Ich hab mir vor ca. 3 Wochen einen Golf 4 für den Winter zugelegt.

Der Golf ist ein 1.6l bj 98.

Wenn ich den Motor zum ersten Mal starten will (also komplett kalt), brauch ich mehrere Versuche bis er überhaupt anspringt. Nachdem er an ist, läuft er unruhig und vermutlich nur auf 3 Zylinder. Auserdem nimmt er kein Gas an und geht sogar teilweise aus wenn man Gas gibt. Zusätzlich leuchtet das

Batterie-Zeichen immer mal wieder auf wenn man Gas gibt.

Wenn er dann mal eine Zeit lang gelaufen ist, läuft er ganz normal, außer dass die Drehzahl manchmal im Leerlauf schwankt, aber er springt auch sofort wieder an wenn man den Motor ausmacht.

Ein Freund von mir hat das Auto mal an den Tester angeschlossen. Dabei zeigte er mehrere Fehler an, die jedoch alle sporadisch waren, bis auf Leerlaufregler. Laut ihm sitzt dieser in der Drosselklappe. Also haben wir eine neue Drosselklappe eingebaut, jedoch hat sich nichts verändert.

Hatte jemand schonmal das selbe Problem und kann mit weiterhelfen?

Und muss man die Drosselklappe evtl. anlernen ?

Ich bedanken mich schonmal im Voraus und bin für jeden Tipp dankbar!!

Ähnliche Themen
17 Antworten

Bezüglich Deines Kaltstartproblems ist der Kühlwassertemperatursensor zu erneuern, nix anderes.

Der sitzt am seitlichen Stutzen oberhalb des Getriebes und hat nen 4 poligen Anschluß.

Gruß Ronny

Ich denke das Rückschlagventil der Benzinpumpe lässt nach, so dass bei längerer Standzeit das Benzin in den Tank zurück läuft. Kannst ja morgens vor dem ersten Start eine Benzinleitung öffnen, wenn kein Druck drauf ist dann eine gebrauchte Pumpe aus der Bucht holen, mit "Topf" (dort ist das fast unsichtbare Ventil im Deckel drin).

Oder morgens 3-4mal Zündung an, 10s warten, Zündung aus. Erst dann starten. Wenn es dadurch besser wird --> Rückschlagventil

Hallo zusammen, ich habe ein ganz ähnliches Problem:

- wenn Motor Kalt und nach einigen Tagen standzeit) startet der Motor schlecht.

- Dabei setzte sich beim Startversuch die Uhr auf 0:00 zurück. —> Spannungsabfall

- alte Batterie ersetzt (Messung neue Batterie: Ruhespannung 12,9V, Ladespannung 14,3V und Ruhestrom 4mA)

Daraus schließe ich, dass die Lima I.o. ist und die Batterie auch gut ist.

Morgen werde ich mal den Tipp versuchen die Benzin Pumpe ein paar mal pumpen zu lassen mit Zündung an, aber ohne MotorStart.

Was könnte noch das Problem sein?

Kann ich den besagten Thermoschalter irgendwie testweise überbrücken um diesen Fehler einzugrenzen?

Danke Euch

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6l springt schlecht an wenn Motor kalt ist