ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 16V - EPC - ESP - Motorkontrollleuchte - nimmt kein Gas an.

Golf 4 1.6 16V - EPC - ESP - Motorkontrollleuchte - nimmt kein Gas an.

VW Golf 4 (1J)
Themenstarteram 17. August 2015 um 21:51

Hey bin echt verzweifelt habe alles durchgeschaut in Google usw.

Es ging auf dem Rückweg von Recklinghausen los. In Dortmund haben die oben genannten Kontrölleuchten angefangen zu leuchten, das Auto nahm kein Gas an. Dann zur Seite geschoben Auto aus und an ging kurz wieder dann wieder nicht. Wir haben ihn kurz stehen lassen woraufhin es danach ging. Kollegen nachhause gefahren und ab und zu hat er die gleichen Probleme wieder gemacht aber nach dem wir deb Motor neu gestartet haben ging es wieder.

Am nächsten Tag hab ich dann die DK ausgebaut gereinigt und plötzlich haben die leuchten permanent geleuchtet er nahm kein gas mehr an und aus dem auspuff kam weisser Rauch. Dann damit zur Werkstatt DK neu angelernt und Fehler ausgelesen.

Fehler zeigte im Motor:

Ansaugluftsystem : Leck erkannt

Der freundliche hat erkannt das der KAT am Krümmer glüht. Er meinte es liegt daran. Aber bin da nicht so der gleichen Meinung.

Kann mir vielleicht jemand helfen, hat jemand was ähnliches erlebt? Das Auto läuft unruhig. Der Motor hört sich wie ein Traktor an und er nimmt ab und zu kein Gas an wenn er kalt ist kann ich Gas geben und wenn er warm ist gar nicht mehr.

Ähnliche Themen
22 Antworten

Und welcher Fehlercode war nun gespeichert ?

Statt lange suchen zuerst auslesen macht Sinn

Themenstarteram 28. August 2015 um 1:25

So neues Problem:

War bei ATU wollte den Fehler löschen der plötzlich wieder kam weil die Mkl geleuchtet hat. Alles gelöscht hab alles bezahlt und dann draußen sagt er mir der Fehler ist wieder da und hat mir den Fehler ausgedruckt...

"Abgasrückfuhrungsventil"

25€ weg und Fehler noch da also erstmal so weiter gefahren dann ist die MKL am gleichen Tag ausgegangen. Gottseidank

Heute bin ich dann viel gefahren und nach dem ich kurz von Zuhause was holen wollte stieg ich ins Auto und ließ den Motor an. Kurz Handy mit Bluetooth usw verbunden und plötzlich guck ich so und die MKL blinkte. Ich fahre los und merke das Auto hat keine Leistung. Ich konnte aber fahren dann hat es auch kurz nach irgendwas verbrannten gerochen. Bin dann rechts ran hab Öl usw geprüft und dann ins Auto eingestiegen und Motor angemacht nach paar blinken leuchtete die MKL durchgehend. Hab auch bemerkt das, dass Auto im Stand an der Ampel leicht unruhig lief man merkt das besonders am Schaltknüppel da er bisschen wackelt und allgemein das Auto zittert aber auch nicht immer aber oft.

Keine Leistung war aber nur wo due MKL geblinkt hat.

Wer kann mir diesmal helfen? Lasse morgen früh den Fehler bei einem Kollegen auslesen.

In dem Fall wird das agr verkokt sein.

Ich würde es versuchen zu reinigen ( manchmal helfen auch einfach paar vorsichtige Schläge mit dem Hammer auf das agr) wenn das alles nicht klappt dann wirst das Agr ersetzen müssen.

Mfg Manuel

Edit: Esp und Epc leuchten nicht mehr?

Themenstarteram 30. August 2015 um 20:30

Nein leuchtet nicht mehr. Ich schaue mir das AGR Ventil mal morgen oder die Tage an. Das hat die Tage auch jetzt nichts mehr angezeigt. Jetzt gerade auf dem Weg in die Stadt wieder das selbe.

am 30. August 2015 um 22:57

Löse dich von der Vorstellung, dass (wieder) alles in Ordnung ist, wenn keine Fehlersignale leuchten.

Schau doch mal nach wie der Vorkat aussieht. Wenn dein Krümmer glüht und die Werkstatt meint der (Vor-)Kat ist zu, würde ich dem mal nachgehen.

Entweder selber systematisch durchchecken, oder machen lassen. Anders geht es nicht, schön und gut, dass du hier berichtest welche Leuchte mal wieder an- oder ausgegangen ist.

Themenstarteram 31. August 2015 um 14:14

Der Vorkat glüht seit dem ich das Rohr gewechselt habe nicht mehr. Ich gehe stark von aus es ist das Ventil. Ich werde das prüfen!

MfG

Themenstarteram 3. September 2015 um 14:10

Hab jetzt die Abgasrückfuhrung mit Drosselklappenreiniger geputzt. Aus dem Auspuff kam aufjedenfall einiges an Dreck raus nach eine Fahrt in die Stadt war die MKL auch weg.

Zitat:

@BD511 schrieb am 3. September 2015 um 14:10:34 Uhr:

Hab jetzt die Abgasrückfuhrung mit Drosselklappenreiniger geputzt. Aus dem Auspuff kam aufjedenfall einiges an Dreck raus nach eine Fahrt in die Stadt war die MKL auch weg.

@BD511

Ich habe jetzt ein ähnliches Problem.

Ist die Motorkontrollleuchte jetzt dauerhaft weg? Lag es also wirklich nur am Abgasrückführungsventil?

Kannst du mal kurz hier ein Statusupdate posten?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1.6 16V - EPC - ESP - Motorkontrollleuchte - nimmt kein Gas an.