ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Gasannahme

Gasannahme

VW Golf 4 (1J)

Hallo Forum,

mein Golf 4, Bj. 01/2003, 16V, 1,6 Li, 105 PS, hat kürzlich auf der Autobahn bei einem Tempo

von knapp 100 Km/h, ohne Vorankündigung kein Gas mehr angenommen, er ging aber nicht aus.

Ich fuhr auf den Seitenstreifen und stellte den Motor ab, nach ein paar Sekunden startete ich und der

Wagen lief wieder ganz normal. Bevor er kein Gas mehr annahm leuchteten wie schon seit fünf Jahren

die EPC Lampe die Motorleuchte und das Dreieck im Display.

Es passierte zweimal unvorhergesehen, ich kann so nicht mehr weite Strecken über die Bahn fahren.

VW meinte nach Auslesen der Fehlerquellen--vor der nicht Gasannahme-- die Lambda Sonde wäre das Problem. Mein Wagen kam aber im Februar diesen Jahres problemlos durch den Tüv.

Dass Ansaugrohr wurde auch mal erneuert, keine Besserung.

Die Zündspulen sind auch neu, die Batterie auch.

Ich weiß nie wann die Lampen angehen und erschrecke mich immer, ich empfinde es als Nervliche Belastung.

Beim zweiten Mal wo er kein Gas annahm, befand ich mich in Höhe Hamburg bei der Durchfahrt einer Baustelle, mein Glück war, dass dort eine kleine Haltebucht kam, wo er ausrollen konnte ohne den hinteren Verkehr zu belasten.

Ansonsten Läuft er Seidenweich mit 6,3 Li bei 100 Km/h.

Der freundliche schaut mich immer an, als wenn er sagen wolle, kauf Dir mal einen neuen.

Er hat 150000 Km gelaufen, irgendwie zu schade ihn zu entsorgen.

Liebe Grüße

Jürgen

Ähnliche Themen
19 Antworten

Hi,

hat der Wagen einen LMM?

Ist der in Ordnung?

Hallo,

was ist mit LMM gemeint.

Danke im voraus.

jürgen

Zitat:

@cerberus2003 schrieb am 4. Oktober 2020 um 16:38:32 Uhr:

Hi,

hat der Wagen einen LMM?

Ist der in Ordnung?

Ne, hat der nicht.

@ Themenstarter

Vollständigen Diagnosescan posten.

Das wurde dir hier schon damals geraten.

Hatte an meinem ehemaligen G4 1.6 16V AZD das gleiche Problem.

Es war die Kraftstoffpumpe.

Zitat:

@alex-gti79 schrieb am 4. Oktober 2020 um 21:15:43 Uhr:

Hatte an meinem ehemaligen G4 1.6 16V AZD das gleiche Problem.

Es war die Kraftstoffpumpe.

Wenn beim Themenstarter die MIL, EPC und ESP Leuchte aufglimmen, ist die Kraftstoffpumpe doch sehr unwahrscheinlich.

Deutet meiner Meinung nach auch in Richtung Kraftstoffpumpe oder -filter hin.

 

Die Lampe mag ein anderer Fehler sein. Auslesen und kompletten Scan posten.

Danke ,

ich werde mal die Kraftstoffpumpe ins Auge fassen.

Jürgen

Zitat:

@Tommes 32 schrieb am 4. Oktober 2020 um 22:08:35 Uhr:

Zitat:

@alex-gti79 schrieb am 4. Oktober 2020 um 21:15:43 Uhr:

Hatte an meinem ehemaligen G4 1.6 16V AZD das gleiche Problem.

Es war die Kraftstoffpumpe.

Wenn beim Themenstarter die MIL, EPC und ESP Leuchte aufglimmen, ist die Kraftstoffpumpe doch sehr unwahrscheinlich.

Er hat nicht geschrieben, dass die Kontrolllampen und die Gasannahme zusammenhängen. Die EPC leuchtet wohl auch schon seit Jahren und Gasannahme ist neu.

Hallo Forum,

die drei Lampen, EPC, Motorleuchte,und dieses Dreieck, leuchten schon seit fünf Jahren auf und gehen wieder aus.

Die Plötzlich auftretende nicht Gasannahme ist in den fünf Jahren fünf mal aufgetreten.

Was mir seit etwa 6 Monaten auffällt, dass beim mäßigen Beschleunigen manchmal ein leichtes Ruckeln auffällt,

es ist aber nur minimal zu spüren. Die drei Lampen leuchten meistens auf, beim beschleunigen aus unteren Drehzahlen

auch bei schon längerer Autobahnfahrt bei etwa 100 kommt es vor, dass Plötzlich die Lampen aufleuchten.

Wenn ich dann den Wagen abstelle und nach kurzer Zeit wieder Starte, leuchtet nur noch die Motorleuchte, die dann

nach ein paar Neustarts auch aus geht. Die Interwalle des aufleuchtens haben sich allerdings verkürzt sodass es einmal

wöchendlich passiert.

Wenn ich nun alle Möglichkeiten repariere um festzustellen was es ist, und ich bin nicht der Schrauber vor dem Herren, ich habe nicht mehr die Nerven dazu, dann stecke ich mindestens noch 2000 Euro rein und dass dürfte sich

nicht mehr lohnen, es ist nun mal 17 Jahre alt Ich müßte im Grunde alle Kabel erneuern, alle Sensoren etc.etc.

VW hat in meinem Fall auch nicht die meiste Ahnung.

Er hat ja noch Tüv bis März 22, ich hoffe darauf, dass er stehen bleibt, denn dann könnte man leichter Diagnostizieren, in Urlaub fahren kann ich so mit diesem Wagen zur Zeit nicht, ich habe fast einen Klappenriss

bekommen, als er auf der Autobahn plötzlich kein Gas annahm und ich nur durch Glück in eine Haltebucht einfahren konnte, dass ist Lebensgefährlich.Ansosten läuft er seidenweich , es klappert nichts und braucht wenig Sprit.

Liebe Grüße Jürgen ( 58 Jahre)

Hallo Forum,

ich möchte auch nochmal anmerken, dass man den KFZ-Mechanikern, die schon langjährige Berufserfahrung

haben, gar kein Vorwurf machen kann.

Vor 40 Jahren hatten die Autohersteller Langzeitstudien gemacht, bevor ein Auto in den Verkauf ging, heute macht

das der Autokäufer.

Ich bin seit 30 Jahren im Malerberuf tätig, selbst heute noch erlebe ich Dinge die ich noch nicht kannte.

Gruß Jürgen

Eine zu schwach fördernde Pumpe kann diesen Fehler u. U. schon auslösen.

Wenn das Steuergerät mehr Leistung haben will, und die Einspritzzeiten erhöht, jedoch immer noch nicht genug Kraftstoff kommt, meldet die Lambdasonde irgendwann Magerlauf.

Vielleicht reicht die geförderte Menge für geringe Last, aber beim Beschleunigen wirds dann dünn.

...nur so eine Vermutung.

Zitat:

@BR38 schrieb am 7. Oktober 2020 um 09:24:10 Uhr:

Hallo Forum,

ich möchte auch nochmal anmerken, dass man den KFZ-Mechanikern, die schon langjährige Berufserfahrung

haben, gar kein Vorwurf machen kann.

Vor 40 Jahren hatten die Autohersteller Langzeitstudien gemacht, bevor ein Auto in den Verkauf ging, heute macht

das der Autokäufer.

Ich bin seit 30 Jahren im Malerberuf tätig, selbst heute noch erlebe ich Dinge die ich noch nicht kannte.

Sorry, aber wenn man es in 5 Jahren nicht schafft, wenigstens den Fehlerspeicher auszulesen, ist das schon traurig.

Genau dieses leichte Rucken beim Beschleunigen und stärkeres Rucken bei Lastwechsel hatte ist ständig. Als jedoch dich Gasannahme dazukam und die Pumpe gewechselt wurde waren alle drei Probleme beseitigt.

Hallo Forum,

vielen Dank für diese gute Info.

Ich habe in den letzten fünf Jahren beim freundlichen auslesen lassen, es wurde die Lambdasonde als

Ursache festgestellt, offensichtlich ist dieses nicht die Ursache.

Beim letzten Auslesen, sagte mir der Mechaniker, dass ich damit rechnen müsse, dass diese nicht zerstörungsfrei

zu entfernen sei. Da ich dieses Jahr im März über den Tüv kam, wollte ich mir jetzt nicht unnötigerweise einen neuen

Kat mit Sonde einbauen. Die Fehlersuche am Steuergerät zeigt auch nicht alles, sonst wäre das Problem ja bereits gefunden. Die Aussage, dass es traurig sei in fünf Jahren etc., ist somit hinfällig.

Gruß Jürgen

Deine Antwort
Ähnliche Themen