ForumLupo
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Fußdichtung Drosselklappe MKB AKQ

Fußdichtung Drosselklappe MKB AKQ

VW Lupo 6X/6E
Themenstarteram 6. April 2019 um 19:43

Hallo & guten Abend

Mein name ist Chris und ich bin neu hier im Forum. Ist mein erster Lupo. Hatte allerdings vorher schon 2 Arosas und einen Polo 6N. Also nicht ganz unbeleckt.

Nun habe ich bei meinem Neuerwerb (Lupo 75 PS 16v, 116tkm, EZ 98, Motorkennbuchstabe AKQ) die Drosselklappe ausgebaut und gereinigt. Definitiv kein Fehler.

Ich habe mal gehört, daß bei dem Motor die DK recht zügig verdreckt?

Nun machte es mich stutzig, daß ich dort keine Fußdichtung fand. Kann das sein?

Und wenn ja, kann ich mir die aus Dichtungspapier selbst „zimmern“

Danke im Voraus

Chris

Beste Antwort im Thema

Es geht nicht um die Spritpumpe, sondern um den unterdruckgesteuerten Druckregler (rechte Seite vom Kraftstoffverteiler). Kurz darunter im Ansaugkrümmer (1. Zyl.) sitzt der Suagrohrdrucksensor.

Der Zahnriemen kann auch im Dunkeln ohne abnehmen der Abdeckungen mal 1 Zahn überspringen und das auch innerhalb seines Wartungsintervalls. Braucht nur mal eine der Spannrollen schlapp machen.

18 weitere Antworten
Ähnliche Themen
18 Antworten

Da gehört die Dichtung Nr. 036 133 161 C hin.

Unter dem Zwischenflansch (unter der DK) sitzt noch ein Dichtring mit Nr. 036 133 073

Themenstarteram 6. April 2019 um 20:45

Ähm... gibts davon vielleciht ein Bildchen? :-)

Bei mir war da irgendwie nix :-(

Themenstarteram 6. April 2019 um 20:46

selbstbasteln kann man die 036 133 161 C nicht mit Dichtungspapier?

https://volkswagen.7zap.com/.../ (Teil 5)

Wegen der 4 € willste da doch nicht lange rum schnibbeln.

Themenstarteram 6. April 2019 um 20:55

Danke.

Genau die war nicht mehr vorhanden.

Den Dichtring Nr. 3 habe ich nicht gesehen, weil ich nur die DK Einheit abgenommen habe

OK, ich versuchs auszuschneiden. keine Lust bis Montag zu warten.

Wenn nicht, muß ich nochmal bei. :-)

Irgendwie blöd, weil ich gerne morgen fertig werden möchte.

Ich muß mal schauen.

Vielen Dank auf jeden Fallerstmal

https://www.pkwteile.de/febi-bilstein/13824855

Sieht nicht wie Papier aus - eher wie Blech und auch nicht plan.

Themenstarteram 6. April 2019 um 21:05

ja, hast recht. Ich laß es. Ist ja keine Papierdichtung sondern Blech.

Hmmm...

naja, muß dann halt bis Montag warten :-(

Alles andere ist schlciht Pfusch. Und der ist genug an dem Blauen gemacht worden wie es ausschaut.

Siehe Motorhaubenverriegelung.

Themenstarteram 7. April 2019 um 10:07

Rückinfo:

was ein Depp!!!! war heute morgen nochmal unten in der Garage weil es mich nicht in Ruhe ließ.

Und was war? Genau, die Metalldichtung ist da!

Die ist so press an der DK dran, daß ich es wirklich erst heute bei ganz hellem Tageslicht erkannt

habe. Also alles gut. Fehler lag beim TE bzw Schrauber.

Baue gleich alles zusammen und hoffe das alles gut ist.

Soll man für die vier Imbusschrauben Schraubensicherung verwenden?

Themenstarteram 9. April 2019 um 12:51

So, alles wieder rein und sauber und zusammen gebaut.

Angelassen ohne Gas und 5 Minuten tuckern gelassen.

Dann etwas gas gegeben und er fällt nach der gaswegnahme ab auf knapp 500.

Was ist denn da los?

Zu hoher Leerlauf ja. Aber zu niedrig?

Schläuche habe ich soweit keine gelöst. Kann es sein, daß der dicke Vorwärmschlauch zum LuFi Gehäuse falscgluft zieht? Eher nicht denke ich.

Denn das ist der einzige der mir spontan einfällt, weil er vom Vorbesitzer mit Klebeband geflickt wurde.

Den Schlauch kannste theoretisch auch weglassen. Hat nur Einfluss auf die Ansaugtemperatur und ist hauptsächlich im Winter von Nutzen. Falschluft im Sinne von nicht vom Saugrohrdrucksensor gemessener Luftmenge kommt dort nicht vorbei.

Aber der Saugrohrdrucksensor im Ansaugkrümmer könnte falsche Werte liefern.

Wurde die Drosselklappe nach deiner Aktion denn auch angelernt oder präziser ausgedrückt: wurde das Motorsteuergerät an die gereinigte Drosselklappe neu angepasst?

Eigentlich wird das in der Werkstatt per Diagnosetool erledigt.

Um das ganze auch ohne in Kürze zu erledigen, mach mal folgendes:

- Batterie für etwa 15 Minuten abklemmen.

- Batterie anklemmen und für 1 Minute nur Zündung einschalten

- danach Motor starten und ein paar Minuten im Leerlauf laufen lassen.

- anschließend eine Probefahrt mit wechselnden Motordrehzahlen machen.

Themenstarteram 10. April 2019 um 14:51

Ja, habe ich so gemacht.

Batterie war einen ganzen tag abgeklemmt.

5 Min Zündung,

5 Minuten im LL, dann gas gegeben auf 3000 Touren.

Also alles wie s so beschrieben wird.

Und da viel er nach der gaswegnahme auf knapp 500 ab.

 

Fahren ist momentan nicht so ohne weitere möglich, weil ja die Haube defekt ist. Wie schon in einem naderen Thread beschrieben.

 

Könnte der Saugrohrsensor (ist ja dieser MAP Sensor ?) einen weg haben?

Zum DK anlernen muß man ja nicht unbedingt in die werkstatt, oder?

Saugrohrdrucksensor/Ansauglufttemperatursensor ist eine Möglichkeit

(evtl. berührungslos reinigen mit Bremsenreiniger)

Steuerzeiten prüfen (bei KW auf OT 1. Zyl. müssen sich beide NW-Zahnriemenräder abstecken lassen)

Kraftstoffdruckregler ok ?

Themenstarteram 10. April 2019 um 15:23

Spritpumpe läuft beim Anmachen der Zündung ganz normal an.

Steuerzeiten? Ist ja nix geöffnet worden bei Zahnriemen und Co

Suagrohrdrucksensor sitz wo?

Es geht nicht um die Spritpumpe, sondern um den unterdruckgesteuerten Druckregler (rechte Seite vom Kraftstoffverteiler). Kurz darunter im Ansaugkrümmer (1. Zyl.) sitzt der Suagrohrdrucksensor.

Der Zahnriemen kann auch im Dunkeln ohne abnehmen der Abdeckungen mal 1 Zahn überspringen und das auch innerhalb seines Wartungsintervalls. Braucht nur mal eine der Spannrollen schlapp machen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Lupo
  6. Fußdichtung Drosselklappe MKB AKQ