Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Funkschlüssel geht nicht!ich könnte KOTZEN:{{

Funkschlüssel geht nicht!ich könnte KOTZEN:{{

Audi A4 B7/8E
Themenstarteram 13. Februar 2012 um 16:06

Hallo Zusammen

In der letzte Zeit habe ich nur Probleme mit der Schlüssel! siehe vorletzte Beitrag.....,

Heute Morgen habe ich wie gewohnt meine FFB bestätigt und los Gefahren nach Schoppen konnte ich nicht mehr über Funk öffnen. 

Ich dachte erst, das es an der Batterie liegt,also nochmal ganz schnell zurück zum Laden.

Ich habe sofort die Batterie erneuert aber es brachte auch sowie bei anlernen keine Lösung. 

Weist jemand woran das liegen könnte ?

Ich Fahre seit 2 Jahre mein Audi und habe bisher mit der Öffnung keine Probleme gehabt.

Achso apropo:

Ein zweites FFB ist nicht vorhanden!

(Verloren)

Danke und Gruß

 

Beste Antwort im Thema

Zitat:

Original geschrieben von 220 Fahrer

Hallo Zusammen

In der letzte Zeit habe ich nur Probleme mit der Schlüssel! siehe vorletzte Beitrag.....,

Heute Morgen habe ich wie gewohnt meine FFB bestätigt und los Gefahren nach Schoppen konnte ich nicht mehr über Funk öffnen. 

Ich dachte erst, das es an der Batterie liegt,also nochmal ganz schnell zurück zum Laden.

Ich habe sofort die Batterie erneuert aber es brachte auch sowie bei anlernen keine Lösung. 

Weist jemand woran das liegen könnte ?

Ich Fahre seit 2 Jahre mein Audi und habe bisher mit der Öffnung keine Probleme gehabt.

Achso apropo:

Ein zweites FFB ist nicht vorhanden!

(Verloren)

Danke und Gruß

 

Vielleicht einen "Schoppen" zu viel? :D

21 weitere Antworten
Ähnliche Themen
21 Antworten

Zitat:

Original geschrieben von 220 Fahrer

Hallo Zusammen

In der letzte Zeit habe ich nur Probleme mit der Schlüssel! siehe vorletzte Beitrag.....,

Heute Morgen habe ich wie gewohnt meine FFB bestätigt und los Gefahren nach Schoppen konnte ich nicht mehr über Funk öffnen. 

Ich dachte erst, das es an der Batterie liegt,also nochmal ganz schnell zurück zum Laden.

Ich habe sofort die Batterie erneuert aber es brachte auch sowie bei anlernen keine Lösung. 

Weist jemand woran das liegen könnte ?

Ich Fahre seit 2 Jahre mein Audi und habe bisher mit der Öffnung keine Probleme gehabt.

Achso apropo:

Ein zweites FFB ist nicht vorhanden!

(Verloren)

Danke und Gruß

 

Vielleicht einen "Schoppen" zu viel? :D

Blinkt denn die LED an der FFB wenn Du eine Taste drückst? Falls nicht dann kannst Du es zumindest schon mal soweit eingrenzen, dass es wohl an der FFB liegt....

Themenstarteram 13. Februar 2012 um 16:47

Zitat:

Original geschrieben von Nesastor

Zitat:

Original geschrieben von 220 Fahrer

Hallo Zusammen

In der letzte Zeit habe ich nur Probleme mit der Schlüssel! siehe vorletzte Beitrag.....,

Heute Morgen habe ich wie gewohnt meine FFB bestätigt und los Gefahren nach Schoppen konnte ich nicht mehr über Funk öffnen. 

Ich dachte erst, das es an der Batterie liegt,also nochmal ganz schnell zurück zum Laden.

Ich habe sofort die Batterie erneuert aber es brachte auch sowie bei anlernen keine Lösung. 

Weist jemand woran das liegen könnte ?

Ich Fahre seit 2 Jahre mein Audi und habe bisher mit der Öffnung keine Probleme gehabt.

Achso apropo:

Ein zweites FFB ist nicht vorhanden!

(Verloren)

Danke und Gruß

Vielleicht einen "Schoppen" zu viel? :D

Ich nehme dein Kommentar als Spaß entgegen…

Eigentlich könnte ich Dir jetzt was schreiben,aber mein höfliche

Persönlichkeit erlaubt es mir nicht!!!!!

Themenstarteram 13. Februar 2012 um 19:28

Zitat:

Original geschrieben von AbrahamSimpson

Blinkt denn die LED an der FFB wenn Du eine Taste drückst? Falls nicht dann kannst Du es zumindest schon mal soweit eingrenzen, dass es wohl an der FFB liegt....

Also wenn ich je drei Taste drücke leuchtet die Led. 

Das Ding macht mich noch Wahnsinn 

Zitat:

Original geschrieben von 220 Fahrer

Zitat:

Original geschrieben von Nesastor

 

Vielleicht einen "Schoppen" zu viel? :D

Ich nehme dein Kommentar als Spaß entgegen…

Eigentlich könnte ich Dir jetzt was schreiben,aber mein höfliche

Persönlichkeit erlaubt es mir nicht!!!!!

War ja auch als Spaß gemeint. Das sollte das Smily dahinter ausdrücken.

am 13. Februar 2012 um 22:38

Zitat:

Original geschrieben von 220 Fahrer

Zitat:

Original geschrieben von AbrahamSimpson

Blinkt denn die LED an der FFB wenn Du eine Taste drückst? Falls nicht dann kannst Du es zumindest schon mal soweit eingrenzen, dass es wohl an der FFB liegt....

Also wenn ich je drei Taste drücke leuchtet die Led. 

Das Ding macht mich noch Wahnsinn 

Sach mal die TeileNr. an, die da draufsteht.

Themenstarteram 13. Februar 2012 um 22:48

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von 220 Fahrer

 

 

Also wenn ich je drei Taste drücke leuchtet die Led. 

Das Ding macht mich noch Wahnsinn 

Sach mal die TeileNr. an, die da draufsteht.

8E0 837 220 K

am 14. Februar 2012 um 0:00

Originalradio verbaut ?

Schaltet z.B. das Radio bei abziehen des Schlüssels aus dem Zündschloss immer zuverlässig ab ?

Wenn das korrekt funktioniert, bitte mal mit Syncronisieren versuchen:

- Tür manuell von Außer verschließen.

- Tür manuell von außen öffnen

- innerhalb von 15 Sek. Zündung einschalten und Taste "öffnen" betätigen

- Zündung ausschalten

- Tür schließen und Funktion FFB prüfen.

schlüssel ins zündschloss, zündung an und jede taste n paar mal drücken.

dann müsste sie wieder gehen.

kann passieren wenn man sie öfter ausserhalb der empangsreichweite drückt.

steht aber auch im handbuch.

Themenstarteram 14. Februar 2012 um 8:14

Zitat:

Original geschrieben von hurz100

Originalradio verbaut ?

Schaltet z.B. das Radio bei abziehen des Schlüssels aus dem Zündschloss immer zuverlässig ab ?

Wenn das korrekt funktioniert, bitte mal mit Syncronisieren versuchen:

- Tür manuell von Außer verschließen.

- Tür manuell von außen öffnen

- innerhalb von 15 Sek. Zündung einschalten und Taste "öffnen" betätigen

- Zündung ausschalten

- Tür schließen und Funktion FFB prüfen.

Radio ist RNS-E alles Original

Werde mal nach Reihenfolge versuchen,

Mal sehen

Vielen Dank an alle

Gruß

Themenstarteram 14. Februar 2012 um 11:29

Hallo nochmal zusammen

Ich bin grad vom Auto gekommen und habe

Ordnungsgemäß mein Schlüssel wie im Handbuch steht angelernt aber

es geht nicht :(

Kann es denn sein,an der Batterie vom Auto das Problem bestehen kann?

Weil die Batterie 6 Jahre alt ist und laut ADAC Prüfung nur noch Halbekraft hat!!!!!!

Hängt es vielleicht auch damit zusammen?

Themenstarteram 15. Februar 2012 um 13:41

Halloooooo

Keiner hier der mier Helfen kann????

Grüße

Deine Autobatterie würde ich rein logisch mal ausschließen. Wenn es die Batterie noch schafft den Anlasser zu betätigen und den Motor zu starten, dann sollte sie auch noch das Bisschen Strom fürs Entriegeln liefern.

Entweder der Schüssel ist hinüber oder das Komfort-STG hat ein Problem.

Themenstarteram 15. Februar 2012 um 14:47

Zitat:

Original geschrieben von AbrahamSimpson

Deine Autobatterie würde ich rein logisch mal ausschließen. Wenn es die Batterie noch schafft den Anlasser zu betätigen und den Motor zu starten, dann sollte sie auch noch das Bisschen Strom fürs Entriegeln liefern.

Entweder der Schüssel ist hinüber oder das Komfort-STG hat ein Problem.

Vielen Dank werde danach mal schauen ob es tatsächlich an der Batterie liegt. 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Funkschlüssel geht nicht!ich könnte KOTZEN:{{