Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Motor-Temperaturanzeige geht nicht, wo sitzt Geber beim 2,0 ALT ?

Motor-Temperaturanzeige geht nicht, wo sitzt Geber beim 2,0 ALT ?

Audi A4 B6/8E
Themenstarteram 13. März 2013 um 15:51

Hallo, weiß das jemand ? Beim Zündung einschalten bewegt sich die Nadel der Motortemperaturanzeige ein ganz kleines bischen, bleibt aber dann fast ganz unten bei 50 Grad stehen. Ich möchte gern den Temp.-Geber unter die Lupe nehmen.

mit Dank im voraus,

LG Br.999

Ähnliche Themen
16 Antworten

Moin,

da kommt eigentlich nur der Doppeltemperaturgeber in Frage... Dazu kannst du HIER mal schauen. Soll wohl grün sein und 4polig...

Gruß

Justin

Themenstarteram 13. März 2013 um 17:06

Zitat:

Original geschrieben von CoolWater

Moin,

da kommt eigentlich nur der Doppeltemperaturgeber in Frage... Dazu kannst du HIER mal schauen. Soll wohl grün sein und 4polig...

Gruß

Justin

ja wo sitzt der genau beim 2,0 ALT ?

Herzlichen Dank @CoolWater aber aus deinem Suchmaschienen-Link werde ich nicht schlau. Thermostet ist es nicht, er schaltet wie gewohnt bei programmierter Temperatur auf Gas um. Ich habe eben nur keine Anzeige mehr ;(

Themenstarteram 13. März 2013 um 17:54

kann mir denn keiner helfen ? Weiß denn keiner die Anatomie des 2,0 ALT ?

Also der Doppeltemperaturgeber ist es mit Sicherheit! Ich hab dir mal was rausgesucht, vielleicht wirst du fündig. Soweit ich weiß sitzt er Fahrerseitig im Motorraum.

http://www.motor-talk.de/suche.html?...

Meine Temp Anzeige hat schon seit Monaten Aussetzer, ich weiß woran es liegt und wenn ich mal ganz viel Zeit und Lust habe Wechsel Ich den Temp Geber.

Themenstarteram 13. März 2013 um 18:15

Zitat:

Original geschrieben von chrissA4

Also der Doppeltemperaturgeber ist es mit Sicherheit! Ich hab dir mal was rausgesucht, vielleicht wirst du fündig. Soweit ich weiß sitzt er Fahrerseitig im Motorraum.

http://www.motor-talk.de/suche.html?...

Meine Temp Anzeige hat schon seit Monaten Aussetzer, ich weiß woran es liegt und wenn ich mal ganz viel Zeit und Lust habe Wechsel Ich den Temp Geber.

ja vielen Dank @chriss

Problem ist der sitzt ja bei jedem Motor woanders. Also du meinst ich soll ich auf der Fahrerseite auf die Suche begeben ?, das hilft schon mal ;)

Mein Traum wäre natürlich eine bebilderte Anleitung für den 2,0 ALT. Aber ich denke die wird erst kommen wenn ich ihn gefunden habe...

Ich hab da noch was gefunden. Ich Versuch mal das Bild hochzuladen! Das ging grad mit dem iPad nicht;-)

Themenstarteram 13. März 2013 um 18:23

Zitat:

Original geschrieben von chrissA4

Ich hab da noch was gefunden. Ich Versuch mal das Bild hochzuladen! Das ging grad mit dem iPad nicht;-)

ja cool, versuch mal ;)

schau mal ob du damit was anfangen kannst. müsse die Nr14 sein

Zyl-kopf
Themenstarteram 13. März 2013 um 18:27

Zitat:

Original geschrieben von chrissA4

schau mal ob du damit was anfangen kannst. müsse die Nr14 sein

ja tausend Dank @chriss !! Jetzt weiß ich genau wo ich ihn lokalisieren kann.

Werde mich morgen mal ranmachen und berichte dann.

ok das mach mal. der sitzt ziemlich weit hinten richtung Spritzwand. ich glaube der kostet um die 20€

Themenstarteram 13. März 2013 um 18:33

Zitat:

Original geschrieben von chrissA4

ok das mach mal. der sitzt ziemlich weit hinten richtung Spritzwand. ich glaube der kostet um die 20€

ja ,, der kostet nicht viel das weiß ich, muss den nur eben demontiert bekommen. Richting Spritzwand Fahrerseite ok.

Kostet ein bischen mehr ca. 38€.

Dazu muß das Ansaugrohr raus.

Stecker abziehen, Halteclip raus.

Kühlflüssigkeit kammt fast keine raus.

Themenstarteram 13. März 2013 um 18:42

Zitat:

Original geschrieben von patru

Kostet ein bischen mehr ca. 38€.

Dazu muß das Ansaugrohr raus.

Stecker abziehen, Halteclip raus.

Kühlflüssigkeit kammt fast keine raus.

omg, was fürn Ansaugrohr denn ? Ist das schwierig das Ansaugrohr auszubauen ? Beim 2,0 ALT ?... weißt du das genau ?

Position 3 unter dem Ansaugrohr zw. Luftfilterkasten und Drosselkalppe ist der Geber.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Motor-Temperaturanzeige geht nicht, wo sitzt Geber beim 2,0 ALT ?