ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. FSE Premium neu und Iphone ES GEHT !!!!!!!!!

FSE Premium neu und Iphone ES GEHT !!!!!!!!!

Themenstarteram 16. Juni 2010 um 15:05

HY LEUTE

Hab gerade meine fse premium gegen die neue getausch ist eine sache von einer halben stunde.

Wobei 25 Minuten das Codiern dauert weil sich die bei VW nicht auskennen.

Aber es funktioniert alles. Nur sms gehen nicht die gehen nur wenn ich ein handy mit rsap verbinde.

MFG

Alex

Beste Antwort im Thema

Zitat:

Original geschrieben von SilverEdition84

Zitat:

Original geschrieben von golf-nord

Welches Upgrade???

Du meinst hoffentlich nicht Premium Gse um die es hier geht.

Erzähl uns mal was Neues!!!!

bist du zu dumm zum lesen oder was? Wenn du mal ein paar Seiten vorher gucken würdest, würdest du sehen, dass ich die Frage gestellt habe, ob jemand einen Preis dazu hat. Und da kam eine Antwort drauf, auf welche mein letzter Post bezogen war.

Manchmal sollte man echt einfach mal Fre*** halten....

Darüber kann ich nur lachen. Frag Dich mal warum das hier nicht beantwortet wurde!!! Weil es hier schon mehrmals steht und selber zu finden ist.

Große Sprüche und selbst zu faul um den Preis nachzuschauen.

Toller Typ! Gewöhn Dir mal nen vernünftigen Ton an, dann bekommst Du vielleicht auch mal ne Antwort.

85 weitere Antworten
Ähnliche Themen
85 Antworten

Habe noch nicht im Auto telefoniert, von daher kann ich zur Sprachqualität noch nichts sagen.

Ich habe noch 3.1.x drauf (keine Ahnung was aktuell ist). Gibt es denn schon die 4er Version?

Zitat:

Original geschrieben von Shabooboo

Habe noch nicht im Auto telefoniert, von daher kann ich zur Sprachqualität noch nichts sagen.

Ich habe noch 3.1.x drauf (keine Ahnung was aktuell ist). Gibt es denn schon die 4er Version?

jup seit gestern gibts die 4er version und die ist sehr gelungen wie ich finde. zuerst auf itunes 9.2

updaten und dann dein iphone auf ios 4

Zitat:

Original geschrieben von troubadix

Zitat:

Original geschrieben von Shabooboo

Habe noch nicht im Auto telefoniert, von daher kann ich zur Sprachqualität noch nichts sagen.

Ich habe noch 3.1.x drauf (keine Ahnung was aktuell ist). Gibt es denn schon die 4er Version?

jup seit gestern gibts die 4er version und die ist sehr gelungen wie ich finde. zuerst auf itunes 9.2

updaten und dann dein iphone auf ios 4

OT: iTunes ist schon aktualisiert. Gerade mache ich das Update auf 4.0, bin mal gespannt :).

Geht die Codierung denn per VcDs?

Irgendwo hat jemand geschrieben, dass die n der Anleitung von Vw aufgeführte Fehlersuche nicht per VcDs geht. Ich kenne mich genau damit nicht aus.

am 23. Juni 2010 um 12:25

Ich kann das iPhone leider nicht mit der neuen Box koppeln :( Wir einfach nicht erkannt, andere Handys gehen (Nokia). Kann jemand helfen?

am 23. Juni 2010 um 18:25

na toll, mit version 3.1.3 klappts, mit 4.0 nicht. habs gerade zähneknirschend festgestellt.

Themenstarteram 23. Juni 2010 um 20:34

Das muss aber dann ein bug sein denn Hands free ist Hands Free.

Wobei Apple hat es noch nie geschafft in der 1 Woche eine voll fuktionierende Versionrauszubringen.

am 23. Juni 2010 um 21:14

Beim 3G wurden anscheinend die Bluetooth-Funktionen eingeschränkt, weil es sonst zu langsam wäre (ist es ja so oder so). 3GS & iphone 4 sollten eigentlich keine Probleme bereiten. Ich downgrade morgen mal auf 3.1.3, dann sollte es klappen.

Bei 3G gibt es kein Multitasking und keine Hintergrundbilder. Ich bin mir nicht sicher, ob das 3G auch AD2P kann, aber Handsfree funktioniert bei mir mit dem 3G und iOS 4 definitiv.

Edit: Bluetooth-Tastaturen scheinen am 3G mit iOS 4 nicht zu funktionieren, das hat aber auch keinen Einfluss auf HFP.

am 23. Juni 2010 um 22:50

Spannend. Ich konnte bisher kein 3G mit 4.0 koppeln, mit 3.1.3 klappte es aber sofort. Habe keine andere Idee als einfach mal downgraden, koppeln, Benutzerprofil anlegen & evtl. wieder updaten. Mal schaun.

Meinst du es geht auch beim vorgänger Baujahr also bei ienem Golf 6 1,4lTSI 122Ps bestellt 11/08 geliefert 01/09 meinst du da geht es auch oder muss ich auch etwas austauschen oder geht das auch so ?

am 24. Juni 2010 um 12:37

Bin auf 3.1.3 runter und nun klappt es!

Zitat:

Original geschrieben von veri83

Meinst du es geht auch beim vorgänger Baujahr also bei ienem Golf 6 1,4lTSI 122Ps bestellt 11/08 geliefert 01/09 meinst du da geht es auch oder muss ich auch etwas austauschen oder geht das auch so ?

Nein, das geht nicht - du musst ein Bauteil der PFSE tauschen lassen. Das stand aber jetzt schon sooooo oft hier, einfach mal ein paar Threads lesen! :rolleyes:

Hi ich habe in meinen Golf VI BJ 08/2009 das neue Telefonsteuergerät einbauen lassen. Funktioniert bis auf die Darstellung in der MFA+ Einwandfrei. Das 3G, das UMTS, das GPRS, das Premium Symbol sowie der Ladezustand des Iphone Akkus werden in der MFA+ nicht angezeigt. Es wird nur ein kleines viereck angezeigt. Das liegt am Softwarestand des Tachos. Die Empfangstärke sowie das Telefonbuch etc.. werden aber ganz normal angezeigt.

Mich stören die Symbole die meine MFA+ nicht Anzeigen kann aber nicht sonderlich. Vielleicht kommt da ja mal ein Update von VW.

Ich nutze an der FSE ein Iphone 3GS mit Iphone OS4.0 und es Funktioniert 1a

 

Grüße

Jap, das 3GS mit OS 4.0 läuft, habe es vorhin mit dem iPhone eines Kollegen getestet. Ich wollte sicher sein, dass es funktioniert und nun spiele ich das Update bei mir auch auf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. FSE Premium neu und Iphone ES GEHT !!!!!!!!!