ForumMk7 & B-Max
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk7 & B-Max
  7. Ford Fiesta BJ 2009 Schrägheck 1.25 Benzinleitung

Ford Fiesta BJ 2009 Schrägheck 1.25 Benzinleitung

Ford Fiesta Mk7 (JA8)
Themenstarteram 3. April 2019 um 0:13

Hallo Liebe MOTORTALK Mitglieder !

Ich habe zurzeit ein Problem an mein Ford Fiesta, dieser möchte seit tagen nicht mehr starten.

Laut OBD soll der Nockenwellensensor defekt sein, diesen habe ich nun gewechselt plus Zündkerzen erneuert OHNE ERFOLG.

Ich habe die Vermutung das irgendwas nicht mit dem Benzindruck stimmt d.H. das vllt der Motor nicht genug Sprit bekommt jedoch ist die Tankanzeigen bei der Hälfte also kann es nicht daran liegen das kein Sprit im Tank ist, jedoch versuchte ich tzd mit einem Kanister zu tanken jedoch kommt dieser aus einem Schlauch unten wieder raus also verstehe ich nicht wie das sein kann ???

Ist das der Schlauch für die Entlüftung oder ist es der Schlauch der normalerweise zum Tank geht ???

 

Ich bin Ratlos deswegen wende ich mich nun im Forum.

Kann mir jemand sagen wo die Leitung für den Tank entlang läuft oder gibt es eine sog. Technische Zeichnung dafür ?

Würde mich auf eine schnelle und ausführliche Antwort freuen.

Danke :D

Ähnliche Themen
19 Antworten

Klickt der Anlasser oder total tot? Blinkt die wfs?

Themenstarteram 3. April 2019 um 13:56

Also die WFS blinkt nicht.

Der Anlasser klickt.

Zitat:

@Johns2500 schrieb am 3. April 2019 um 00:13:45 Uhr:

Hallo Liebe MOTORTALK Mitglieder !

Ich habe zurzeit ein Problem an mein Ford Fiesta, dieser möchte seit tagen nicht mehr starten.

Laut OBD soll der Nockenwellensensor defekt sein, diesen habe ich nun gewechselt plus Zündkerzen erneuert OHNE ERFOLG.

Ich habe die Vermutung das irgendwas nicht mit dem Benzindruck stimmt d.H. das vllt der Motor nicht genug Sprit bekommt jedoch ist die Tankanzeigen bei der Hälfte also kann es nicht daran liegen das kein Sprit im Tank ist, jedoch versuchte ich tzd mit einem Kanister zu tanken jedoch kommt dieser aus einem Schlauch unten wieder raus also verstehe ich nicht wie das sein kann ???

Ist das der Schlauch für die Entlüftung oder ist es der Schlauch der normalerweise zum Tank geht ???

 

Ich bin Ratlos deswegen wende ich mich nun im Forum.

Kann mir jemand sagen wo die Leitung für den Tank entlang läuft oder gibt es eine sog. Technische Zeichnung dafür ?

Würde mich auf eine schnelle und ausführliche Antwort freuen.

Danke :D

Wenn du versucht hast zu tanken mit Kanister und ohne den Adapter, dann kommt das Benzin auch nicht im Tank an

Knackt der Anlasser nur oder dreht er den Motor auch? Wenn es ein Benzinproblem sein sollte, dann kann man das mit Bremsenreigiger schnell heraus finden, ein Fach beim starten in den ansaugtrakt sprühen.

Themenstarteram 3. April 2019 um 15:32

Also klar dreht der Motor deswegen behaupte ich mal das der Anlasser funktionstüchtig ist.

ein Adapter ?

Ah dann ist wohl der Trichter vom Kanister nicht lang genug so das die 2. Sicherung ausgelöst werden kann, also kommt deswegen der Sprit aus einem anderen Schlauch raus ?

Naja das mit dem Bremsenreiniger werde ich mal heute ausprobieren.

Danke für die Antwort!

Zu jedem Auto mit easy fuel wird ein Trichter mitgeliefert, der den Tank entriegelt. Liegt wahrscheinlich beim Reserverad/Pannenkit.

Was noch erwähnt werden sollte, wenn du die ganze Zeit Startversuche unternimmst und es nicht an fehlendem Benzin liegen sollte, dann zerstörst du den Kat.

Themenstarteram 3. April 2019 um 17:55

Habe den Bock anbekommen jedoch läuft er gefühlt 1 min. Auf nur 3 Zylinder also im Leerlauf sehr unruhig und kurz vorm abwürgen.

Danach läuft er wieder ganz normal.

Wenn ich danach versuche den wieder anzumachen dann geht er sofort an ohne mucken aber wenn der Stundenlang steht dann wieder das gleiche Problem.

 

Jetzt das nächste Problem, ich kann irgendwie nicht losfahren iwie blockieren die Bremsen.

Kupplung kommen lassen und etwas Gas, ruckelt aber bewegt sich nicht als wäre die Handbremse angezogen.

 

Mir macht das Auto nur Probleme mit 150k KM

 

... ich verzweifle langsam an diesem Fahrzeug, habe den mit 100k km gekauft, dieser macht immer wieder Probleme.

Hast du nachdem/während er nur auf 3 Zylindern lief mal den Fehlerspeicher ausgelesen?

Zitat:

@Johns2500 schrieb am 3. April 2019 um 17:55:23 Uhr:

Habe den Bock anbekommen jedoch läuft er gefühlt 1 min. Auf nur 3 Zylinder also im Leerlauf sehr unruhig und kurz vorm abwürgen.

Danach läuft er wieder ganz normal.

Wenn ich danach versuche den wieder anzumachen dann geht er sofort an ohne mucken aber wenn der Stundenlang steht dann wieder das gleiche Problem.

Jetzt das nächste Problem, ich kann irgendwie nicht losfahren iwie blockieren die Bremsen.

Kupplung kommen lassen und etwas Gas, ruckelt aber bewegt sich nicht als wäre die Handbremse angezogen.

Mir macht das Auto nur Probleme mit 150k KM

... ich verzweifle langsam an diesem Fahrzeug, habe den mit 100k km gekauft, dieser macht immer wieder Probleme.

Bist du im ADAC, dann rufe diesen mal an und sage dein Auto läuft nicht.

Danach bist du eventuell schlauer, dein Auto scheint ja einige Baustellen zu haben, es wäre möglich das die Bremse hinten in der Trommel klemmt.

Themenstarteram 3. April 2019 um 19:04

Ja gut, klar bin ich beim ADAC, jedoch werden die mir auch nicht weiter helfen können als das Auto zur nächsten Werkstatt zu fahren.

Ich versuche diese Baustellen selber zu lösen ohne zur Werkstatt zu fahren.

 

Deswegen frage ich hier im Forum um paar Ratschläge oder vllt. Weiß Ja jemand wie man diese Baustellen beseitigen kann, ich versuche mich auch selber rein zu lesen :).

Hi, kenne jetzt dein Modell nicht, aber habe mal eine Seite im Katalog geöffnet, sollte eh bei allen gleich sein. Alternativ kannst du auf erster Seite auch die VIN eingeben, dann hast es genau:

https://ford.7zap.com/de/car/47/no/14/1550/15386/66894/

Der ADAC macht noch richtige Pannenhilfe. Guckt was los ist. Die schleppen nicht gleich ab

Themenstarteram 4. April 2019 um 18:09

Zitat:

@_Philip_ schrieb am 3. April 2019 um 18:40:23 Uhr:

Hast du nachdem/während er nur auf 3 Zylindern lief mal den Fehlerspeicher ausgelesen?

Ne, gestern hatte ich das Auto 2 - 3 Stunden stehen lassen und das Auto ging einwandfrei an, heut morgen hatte ich nochmal schnell getestet ob das Fahrzeug ordnungsgemäß anspringt, mit großer Bewunderung hat er dies auch getan.

Ich werde es gleich nochmal testen und werde danach wahrscheinlich den ADAC rufen vllt. können die mir ja vorort weiterhelfen.

Danke für eure aktive Ratschläge !

Vielleicht Marderbisse in Zündkabeln? Feuchtigkeit und Korrosion in der Zündspule/Hochspannungsstecker?

Zahnriemenwechsel schon gemacht? Steuerzeiten OK.??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. B-Max, Fiesta, Fusion, Puma
  6. Mk7 & B-Max
  7. Ford Fiesta BJ 2009 Schrägheck 1.25 Benzinleitung