ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Ford C-Max 2006 TDCI 109 PS

Ford C-Max 2006 TDCI 109 PS

Ford Focus Mk2
Themenstarteram 23. April 2020 um 19:24

Hallo ich brauche mal Hilfe :) Hatte gerade den C-Max privat gekauft Kilometerstand 200.000. Hab nun 2000 KM gefahren. Heute auf der Autobahn hatte er bei 140 Leistungsverlust, ich bin sofort rechts ran gefahren, Motor ging aus und ließ sich nicht mehr starten. Abgeschleppt in eine Werkstatt. Die haben geschaut, geprüft und den Fehlerspeicher ausgelesen: unzulässiger Druck im Partikelfilter und es kommt kein Treibstoff im Motor an.

Die vermuten jetzt zu 99% eine defekte Hochdruckpumpe und wollen die für 1300.- austauschen. Könnte aber auch der Partikelfilter sein. Ich bin totunglücklich, Wagen war scheckheft, alle Inspektionen gemacht, ich habe einen ganzen Ordner mitbekommen. Ich kann halt kein neueres Auto für 10000.-kaufen, gerade jetzt nicht. Und jetzt habe ich so ein Pech :(

Kann es noch etwas anderes sein? Es gab in der Werkstatt komische Geräusche beim Starten.

Es gibt auch aufbereitete Hochdruckpumpen zu kaufen, die sind wesentlich günstiger (250.-). Ich hoffe, die Werkstatt würde die auch verbauen. Sagten irgendwas von nur Bosch Hochdruckpumpen.

Ich habe so einen Fehler in Zusammenhang mit der Hochdruckpumpe noch nicht gefunden, hat das mal jemand gehabt? (Es gab kein Geräusch oder eine Warnlampe)

Beste Antwort im Thema

Wieder einmal ein gutes Argument einen Benziner bei der km-Laufleistung zu kaufen.

Wenn der DIESEL zickt,wird's immer teuer.

Der letzte Schrauber hat auch keinen Bock,die Kiste zu reparieren.

Ich würd auch ablehnen,ehrlich gesagt.

Fahr zu einem BOSCH-DIENST.

Letzte reelle Chance mit nem blauen Auge rauszukommen.

36 weitere Antworten
Ähnliche Themen
36 Antworten

Mir machen die komischen Geräusche Kopfschmerzen. Mein Focus von ,05 hat mittlerweile 300tkm runter. Ob ne Defekte Hochdruck Pumpe solche Geräusche macht ? Zahnriemen schon gewechselt? Ist bei 240000 dran.

Themenstarteram 23. April 2020 um 19:43

Angeblich, weil kein Treibstoff ankommt. Ob die trocken lief? Zahnriemen wurde beim alten Besitzer gewechselt.

Die Pumpe kostet neu 500 Euro von BOSCH.

https://www.daparto.de/.../0445010089?...

Und überholte BOSCH für 200 Euro.

1.6 TDCI Hochdruckpumpe BOSCH
Themenstarteram 27. April 2020 um 11:21

Ich bin echt verzweifelt.Die Werkstatt hat festgestellt, dass es nicht die Hochdruckpumpe ist, auch nicht das AGR Ventil und den Partikelfilter haben sie auch abgebaut, um zu sehen, ob er dann startet TreibstoffDruck waere auch da.Er startet aber nicht.Ich soll den Wagen jetzt zu einer Ford Werkstatt bringen lassen, sie meinen es koennte ein Motorschaden sein.

:( Kann das sein, ohne Ruckeln, ohne Geräusche, einfach aus und der Motor ist kaputt? OMG :(

Die haben einfach keinen Bock die Kiste zu reparieren.

Fahr zu nem FORD-Händler und lass Dir nen Kostenvoranschlag machen.

Und probier mal mit dem Zweit-Schlüssel zu starten.

Hört sich irgendwie nach Problemen mit der Wegfahrsperre an.

Ich tipp mal auf defekten TACHO/Kombiinstrument.

Und schlag mal anständig mit der Faust aufs Armaturenbrett.

Ist jetzt kein Witz.

Das hilft manchmal.

Also nix übers Armaturenbrett streicheln und gut zu reden ( machen ja welche...).

Themenstarteram 27. April 2020 um 11:51

Danke für deinen Tipp! Er hat keine Warnleuchten gezeigt, als er ausging, einfach still und leise, als wuerde er keinen Diesel bekommen.Ich hoffe, das es so ein Fehler ist, wie du es sagst.Der Wagen steht allerdings 40 km von mir weg und ich komme mit dem Zweitschluessel nicht sofort hin.

Wenn es die Wegfahrsperre wäre, würde der Anlasser den Motor nicht drehen.

Hallo mein Focus macht auch zicken . Läuft und plötzlich aus. Angehalten und neu start. Läuft. Lass Mal dein Tacho nachhören.

Nachlöten .

Themenstarteram 27. April 2020 um 12:24

Ja, der Starter orgelt noch mit komischem Geräusch.Der Motor startet aber nicht.Seitdem er ausgi g auf der AB bekommen die den Motor nicht mehr an.Es hat auch nichts geklackert oder so.Ich habe auch keine Warnmeldung gesehen.

Themenstarteram 27. April 2020 um 16:30

Update: Die Werkstatt sagte Fehlermeldung wäre Partikelfilter und Ladedruck zu hoch. Kombiteil könnte es nicht sein. Sie vermuten Motorschaden, weil der Motor auch mit Startpilotspray nicht starten würde.

Welche Werstatt sagt das, Ford oder eine Freie? Also ich würde auch nochmal die Drosselklappe bzw Abstellklappe prüfen ob dieser auch offen steht! Warum der während der Fahrt ausging kann ich mir gerade nicht erklären aber das der Partikelfilter komplett zu ist könnte ja auch sein wenn der noch nie getauscht wurde bei 200 tkm.

Welche Werstatt sagt das, Ford oder eine Freie? Also ich würde auch nochmal die Drosselklappe bzw Abstellklappe prüfen ob dieser auch offen steht! Man liest im Forum viel von vertauschte Unterdruckschläusche.. Das der Partikelfilter komplett zu ist und deswegen nicht startet könnte ja auch sein wenn der noch nie getauscht wurde bei 200 tkm aber diesbezüglich habe ich leider absolut 0 Erfahrung.

Zur Not das Auto dem Verkäufer wieder bringen.. manchmal funktioniert es.

Themenstarteram 30. April 2020 um 22:12

Zitat:

@asiasnack schrieb am 30. April 2020 um 18:44:06 Uhr:

Welche Werstatt sagt das, Ford oder eine Freie? Also ich würde auch nochmal die Drosselklappe bzw Abstellklappe prüfen ob dieser auch offen steht! Man liest im Forum viel von vertauschte Unterdruckschläusche.. Das der Partikelfilter komplett zu ist und deswegen nicht startet könnte ja auch sein wenn der noch nie getauscht wurde bei 200 tkm aber diesbezüglich habe ich leider absolut 0 Erfahrung.

Zur Not das Auto dem Verkäufer wieder bringen.. manchmal funktioniert es.

Danke, werde ich der aktuellen Werkstatt sagen-

allerdings bin ich gerade ziemlich ratlos, es scheint sich keiner an den Diesel ranzutrauen. (Und ich trau mich nicht an Ford ran ;) )

Ich hab den Wagen jetzt zu einer anderen Werkstatt schleppen lassen. Der hat reingeguckt und vermutet die Hochdruckpumpe. Diesel käm zwar an, aber der Druck wäre zu schwach. Er hat auch Startpilot genommen und meint, der Motor will starten, bekommt aber keinen Diesel im entsprechenden Druck. Er meint nicht, das es ein Motorschaden ist.

Und er kann die Rep nicht machen, weil er das Werkzeug und die Möglichkeiten nicht hat. :( Ich soll ihn in eine Ford Werkstatt schleppen lassen. ;) Ich hab bisher schon 300.- nur für das ganze Bewegungsszenario und die Kurzprüfung bezahlt.

Ich werde noch verrückt. Zumal ich keine neue HD Pumpe verbauen lassen möchte. Und bei der Ford Werkstatt wollen die dann bestimmt auch noch Injektoren und was weiß ich noch einbauen.

Deine Antwort
Ähnliche Themen