ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. FIS pixel ausgelaufen??

FIS pixel ausgelaufen??

Themenstarteram 14. Januar 2008 um 17:32

Tag zusammen,

vorweg erstmal nen bißchen bla...

bin seit nen paar Tagen.. heimlicher Mitleser, jetzt hat`s aber gereicht und ick mußte suchen.

Problem: Mein kleiner Stand 2 Tage in der "Kälte" rum. Ick komm raus starte und siehe da:Fis-Anzeige "augelaufen"-Pixelfehler?? Nach ca.20Minuten fahrt und warmen Innenraum haben sich anscheinend ein paar erholt.

Das ganze sieht aus als ob man mit dem Finger zu lange auf seinem Handy rumgedrückt hat!!!

Kennt einer das Prob?? Was kann man tun ohne die Anzeige gleich tauschen zu lassen?...

z.Info: A3 2.0TDI Ambition Bj03/04,Klima,Sitzheizung,Concert,Xenon,Tempomat,...

hat jetzt ca.123.000 km immer selber gefahren!

Ähnliche Themen
18 Antworten

Fahr mal eine längere Strecke und schau ob sich das Display erholt. Oder ist das wirklich ausgelaufen (schwarze Fläche)?

Mach doch mal ein Foto.:)

Gruß

PowerMike

PS: Neu kostet so ein KI 850 Euro. Wo kommst du denn her? Vielleicht lässt sich da was günstigeres finden.:)

Themenstarteram 14. Januar 2008 um 17:44

Bin gestern ca. ne Stunde gefahren und wie gesagt es wurde bis zum bestimmten Grad besser. Dann tat sich nichts mehr. Sieht aus wie ein roter Fusel im Display.Die Funktionen sind übrigens alle i.o. Angesiedelt bin ich in unserer schönen Hauptstadt.

Foto ist in Arbeit....

ach du kagge... das ist ja echt ärgerlich

würde dir auch raten mal ne bisschen länger herumzufahren..

mein FIS ist wenn es kalt ist n bisschen träge die anzeige funzt 100 nur dauert es ca 1 sek bis die alten leuchten ausgegangen sind.. also es findet immer so ne kleine überschneidung der "symbole" statt

Hallo! Bei mir ist wenn es kalt ist das FIS auch sehr träge. Habe eine A§ Ambition 1,9TDI EZ11/03 Gruß giessen79

Das es träge ist bei kalten Außentemperaturen ist wohl normal. Das hat meins auch und das in meinem Passat ebenfalls. Aber das geschilderte Problem ist natürlich sehr ärgerlich. Da wird ein Austausch wohl nur schwer zu vermeiden sein.

Themenstarteram 17. Januar 2008 um 7:45

Zitat:

Original geschrieben von jomontana

Bin gestern ca. ne Stunde gefahren und wie gesagt es wurde bis zum bestimmten Grad besser. Dann tat sich nichts mehr. Sieht aus wie ein roter Fusel im Display.Die Funktionen sind übrigens alle i.o. Angesiedelt bin ich in unserer schönen Hauptstadt.

Foto ist in Arbeit....

autsch..... :(

für 850 € würde ich lieber zwei Sätze Winterreifen kaufen als mit wegen son nem kleinen Teil nen neues KI einbauen zu lassen :)

Meine Meinung

Zitat:

Original geschrieben von neotronic

für 850 € würde ich lieber zwei Sätze Winterreifen kaufen als mit wegen son nem kleinen Teil nen neues KI einbauen zu lassen :)

Meine Meinung

Ich würde erst mal ne Anfrage bei der Kundenbetreuung starten, hinsichtlich einer Kulanz. Sollte diese endgültig abgelehnt werden, würde ich das FIS nur tauschen lassen, wenn Du den Wagen auch noch mal verkaufen willst. Sowas wird sonst viele potenzielle Käufer verschrecken.

altes KI für 30€ bei Ebay kaufen.. und dann einfach die LCD Displays tauschen...

sorry, beitrag war doch am falschen platz. wie kann man meinen beitrag löschen?

am 18. Januar 2008 um 20:10

der scheibenwaschwasserstand wird immer nur dann angezeigt wenns fast leer is. was du da beschreibst is definitiv ein fis!

grüße

Hallo JoMontana,

habe selbes Problem, man sieht den "kleinen Leuchtwurm" auch bei ausgeschaltetem Display. Könntest du posten, ob es dafür eine Erklärung gibt ? Es scheint auf dem Display zu sein, nicht im LCD.

Hab so was noch nicht gesehen.

Bei Bedarf kann ich auch ein Foto machen.

Gruß

Thomas

Themenstarteram 25. Februar 2008 um 19:36

N´abend zusammen,

 

keine neuen Erkenntnisse bei mir ...

Das einzige was ich dazu noch sagen kann, daß es bei höheren Temperaturen nicht so stark auftritt wie bei niedrigen.

Da hilft nur noch der Austausch! :-<

Grüßle ..

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. FIS pixel ausgelaufen??