ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Fernbedienung Standheizung funktioniert nicht

Fernbedienung Standheizung funktioniert nicht

VW Golf 6 (1KA/B/C)
Themenstarteram 24. Mai 2011 um 14:33

Hallo,

ich habe seit März einen Golf 6 TSI 90kw mit Standheizung vom Werk. Am Anfang funktionierte die Fernbedienung ohne Probleme. Nach einer kurzen Pause durch wärmeres Wetter wollte ich an einem kalten Morgen die Standheizung wieder über die Fernbedienung einschalten.

Hat nicht mehr funktioniert - schnelles grünes Blinken. (kein bekannter Hinderungsgrund wie zu wenig Sprit, Batterie, usw.)

Die Werkstatt ist die komplette Reparaturanleitung durchgegangen und hat keinen Fehler gefunden. Danach funkte die FB wieder.

Nach einem Tag gings wieder nicht. Nochmals zur Werkstatt - gleiches Programm - funkt wieder. Nach einem Tag wieder nicht.

Nun habe ich die Info, dass das Werk an dem Fehler sucht.

Hat jemand das selbe Problem bzw. Infos von seiner Werkstatt für die Problemlösung?

Vielen Dank für Eure Infos!

Gruß mat

Ähnliche Themen
45 Antworten
am 24. Mai 2011 um 20:21

Hallo!

Bei Deiner Standheizung/-Lüftung ist es wohl aller Wahrscheinlichkeit nach zu einer Fehlermeldung gekommen, welche, das Heizgerät verriegelt hat. Infolge dessen geht auch die FFB nicht mehr.

Der Grund für die Verriegelung kann Dir in diesem Fall leider nur die VW-Werkstatt sagen.

Themenstarteram 25. Mai 2011 um 10:37

Danke für die Antwort,

aber die Standheizung funktioniert einwandfrei über MFA oder direkt auf der Climatronic! Die VW-Vertragswerkstatt hat keine Fehler auslesen können und ist die komplette Fehleranalyse durchgegangen. Danach funkte die FB wieder, aber nur für eine kurze Zeit. Am nächsten Tag dann nicht mehr. (lt. Werk darf derzeit nichts auf Garantie getauscht werden)

Das Werk ist laut Info VW-Werkstatt derzeit an der Fehlersuche.

Ich wollte nur nachfragen, ob es im Forum andere Betroffene zu diesem Fehler gibt bzw. ob jemand weiß, was der Grund für den Ausfall der FB ist.

Gruß mat

am 30. Mai 2011 um 11:40

Hallo!

Wenn die Fernbedienung der Standheizung grün blinkt, heißt das normalerweise eigentlich nur, dass das Steuergerät für Funkfernbedienung-Standheizung einen Fehler in der Standheizung erkannt hat.

Da, wie Du geschrieben hast, ja KEINE Fehler in der Standheizung abgelegt waren, liegt hier evtl. ein Kommunikationsproblem vor, zwischen Standheizung und Telestart-Empfängersteuergerät.

Hatte letztens den Fall, dass FFB von SH nicht ging und Heizgerät sich verriegelt hatte, aufgrund des Fehlers"Flammenüberwachung". Kam dann n neues Heizgerät rein. Geprüft habe ich natürlich vorher die Kraftstoffversorgung, Luftversorgung sowie elektrische Anbindung und Wasserpumpe. Beim Ausbau des Heizgerätes stellte ich auch fest, dass das Zulaufrohr für Kraftstoff sich hin und her bewegen ließ.

Ansonsten würde ich einfach abwarten, bis seitens VW eine Lösung bereitgestellt wird.

mfG

am 18. Juni 2011 um 17:54

Hallo,

habe einen VW Touran, und das gleiche Problem...Aber bei mir blinkt es Orange an der FFB...für eine Lösung wäre ich sehr dankbar

Gruß

Sigi

am 18. Juni 2011 um 18:17

Hallo,

habe den Fehler bei mir gefunden...

Zündung im Auto an, Standheizung direkt an der Climatronik einschalten und mit der Fernbedienung wieder ausschalten...danach klappt wieder alles

Gruß

Sigi

am 8. Juli 2011 um 18:24

Zitat:

Original geschrieben von sigi666

Hallo,

habe einen VW Touran, und das gleiche Problem...Aber bei mir blinkt es Orange an der FFB...für eine Lösung wäre ich sehr dankbar

Gruß

Sigi

Hay, wenn auch etwas verspätet....bei Deiner Fernbedienung ist die Batterie leer(in den meisten Fällen).

lg henne

Themenstarteram 11. Juli 2011 um 14:17

Zitat:

Original geschrieben von sigi666

Hallo,

habe den Fehler bei mir gefunden...

Zündung im Auto an, Standheizung direkt an der Climatronik einschalten und mit der Fernbedienung wieder ausschalten...danach klappt wieder alles

Gruß

Sigi

Das habe ich schon getestet - funktioniert aber nicht.

Noch immer keine Antwort von VW.

Themenstarteram 29. Juli 2011 um 8:59

Guten Morgen,

ich habe nun die Info von der VW-Werkstatt, dass es sich um ein Software-Problem handelt. Beim nächsten Termin wird die neue Software eingespielt. Falls es danach wieder zu Problemen kommt, werde ich das Euch mitteilen.

Gruß mat

am 30. Juli 2011 um 17:47

Hallo! Wenn das Werk nicht in die Pötte kommt, kann man auch eine Meldung ans Werk machen über das Autohaus. Vielleicht wissen die vom technischen Servicecenter ja schon etwas. Wenn du die Sicherung 14(unter dem Lenkrad) für 10 sekunden herausziehst und wieder reinsteckst, sollte aber deine Fernbedienung wieder gehen. Fragt sich halt nur wie lange?? Genau das Problem klärt ja VW gerade.

mfg henne

...bei mir flackert es rot/orange an der FFB, weder im Auto nocht über FFB kann ich die Standheizung einschalten. Spannung der FFB-Batterie ist 2,95V.

Sprit ist genug drin (E10 - hoffe, das ist kein Problem).

Ist wohl ein Fall für die Werkstatt.

Gruß

Hallo alle zusammen, ich muss dieses Thema noch einmal hoch holen.

Mein VW Golf 6 TSI 140PS 2009 hat Probleme mit der Fernbedienung der Standheizung.

Ich kann seit einer Woche seit dem es wieder etwas kälter wurde, meine Standheizung nicht mehr per Fernbedienung starten. Das komische dabei ist das die Fernb. mir die Rückmeldung gibt (dauer grün), dass die Standheizung das Signal empfangen hätte.

Gehe ich aber ans Auto läuft Sie nicht, ich kann sie manuell starten und auch per Zeit Programmieren. Nur auf die Fernb. zeigt sie keine Reaktion mehr.

 

Habt ihr vllt eine Idee woran dies liegen könnte?

 

Gruss

Klowerter

Niemand eine Idee hierzu?

Ich fahre seit 10/2006 eine Touran 1,9TDI BJ 10/2005.

Im März wurde die Standheizung komplett getauscht. Dies passiert ca. alle 3 Jahre.

Seitdem habe ich die Heizung eigentlich erst wieder im Herbst benutzt.

Ich musste jedoch feststellen, dass die Fernbedienung die Standheizung nur bei Plusgraden starten kann.

Liegen die Temperaturen unter dem Gefrierpunkt, versagt der Startvorgang. Auf der FFB erscheint jedoch die grüne Kontrollleuchte über mehrere Sekunden.

VAG ist ebenso ratlos.

Ein manueller Startvorgang ist möglich. Auch das Starten mit der FFB über 0* Celsius.

Wir versuchen das Problem noch weiter einzugrenzen. Eine Möglichkeit wäre angeblich ein defekter Thermofühler. Im Fehlerspeicher ist kein Eintrag verzeichnet.

Ansonsten herrscht auch bei den VAG KD-Meistern Ratlosigkeit.

 

 

Zitat:

Original geschrieben von A2Fan2011

Ich fahre seit 10/2006 eine Touran 1,9TDI BJ 10/2005.

Im März wurde die Standheizung komplett getauscht. Dies passiert ca. alle 3 Jahre.

Seitdem habe ich die Heizung eigentlich erst wieder im Herbst benutzt.

Ich musste jedoch feststellen, dass die Fernbedienung die Standheizung nur bei Plusgraden starten kann.

Liegen die Temperaturen unter dem Gefrierpunkt, versagt der Startvorgang. Auf der FFB erscheint jedoch die grüne Kontrollleuchte über mehrere Sekunden.

VAG ist ebenso ratlos.

Ein manueller Startvorgang ist möglich. Auch das Starten mit der FFB über 0* Celsius.

Wir versuchen das Problem noch weiter einzugrenzen. Eine Möglichkeit wäre angeblich ein defekter Thermofühler. Im Fehlerspeicher ist kein Eintrag verzeichnet.

Ansonsten herrscht auch bei den VAG KD-Meistern Ratlosigkeit.

Du erneuerst alle 3 Jahre deine Standheizung??

-Meistens liegt ein einfacher Fehler vor!!

-VAG ist berufsbedingt grundsätzlich ratlos!!

Bei den Sympthomen würd ich einfach mal die Batterie aufladen.

Auch beim Vorredner.

Kostet nix und hilft oft:p

Auch das neu anlernen der FFB kann helfen!!

josi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Fernbedienung Standheizung funktioniert nicht