ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Felge heiß - Bremse gängig

Felge heiß - Bremse gängig

Ford C-Max 1 (DM2)
Themenstarteram 2. August 2019 um 21:58

Servus,

da habe ich schon wieder ein Problem, langsam wirds lästig.

cmax 05 2.0l, elektronische Handbremse.

Hatte vor kurzem die hinteren Bremsbeläge getauscht, neue von ATE verbaut, Bremse komplett gängig, alles top.

Bin dann einen Monat gefahren, alles im grünen Bereich, kein Geruch, keine Hitzeentwicklung, alles wie immer.

Dann hatte ich plötzlich ein quietschendes Geräusch, zerlegt und festgestellt, dass ein ATE Bremsbelag links hinten längsseitig zerbrochen war und auf der Bremsscheibe geschliffen hat. Den Satz habe ich reklamiert, ist wohl ein Produktionsfehler. Habe also neue gekauft, diesmal TRW, dass waren auch die, die ich das letzte mal verbaut hatte und damit ziemlich lang gefahren bin.

Jetzt bin ich ein paar Wochen damit kürzere Strecken gefahren, alles ok. Dann nun drei mal längere Strecken mit mindestens 30 km und jedes mal wurde mir die Felge hinten kochend heiß. Zwei mal die Bremse danach zerlegt und alles ist gängig, Kolben lässt sich leicht zurückdrehen, Scheibe ist augenscheinlich gerade (liegt auch auf einer Marmorplatte gerade), Klötze sind gleichmäßig abgenutzt. Sattel schwimmt vorzüglich, Seile er EPB sind ok.

Reifen drehen sich selbst nach betätigen und herausnehmen der EPB mehrere male, beidseitig minimales schleifen der Klötze, aber das war schon immer so.

 

Also wieder eine Testfahrt, 30 km. Nach 15 km geschaut, alles im Lot, Felge kalt. 15km Rückweg, bergab und etwas mehr Bremsbelastung, es stinkt und qualmt. Also langsam nach Hause gezuckelt, Handschuhe an und im heißen Zustand vorsichtig zerlegt. Reifen dreht sich fast gar nicht, ist richtig fest.

Also Bremssattel ab, geht einfach runter. Radnabe dreht sich wieder.

Jetzt kommt das Problem: habe den Kolben zurückgedrückt und er lässt sich easy zurückdrücken, die Beläge sind leichtgängig, alles gut.

Wo zum Henker liegt das Problem?

Das einzige was ich feststellen kann, dass vom betreffenden Radlager minimal eine Art mahlendes Geräusch kommt. Kein Spiel feststellbar, Auto fährt absolut normal, kein offensichtlicher Mehrverbrauch, Leistungseinbuße oder sonstwas.

Hat irgendjemand eine Idee?

Danke für eure Hilfe!

Ähnliche Themen
27 Antworten
Themenstarteram 2. August 2019 um 23:09

Noch ein Nachtrag:

Mit Rückstellwerkzeug gedreht, geht butterweich zurück, auf beiden Seiten der gleiche fühlbare Widerstand. Gleitbolzen sind komplett blank und laufen super geschmeidig, sind eingeölt mit speziellem Schmierstoff.

Ich habe folgendes gemacht: die Feder der EBP ausgehängt und die Bremse fertig montiert. dann den Hebel der EPB manuel gepumpt mit den Fingern, bis die Backen angelegen haben, dann die Nabe gedreht und die Bremsen haben gegriffen, konnte nicht mehr weiterdrehen. Hebel losglassen, Nabe konnte wieder besser gedreht werden. Wie gesagt, komplett frei dreht es sich auf beiden Seiten nicht, es schleift minimal an den Backen, reicht aber für paar Umdrehungen.

Der Witz ist, vor der letzten Testfahrt hat es sich links hinten sogar häufiger gedreht als rechts.

Ich kann mir absolut gar keinen Reim darauf machen.

das sind Personen die An Bremsen nicht zu Tun haben ! meine meinung. musste auch Leer Geld bezahlen. nur ich war schon Vorbelastet mit Bremsen usw.

Aber wie schon gesagt , Kauft euch einen Bremsen Rück Steller, nur achtet da drauf ,

das da Links und Rechts Dreher bei sind. denn nicht jeder Bremssattel ist Gleich !!!

MFG Fritz

Themenstarteram 3. August 2019 um 8:59

Ja, Bremsenrücksteller ist da, beim Ford wird rechts gedreht, Servicestellung der epb gibt es keine.

Ich habe an dem Auto schon zwei mal die Klötze und einmal die Scheiben grmacht, mehrere msle bei anderen Fahrzeugen, bisher ohne Probleme. Sehe nicht so ganz, wie mich der Kommentar nun weiter bringt.

Wie sieht's mit der Bremsflüssigkeit aus wenn die zu alt ist bzw. zuviel Wasser gezogen hat dehnt sie sich aus und "betätigt" die Bremse. Oder du hast Luft im System.Lass die Flüssigkeit mal prüfen ggf. entlüften.

Themenstarteram 3. August 2019 um 10:03

Um die 3 Jahre alt. Das ist ein Punkt den ich definitiv noch abarbeiten muss. Allerdings war das nicht mein erster Gedanke, da es mir etwas spanisch vorkommt, dass es nur an der einen Seite passiert.

Kann auch der Hauptbremszylinder sein,der Druck drauf gibt.

Themenstarteram 13. August 2019 um 21:50

So, habe folgendes gemacht:

Bremssättel getauscht, Radlager getauscht, Scheiben getauscht, Schläuche getauscht.

Erste Tests Landstraße waren positiv, eben Autobahn gefahren, linke hintere Felge deutlich wärmer als die rechte Felge.

Jemand Ideen? Bin mit meinem Latein am Ende.

Bremsflüssigkeit wurde auch getauscht.

ABS/ESP Steuergerät

Themenstarteram 13. August 2019 um 22:41

Auch schon dran gedacht, aber wie geh ich da vor? Tausch ins Blaue?

Hast du beide Sättel getauscht und dann Druck gegeben oder erst den einen getauscht dann Druck erzeugt dann den anderen getauscht.

Themenstarteram 14. August 2019 um 9:38

Ich habe erst die linke Seite getauscht komplett, dann die rechte Seite komplett. Das Bremspedal hatte ich dabei auf 1/3 Höhe abgeklemmt. Danach erst rechts hinten entlüftet, dann links hinten und das ganze 2 mal Wiederholt. Bremspedal immer nur 1/3 eingedrückt beim Pumpen (hatte eine Pattex Dose untergelegt).

Danach auf Nummer sicher gegangen, dass die Bremse anliegt, also komplett reingepumpt. Die Bremse löst auch direkt, also wenn jemand Druck gibt, blockiert die Bremse, wenn man vom Pedal geht, ist das Rad sofort freigängig.

Wenn es weder Radlager noch Bremsklötze sind dann wüsste ich auch nicht wodurch soviel Hitze enstehen könnte. Irgendwie klemmen die Klötze sporadisch würde ich meinen.. würde nochmal grob alles gängig machen und das Auto in Betrieb nehmen ohne die EPB zu nutzen. So kannst du wenigstens den Fehler eingrenzen oder die EPB ausschliessen wenn die Felge dann nicht mehr heiß wird.

Bei meinem Honda habe ich dasselbe Problem,

Sattel ist gängig, Beläge laufen in den Führungen.

Auf Verdacht Bremsschlauch getauscht - keine Verbesserung.

Schleift sofort nach dem Zusammenbau :(

Themenstarteram 16. August 2019 um 10:35

Servus,

um dem Ganzen die Krone aufzusetzen ist vorgestern die elektronische PArkbremse ausgefallen und das rechte Rad heiß geworden.

Ergo sieht es gerade so aus, als hätte die Parkbremse vllt. jedes 10mal nicht 100% geöffnet. War kein Fehler hinterlegt, jetzt ist sie wohl ganz zerschossen, sauber.

Jedenfalls habe ich das miese Gefühl, dass ich alles umsonst gewechselt habe und jetzt nochmal dicke die Rechnung für die Parkbremse kommt - das Teil ksotet bei Ford direkt um die 1500€ (was eine lächerliche Frechheit ist).

An Firebird:

ein wenig schleifen ist ok, es kommt drauf an wie viel. Das die Beläge etwas Kontakt haben ist durchaus in Ordnung, der Taumelschlag der Bremsscheibe drückt die bei höheren Geschwindigkeiten weg.

Das mit den Schläuchen ist auch Unsinn meine ich, meine Schläuche waren nach 14 Jahren noch 100% in Ordnung. Wenn man da keinen Mist ins System füllt oder massiv Pech hat, sollte sich da auch nichts tun (außer die Schläuche sind durch äußere Schäden korrodiert. Hat dein Honda auch eine elektronische Parkbremse?

Deine Antwort
Ähnliche Themen