ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Fehlercode P2599

Fehlercode P2599

Ford Focus Mk3
Themenstarteram 23. Febuar 2012 um 20:13

Moin Moin Gemeinde.....

Ich hab nen riesenproblem mit nem focus bj. 2011.

motor ist ein 1.6l Tdci mit 6gang schaltgetriebe.

Symptom ist:

Fährt soweit ganz normal bis man im 3. gang vollgas gibt bis ca. 4000u/min - dann geht der motor sofort in den notlauf. nach dem ausschalten der zündung fährt er wieder normal.

fehlercode -> p2599 - ladedruck leistungssensor hängt hoch (so ähnlich die beschreibung)

getauscht wurde bisher ohne erfolg

beide unterdruck-steuerventile für den turbo

der turbo

egr getauscht mit nem andern fahrzeug und kalibriert

maf kalibriert

pcm update.....

wäre doch sehr dankbar wenn ihr mir da helfen könntet

mfg hans-ford

Ähnliche Themen
39 Antworten

Zitat:

Original geschrieben von hans-ford

 

wäre doch sehr dankbar wenn ihr mir da helfen könntet

mfg hans-ford

Das wird schwer werden..ist ja schon fast alles getauscht worden......hast mal dran gedacht den Händler und die Werkstatt zu wechseln?

Ford direkt kontaktiert?

Vor allem würde ich Druck machen, der Wagen hat Garantie, somit wrde ich so lange einen (natürlich kostenlosen) Leihwagen verlangen, bis der FOFO richtig funzt. ;)

Themenstarteram 23. Febuar 2012 um 20:23

huhu

ähm ich bin der mechaniker der den repariert :cool:.....

:D

Zitat:

Original geschrieben von hans-ford

huhu

ähm ich bin der mechaniker der den repariert :cool:.....

:D

ja dann.....hmmmm......was sagen den die Herren Ingenieure von Ford?

Themenstarteram 23. Febuar 2012 um 20:32

alles das was ich gewechselt hab könnte es gewesen sein.....letzte stand war der turbo und nu sind sie ratlos...

dachte hier hatte schon einer mal son nen fehler bei dem modell oder dem vorgänger.

Vielleicht irgendwas mit der vtg-Verstellung, Druckdose z.B., falls der Focus eine solche hat. Der 97er TDI meiner Eltern hatte damals arge Probleme damit.

Viele Grüße

Flo

Themenstarteram 23. Febuar 2012 um 21:17

hatten wir ja auch im verdacht, aber die dose ist am turbo mit dran und somit auch neu.

unterdruck liegt auch an mit 0,8bar (-0,8bar?...egal)

ja sind -0,8....wie gesagt, eigentlich habt ihr / du schon alles getauscht was mir jetzt so spontan einfallen würde

Wo sitzt denn der Ladedruck Sensor und wurde der schon getauscht?

Ich tippe eher auf ein Elektroniklproblem.

Gruß

Krümel

hast du geräusche beim beschleunigen, ähnlich wie eine Luftpumpe ? Wurden alle Schläuche und Schellen zum LLK/Turbo auf korrekten Sitz geprüft ?

Jetzt holen sich die "Fachleute" schon Hilfe in Foren. :eek: :confused: Hoffentlich ist mein Auto nicht von euch, sorry.:rolleyes:

Den gleichen Gedanken hatte ich auch. Wenn das mein Wagen wäre, würde ich darauf bestehn, ihn zurück ins Werk zu schicken und den Motor komplett zu erstezen!

Zitat:

Original geschrieben von Omega_Opa

Jetzt holen sich die "Fachleute" schon Hilfe in Foren. :eek: :confused: Hoffentlich ist mein Auto nicht von euch, sorry.:rolleyes:

Ich denke auch als Fachmann kann man Hilfe suchen und annehmen wenn man nicht mehr weiter weiß. Wer weiß wie viele Mechaniker hier rumspringen und sich evtl. gegenseitig helfen können, keiner kann alles wissen, nicht nur in der Branche...:rolleyes:

Themenstarteram 24. Febuar 2012 um 19:09

Zitat:

Original geschrieben von Omega_Opa

Jetzt holen sich die "Fachleute" schon Hilfe in Foren. :eek: :confused: Hoffentlich ist mein Auto nicht von euch, sorry.:rolleyes:

wo ist dein problem?

hier treiben sich mehr fachleute rum als du denkst und warum soll hier nicht so ein erfahrungsaustausch stattfinden? dafür ist ein forum da.....

eigentlich wollte ich hier fachsimpeln und nich auf solche kommentare antworten...aber naja...

Themenstarteram 24. Febuar 2012 um 19:10

Zitat:

Original geschrieben von jempydelux

Den gleichen Gedanken hatte ich auch. Wenn das mein Wagen wäre, würde ich darauf bestehn, ihn zurück ins Werk zu schicken und den Motor komplett zu erstezen!

neuer motor kam vor 20,000km rein :)

alle schläuche sind fest und dicht....

:confused:

Deine Antwort
Ähnliche Themen