ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Fehlercode 33 und 35

Fehlercode 33 und 35

Themenstarteram 11. Januar 2009 um 18:31

So hatte gestern dann mal die MKL an, hab dann ausgelesen und Fehlercode 33 und 35.

 

35: Leerlauffüllungsregelung

33: Saugrohrdrucksensor Spannung hoch

 

Der 33er kann das der der unterdrucksensor sein der an der spritzwand sitzt??

 

und mit 35 bin ich völlig überfragt, hab an der einstpritzung so ziemlich alles getauscht.

 

gruß christian

Ähnliche Themen
31 Antworten
am 11. Januar 2009 um 20:28

na das iss klar

aber die bauweise des motors ist gleich

net die seitenzahl

LOL

Themenstarteram 11. Januar 2009 um 20:30

ich guck mal, mach morgen erstmal den Ventieldeckel ab und guck dann mal nach.

sind bloß drei ganz normale 6-kant-schrauben. das wirst du schon hinbekommen... :)

Themenstarteram 11. Januar 2009 um 20:36

ja das werd ich ja ma hoffen.

Themenstarteram 12. Januar 2009 um 14:02

So hab den ganzen Ventieldeckel getauscht, der alte war toal versifft, udn der der jetzt drauf ist is eigenldich fast wie neu will ich ma sagen, hat aber nix gebracht, hab dann nochmal alle stecker kontrolliert, die dichtung von der Vorvolumenkammer getauscht auch nix geändert.

 

Dann andres STG auch keine Besserung.

 

am 13. Januar 2009 um 20:46

moin .

wie sieht es aus?

hast du nochmal mit bremsenreiniger abgesprüht?

dann habe ich noch den verdacht ,das du dich mit

dem MAP beschäftigen solltes.

den map selber habe ich schon mal gehabt und

die zu leitung püfen.

die ausgangs-spannung sollte bei leerlauf 1volt haben

mfg

Themenstarteram 13. Januar 2009 um 21:44

Ne konnte noch keinen Bremsenreiniger auftreiben Baumarkt hatte heute zu, Inventur, voll fürn arsch.

 

War dann och bei Ope und wollte unterdruckschlauch haben, damit cih die einfach alle mal neu machen kann, da hätten dei dei ganze rolle bestellen müssen und die hätte imich dann 40€ gekostet, jetzt muss ich warten bis meine verkstatt wieder wechen aht, die rolle war grad leer von denen, aber FEhlermedung hatte ich keine mehr.

 

Hab heute aber alles umgebaut, also den 1,4er Verteiler wieder getauscht mit dem 1,6er udn kabelbaum steuergerät, jetzt hab ich das gefühl das er nciht schnell auf touren kommt, aber das kann an der verstellten zündung iegen, ahb keine blitzlampe um das selber zu machen, hoffe die wekstatt hat morgen zeit das zu machen, oder kann man die noch irgendwie anders einstellen.??

 

gruß

am 13. Januar 2009 um 22:07

wird an der zündung liegen.

einfach den Verteiler nach früh

also entgegen der Motordrehrichtung.

den kannste nach gehör einstellen.

wenn er klingelt beim gas geben /zu weit

(während der Fahrt)

teil weise können freie Werkstätten

das auch nicht anders.

es muss die zündrückkopplung deaktiviert

werden beim einstellen --mit Tech 1

Aber zündverteiler 1,4 /1.6 sind

doch garnicht tauschbar

bzw passen nicht

1,2 /1,4 Hallgeber stecker 3polig

1,6 Induktiv stecker 4 oder 5 polig

mfg

Themenstarteram 13. Januar 2009 um 22:11

ja deswegen ja kompletten kabelbaum getauscht,also verteiler im Uhrzeigersinn drehen, aber woher weiß ich im leerlauf bis woo???

Du hattest den falschen Baum das falsche STG und den falschen Verteiler und fragst warum dein Auto schlecht läuft? Auch nicht schlecht!

am 13. Januar 2009 um 22:22

optisch sollten die halter des verteilers .fast gerade stehen

etwas nach rechts.

aber sonst einfach probieren

millimeter für millimeter im uhrzeigersinn

oder den trick mit Überblitzen

kurbelwelle auf10v. OT stellen-makierung

Zündkabel von spule gegen Masse

zündung einschalten

und verteiler drehen

dann wenn es blizt ist die zündeinstellug

(einen schag mehr richtung früh mag er auch :-) )

Themenstarteram 13. Januar 2009 um 22:22

dann hasse leider keine ahnung, also STG sind bis auf die pinbelegung von den einspritzeiten und mengen die glecihen, daqnn ist es dem motor sowas von egal ob der den bosch verteiler hat oder den delco. aber davon mal abgesehen,hat das überhauptnix damit zu tun.

Themenstarteram 13. Januar 2009 um 22:25

Zitat:

Original geschrieben von Blechschraube

optisch sollten die halter des verteilers .fast gerade stehen

etwas nach rechts.

aber sonst einfach probieren

 

millimeter für millimeter im uhrzeigersinn

 

oder den trick mit Überblitzen

kurbelwelle auf10v. OT stellen-makierung

Zündkabel von spule gegen Masse

zündung einschalten

und verteiler drehen

dann wenn es blizt ist die zündeinstellug

(einen schag mehr richtung früh mag er auch :-) )

Dann werd cih das morgen mal probieren, kennt denn einer nen shop wo man vernünftigen nterdruckschlauch bekommt, will den net unbedingt bei eblöd bestellen, da weißte nei wasse bekommst

Gibt zwar min. 3 verschiedene C16NZ STGs aber wenn das 14er die alle ersetzt. Egal, kanns mir nicht vorstellen aber wer weiß. Den Verteiler ok. Düse ist aber die 16er?

Themenstarteram 13. Januar 2009 um 22:38

jaja sicher.

 

Als selbst opel sagt das is alles glecih, is halt nur der unterschied ob mit WFS oder ohne.

wie gesagt einspritzseiten udn mengen sind die gleichen.

 

Aber davon mal abgesehen, ahb das ja erst umgebaut auf verteielr vom c14nz weil der richtig bescheiden leif, udn damit leif er einfach besser

Deine Antwort
Ähnliche Themen