ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Fehler -- Parkbremse

Fehler -- Parkbremse

Opel Insignia A (G09)
Themenstarteram 25. Dezember 2010 um 23:17

Nach 48000 km habe ich auch einen Fehler - und zwar es kommt die Anzeige "Parkbremse überprüfen" d.H:

 

1. Ich bin At Fahrer -- "(P)" blinkt immer

2. Der Fehler wird angezeigt.-- im Dispaly

3. Die Handbremse( oder lieber Elekt..Bremse) ist an, wenn man den Wagen abstellt.

 

Gleich zu FOH -- wird sofort gemacht( Shit ich will in Urlaub -- Beruhrigung der Wagen fährt auch so), wahrscheinlich iss es der Sensor -- geht auf Garantie --  jetzt kommt dr Spruch "WIR LEBEN AUTOS"

 

Gruß an alle Audi und BMW Fahrer hoffe Ihr hat dieses Problerm nicht! -- Ja ich weiß Scheiß Opel....

 

Wir bekommen es bezahlt!##

 

 

Gruß

CDTi

 

mein Erster Fehler  -- und so Klasse von meinen FOH --- KLasse, Klasse, Klasse

 

Trotzdem -- Allen Fahrzeugbesitzern wünsche ich eine gute Fahrt und keine Blechschäden!

Beste Antwort im Thema

Wahrscheinlich gab es den Silvesterpunsch schon zu Weihnachten.Und um 23.17 Uhr war er alle.

Gruß Sikkim

38 weitere Antworten
Ähnliche Themen
38 Antworten
am 3. Januar 2012 um 8:29

Zitat:

Original geschrieben von DerOberhausender

...

Ich empfehle ein kleines Fahrsicherheitstraining, dann weiss man was das Auto überhaupt kann. 

Gruß Uwe

Ich habe bislang (bei jedem neuen Auto) an mehreren Fahrsicherheitstrainings bis hin zu 2 Premium-Veranstaltungen (Geschwindigkeiten bis knapp 100 km/h) teilgenommen, die Handbremse haben wir nie getestet bzw. im Einsatz gehabt :-) Sollte hier bislang niemand die Parkbremse beim Fahren "getestet" haben, werde ich es im Frühjahr beim nächsten Training "erfahren".

LG

Joachim

am 4. Januar 2012 um 19:23

Zitat:

Original geschrieben von pnagu

Hallo, ich bin neu hier und wünsche allen Opelanern ein gutes neues Jahr.

Leider fängt für mich das neue Jahr nicht so ganz gut an und ich hoffe, dass mir der eine oder andere bei meinem Problem weiter helfen kann.

Ich fahre einen Opel Insignia 1.6 Sports Tourer Bj.2009, er hat jetzt 17 000 km runter.

Nun mein Problem:

Am 24.12. trat plötzlich die Fehlermeldung " Parkbremse überprüfen " auf, dabei blinkte das" P" im Drehzahlmesser und im Tacho leuchtete das Werkstattsymbol auf. Mit dem Schalter konnte ich weder die Bremse lösen noch anziehen, also keinerlei Reaktion. Was ich feststellen bzw. hören konnte war, das sich die Bremse selbstständig beim Motor abstellen anzog und beim Starten löste, die Fehlermeldung wurde aber weiterhin angezeigt. Nach ein paar Kilometer Fahrt, verschwandt die Fehlermeldung und danach funktionierte die Bremse wieder ganz normal mit dem Schalter. Dieses Spiel funktionierte so bis zum 26.12. danach wurde die Fehlermeldung konstant angezeigt. Also ab in die Werkstatt, ich hatte ja eine Anschluss-Garantie. Am 28.12. erhielt ich von der Werkstatt den Anruf, dass das Auto repariert und der Motor der Parkbremse ausgetauscht wurde. Leider wäre die Reparatur nicht von der Garantie abgedeckt, aber ich würde auf Kulanz, 20% von Opel und 20% vom Autohaus erhalten, Kostenpunkt 507,00 Euro für mich. Als ich mit meinem Auto vom Hof der Werkstatt wegfahren wollte, war der Fehler wieder da und ich konnte den Wagen gleich wieder da lassen. Jetzt wurde festgestellt, bzw. vermutet, dass ein Kabelbruch vorliegt, da wenn sie die Geschichte überbrücken, ist der Fehler weg. Gefunden wurde die Bruchstelle im kabelbaum noch nicht.

Frage: Wie verhält es sich, wenn wirklich ein Kabelbruch vorliegt, muss ich für die Reparatur aufkommen, oder wird die Reparatur von Opel auf Kulanz übernommen, da es sich dann offensichtlich um einen Produktionsfehler handelt ? Denn es kann nicht normal sein, das nach 17 000 km die Kabel brechen.

Für Eure Erfahrungen bzw. Antworten wäre ich Euch dankbar.

Grüsse Peter

Hallo zusammen,

habe seit ca 14Tagen das gleiche Problem.

Bordcomputer meldet "Handbremse Prüfen" während dieser Meldung kann ich mit Schalter die Handbremse nicht betätigen. Beim Abstellen des Motors wird die Handbremse Automatisch angezogen, lössen kann ich sie nur wenn ich anfahre, dann geht sie Automatisch auch auf.

Ich habe beobachtet das die Meldung kommt und geht wärend der Fahrt.

Ich war heute beim FOH um der Ursache nachzugehen. Das ergebnis war (ist): nach der ersten Fehleranalyse war der Schalter defekt, also wurde der Schalter gewechselt. nach Aussage von FOH ohne erfolg. Nach weiteren Fehlersuche gehen die jetzt dafon aus das es am Steuergrät liegt. Kostenpunkt ca. 700€ nur für das Steuergerät plus Einbau.

Ich habe das Auto erstmal wieder Abgeholt ohne Reparatur. Ich vermute es ist der Fehler liegt am Kabelbruch irgend wo.

Meine Frage an euch alle: Wer hat schon die E-Handbremse Reparieren lasen und was wurde repariert.

Grus Alex

Zitat:

Original geschrieben von Alex-ld

Zitat:

 

Hallo zusammen,

habe seit ca 14Tagen das gleiche Problem.

Bordcomputer meldet "Handbremse Prüfen" während dieser Meldung kann ich mit Schalter die Handbremse nicht betätigen. Beim Abstellen des Motors wird die Handbremse Automatisch angezogen, lössen kann ich sie nur wenn ich anfahre, dann geht sie Automatisch auch auf.

Ich habe beobachtet das die Meldung kommt und geht wärend der Fahrt.

Ich war heute beim FOH um der Ursache nachzugehen. Das ergebnis war (ist): nach der ersten Fehleranalyse war der Schalter defekt, also wurde der Schalter gewechselt. nach Aussage von FOH ohne erfolg. Nach weiteren Fehlersuche gehen die jetzt dafon aus das es am Steuergrät liegt. Kostenpunkt ca. 700€ nur für das Steuergerät plus Einbau.

Ich habe das Auto erstmal wieder Abgeholt ohne Reparatur. Ich vermute es ist der Fehler liegt am Kabelbruch irgend wo.

Meine Frage an euch alle: Wer hat schon die E-Handbremse Reparieren lasen und was wurde repariert.

Grus Alex

Hallo Alex

Ich hatte kürzlich auch das Problem mit der Parkbremse, die gleichen Symptome wie bei Dir. Die Werkstatt hat auch bei mir, dass Steuergerät bzw. den Motor gewechselt, war aber nicht der Fehler. Nach langer Suche, fanden sie dann einen Kabelbruch am hinteren Kotflügel unter der Radlaufabdeckung. Seit Montag ist der Fehler jedenfalls nicht mehr aufgetreten, laut Aussage des Meisters, ist es wohl ein Materialfehler.

Gruss Peter

 

am 5. Januar 2012 um 14:34

Zitat:

Original geschrieben von pnagu

Zitat:

Original geschrieben von Alex-ld

 

Hallo Alex

Ich hatte kürzlich auch das Problem mit der Parkbremse, die gleichen Symptome wie bei Dir. Die Werkstatt hat auch bei mir, dass Steuergerät bzw. den Motor gewechselt, war aber nicht der Fehler. Nach langer Suche, fanden sie dann einen Kabelbruch am hinteren Kotflügel unter der Radlaufabdeckung. Seit Montag ist der Fehler jedenfalls nicht mehr aufgetreten, laut Aussage des Meisters, ist es wohl ein Materialfehler.

Gruss Peter

Nach dem ich mein Insi. Gestern abgeholt habe, ist auf der heimfahrt (ca.20km) kein Fehler aufgetreten.

Heute Morgen war der Fehler nach dem Start sofort da. Dann war der kurzzeitig weg und dann kamm er wieder und ging wieder und kamm wieder usw. Nach dem ich ca 50m vom Hof fuhr verschwand der Fehler und seit dem den ganzen Tag nicht Aufgetaucht. Bin gespannt ob der Fehler sich Morgen früh zeigt.

Gruß Alex

am 4. Juli 2012 um 20:00

Ich habe in den Letzten Monaten viele Werkstatt besuche wegen meine Parkbremse hinter mir.

Fazit:

Es Wurde der Schalter für die Parkbremse gewechselt = ohne erfolg.

Mehrmals wurden die Steckerverbindungen im Kabelbaum kontrolliert = ohne erfolg, dazu muss ich sagen das es noch eine Steckverbindung geben soll die unter dem Tank sitzt, um die zu Kontrollieren muss der Tank ausgebaut werden.

Jedes mal, als die Steckverbindungen kontrolliert wurden kam der Fehler für paar Tage seltener bis zur gar nicht vor.

Und als letztes wurde das Steuergerät gewechselt = ohne erfolg. Habe mein Altes wieder einbauen lassen.

Ich Vermute das es bei mir um einen Defekt an dem Kabelbaum handelt.

Hat jemand von euch Bilder oder Beschreibung wo und wie ich an den gesamten Kabelbaum dran komme, welche Verkleidung ich demontieren muss und wo das Steuergerät verbaut ist.

 

Um eure Hilfe währe ich euch sehr sehr sehr Dankbar.

Meine Geduld mit meinem Auto hat grenzen.

am 26. Januar 2017 um 16:02

Zitat:

@Alex-ld schrieb am 4. Juli 2012 um 20:00:23 Uhr:

Ich habe in den Letzten Monaten viele Werkstatt besuche wegen meine Parkbremse hinter mir.

Fazit:

Es Wurde der Schalter für die Parkbremse gewechselt = ohne erfolg.

Mehrmals wurden die Steckerverbindungen im Kabelbaum kontrolliert = ohne erfolg, dazu muss ich sagen das es noch eine Steckverbindung geben soll die unter dem Tank sitzt, um die zu Kontrollieren muss der Tank ausgebaut werden.

Jedes mal, als die Steckverbindungen kontrolliert wurden kam der Fehler für paar Tage seltener bis zur gar nicht vor.

Und als letztes wurde das Steuergerät gewechselt = ohne erfolg. Habe mein Altes wieder einbauen lassen.

Ich Vermute das es bei mir um einen Defekt an dem Kabelbaum handelt.

Hat jemand von euch Bilder oder Beschreibung wo und wie ich an den gesamten Kabelbaum dran komme, welche Verkleidung ich demontieren muss und wo das Steuergerät verbaut ist.

 

Um eure Hilfe währe ich euch sehr sehr sehr Dankbar.

Meine Geduld mit meinem Auto hat grenzen.

Hallo

Bei mir ist das Problem jetzt auch aufgetreten. Habe den Kabelbaum im Radkasten schon überprüft jedoch kein offensichtlichen Kabelbruch entdecken können. Hat jemand noch eine idee wo am Kabelbaum der Fehler sein könnte ??

Mfg

Hallo leute mal ne blöde frage kann man den seilzug der EPB vom Insignia Sports Tourer einfach wechseln oder muss man da was zurückstellen lassen,denn bei mir ist der seilzug vom Rost zerfressen und das fand der tüv nicht sonderlich toll

Jetzt muss natürlich der seiltug gewechselt werden, den ich auch da hab ,nur jetzt weiß ich nicht ob ich da erst was zurück stellen muss oder nicht

Wäre toll wenn einer auch schon sowas gemacht hat und mir tips geben könnte

Hi,

@Sillede zum wechseln des Seilzuges wird der Tester benötigt.

Ja danke das habe ich schon mitbekommen Gott sei dank habe ich jemanden an der hand gehabt der sowas hatte und hat das Elektronische Handbremse seil wieder zurück gesetzt

Deine Antwort
Ähnliche Themen