ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Fehler * Auto demnächst warten*

Fehler * Auto demnächst warten*

Opel Insignia A (G09)
Themenstarteram 3. Januar 2012 um 17:27

bei mir leuchtete gestern nachmittag im bordcomputer folgendes auf

> AUTO DEMNÄCHST WARTEN<

 

heute in meine werkstätte

ursache: 1 glühkerze war defekt

reparatur: 1 glühkerze ( lt meister ist es nicht notwenig gewesen alle zu wechseln, weil ich erst 53.000 km oben habe ).

inkl. arbeit €78.-

Beste Antwort im Thema

> AUTO DEMNÄCHST WARTEN<

Das hatte ich auch vor kurzen im Display stehen und zack war auch die Leistung weg . Auch nach einen Neustart war die Leistung im Keller,

ich also zum FOH die haben den den Fehlerspeicher ausgelesen und gelöschte. Als Antwort auf die Ursache hin gefragt ,, es war eine Software schwäche die auf den sensibelen Partikelfilter angesprochen war,, alles klar .

Neue Software drauf und jetzt läuft er wieder .....

49 weitere Antworten
Ähnliche Themen
49 Antworten
Themenstarteram 3. Januar 2012 um 17:28

Zitat:

Original geschrieben von Grafreini

bei mir leuchtete gestern nachmittag im bordcomputer folgendes auf

> AUTO DEMNÄCHST WARTEN<

 

heute in meine werkstätte

ursache: 1 glühkerze war defekt

reparatur: 1 glühkerze ( lt meister ist es nicht notwenig gewesen alle zu wechseln, weil ich erst 53.000 km oben habe ).

inkl. arbeit €78.-

zu dem gab es eine rückrufaktion >sitzheizung links< wird kostenlos getauscht!

auto ist bj.09/2009

Glückwunsch, dass deine Werkstatt so kompetent war und auf Fehlersuche ging.

Uns wurde das nicht geglaubt und nur gesagt, dass bei dieser Meldung halt die Inspektion notwendig sei. Außerdem seien wir in der Beweispflicht, dass die Meldung wirklich auftritt.:rolleyes:

am 4. Januar 2012 um 7:38

Bei mir leuchtet dieser Hinweis seit ungefähr 1000km sehr sporadisch nach dem Starten der Zündung auf, verschwindet aber direkt wieder. Keine Beeinträchtigung des Autos trotz Meldung. Bis gestern keine Lösungen vom FOH. Jetzt hat man sich beim Technikcenter Rat geholt. Irgendein Steuergerät muss getauscht werden. Muss da nachher eh wegen dem Termin anrufen und frag dann auch nochmal nach dem fraglichen Teil. Wer nähere Infos braucht, einfach PM an mich.

Zitat:

bei dieser Meldung halt die Inspektion notwendig sei.

das einige FOH das noch nicht wissen.:eek:

oder das waren die thekenschlampen hinterm annahmetresen die von technik eher wenig ahnung haben.:D

Hatte das auch mal gehabt. Kommt irgendwie wenn man Kuppelt und noch kurz davor Gas gegeben hat. Dann geht die Drehzahl nach oben und fällt dann ab. Der Wagen ruckelt beim beschleunigen und man kann nicht mehr als 60 km/h fahren. Nach einem Neustart ist alles wieder OK, Hatte ich bis jetzt zwei mal innerhalb eines halben Jahres.

am 5. Januar 2012 um 17:39

Zitat:

Original geschrieben von der_t0m

Bei mir leuchtet dieser Hinweis seit ungefähr 1000km sehr sporadisch nach dem Starten der Zündung auf, verschwindet aber direkt wieder. Keine Beeinträchtigung des Autos trotz Meldung. Bis gestern keine Lösungen vom FOH. Jetzt hat man sich beim Technikcenter Rat geholt. Irgendein Steuergerät muss getauscht werden. Muss da nachher eh wegen dem Termin anrufen und frag dann auch nochmal nach dem fraglichen Teil. Wer nähere Infos braucht, einfach PM an mich.

Eben beim FOH gewesen, der eine neue Software fürs Steuergerät aufgespielt hat. Problem war bei Opel bekannt. Soll jetzt angeblich nicht mehr auftragen. Mal die nächsten Tage beobachten...

Themenstarteram 6. Januar 2012 um 6:56

Zitat:

Original geschrieben von CalibraAH

Glückwunsch, dass deine Werkstatt so kompetent war und auf Fehlersuche ging.

Uns wurde das nicht geglaubt und nur gesagt, dass bei dieser Meldung halt die Inspektion notwendig sei. Außerdem seien wir in der Beweispflicht, dass die Meldung wirklich auftritt.:rolleyes:

bei mir mußte man es glauben!

diese meldung mußte quittiert werden, sonst blieb sie auf dem display und sie kam bei jedem neustart wieder.

ich merkte aber beim fahren nichts, weder das er schwer ansprang noch das leistung fehlte!

seit dem sind zwei tage vergangen und es ist wieder ruhe eingekehrt im opel insignia :-)

Zitat:

Original geschrieben von FranksterJ

Hatte das auch mal gehabt. Kommt irgendwie wenn man Kuppelt und noch kurz davor Gas gegeben hat. Dann geht die Drehzahl nach oben und fällt dann ab. Der Wagen ruckelt beim beschleunigen und man kann nicht mehr als 60 km/h fahren. Nach einem Neustart ist alles wieder OK, Hatte ich bis jetzt zwei mal innerhalb eines halben Jahres.

Hi,

ich hatte das auch mal. Auf einer Fahrt von 500 km kam diese Meldung immer wieder im Display. Hab auch nix weiter gedacht. Bis ich dann auf der Autobahn auf der linken Spur war und plötzlich keine Leistung mehr hatte. War dann auch so das Notlauf war. ADAC, Abschleppen lassen usw. Werkstattbesuch. Soll der Partikelfilter gewesen sein. Irgend ein Sensor gewechselt.

Gruß Daniel

Hatte das heute auch.

Ruckeln bei 5000 RPM und keine Leistung, Fehlermeldung Display, 2x hintereinander.

Was ist das?

Ich hatte diese Meldung auch.

Laut meinen FOH tritt diese Meldung auf, wenn Senoren eine Abweichung in der Motorsteuerung feststellen, aber keine Beeinträchtigung im normalen Betrieb vorliegen.

Auf jeden Fall sollte man danach schauen lassen. Bei mir war es ein Problem in der Luftversorgung vom Turbolader. Hier war ein Schlauch undicht, dieser wurde getauscht.

So, heute hat´s mich auch erwischt. Beim FOH gewesen, Fehler auslesen lassen. Drosselklappe hat ihre Werte verlohren. Die Drosselklappe wurde neu angelernt. Hat mehrere Versuche gebraucht, weil sie immer kurz nach einem Neustart die Werte wieder verloren hat. Aber jetzt geht (erstmal) wieder alles.

Wie kann sowas kommen?

bei mir waren es damals die ladeluftschläuche, wobei das müsste man auch hören, wenn luft austritt...

am 30. Januar 2012 um 8:20

Bei mir seit dem Softwareupdate keine einzige Fehlermeldung mehr. Scheint geholfen zu haben.

Zitat:

Original geschrieben von MyInsignia

Hatte das heute auch.

Ruckeln bei 5000 RPM und keine Leistung, Fehlermeldung Display, 2x hintereinander.

Was ist das?

Hier würde doch von Glühkerzen gesprochen => Dieselmotor.

5000 RPM bei Dieselmotor ???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Fehler * Auto demnächst warten*