ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Fehler in der Elektronik Kurzschluss nach Masse - VW PASSAT 3C 2.0 TDI BJ 2009

Fehler in der Elektronik Kurzschluss nach Masse - VW PASSAT 3C 2.0 TDI BJ 2009

VW Passat B6/3C
Themenstarteram 15. Januar 2016 um 22:10

Hallo Leute ,

ich habe folgendes Problem , mein Passat geht ohne Vorwarnung einfach während der Fahrt aus , der Drehzahlmesser fällt auf null und der Bordcomputer blinkt wie verrückt so als ob etwas nicht richtig angeschlossen wäre.

Diese Baureihe von VW Passat ist ja für elektronische Probleme bekannt ... habe mich im Forum bereits ein bisschen schlau gemacht nur leider finde ich niemand mit dem selben Problem.

Ich dachte vorab dass das ELV Kaput ist da ich auch Startprobleme habe (Wegfahrsperre) - und hoffte ins geheim dass das abrupte ausgehen mit dem ELV zusammenhängt , dieses wurde letzte Woche getauscht - leider Problem nicht behoben.

Ich war bereits bei mehreren :-) , diese konnten mir alle nicht weiterhelfen - dessen Antwort Auto stehen lassen & sie fangen an auf verdacht zu tauschen. Dies möchte ich allerdings nicht machen da dies mehr aus teuer werden kann /:

Seit neustem funktioniert der Rückfahrsensor leider auch nicht mehr - hier ist nur noch ein durchgehender pieps ton und der Bildschirm am Bordcomputer zeigt nichts mehr an. Zudem kommt jetzt noch dass der Airbag auf der Anzeige gelb aufleuchtet & im vcds steht noch ein fehler bei der Feststellbremse.

Alle Fehler tauchen nach dem löschen sofort wieder auf mit der Meldung "Unterbrechung kurzschluss durch masse - sporadisch.

folgende Fehler werden ebenfalls angezeigt

001674 - Hauptrelais

P068A -000 - Öffnet zu Früh - Sporadisch

Fehlerstatuns 00100000

Fehlerpriorität 2

Fehlerhäufigkeit 1

Verlernzähler 255

009754 - Pumpe 2 für Kühlmittel

P261A - 000 - Unterbrechnung Sporadisch Warnleuchte EIN

Fehlerstatuns 00100000

Fehlerpriorität 2

Fehlerhäufigkeit 16

Verlernzähler 255

00834 - Signal für Ansteuerung beheizbare Heckscheibe

009- Unterbrechnung/Kurschluss nach Masse - Sporadisch

Fehlerstatuns 00101001

Fehlerpriorität 5

Fehlerhäufigkeit 2

Verlernzähler 110

12648448 - Funktionseinschränkung wegen fehlender Botschaft

U1111 00 (008)

Sporadisch bestätigt geprüft seit letzer Löschung

Fehlerstatuns 00000001

Fehlerpriorität 6

Fehlerhäufigkeit 5

Verlernzähler 110

01314 Motorsteuergerät

004 kein Signal/Kommunikation Sporadisch

Fehlerstatuns 00100100

Fehlerpriorität 6

Fehlerhäufigkeit 3

Verlernzähler 110

001652 - Glühkerze Zylinder 4 (Q13)

P0674 - 000 elektrischer Fehler im Stromkreis

Fehlerstatuns 01100000

Fehlerpriorität 2

Fehlerhäufigkeit 1

Verlernzähler 255

 

 

 

bin mit meinem Latein am ende ich hoffe ihr könnt mir weiterhelfen

vielen dank im vorraus :)

Gruß

marco

Beste Antwort im Thema

Diese Fehlerspeichereinträge sagen mir grad NIX (!!!) weil ich nichtmal weiß in welchem Steuergrät die stecken.

35 weitere Antworten
Ähnliche Themen
35 Antworten

Schon mal Batterie für 10 Minuten abgeklemmt, Can-Bus ersetzet?

Das sollte resettet heißen :-)

Diese Fehlerspeichereinträge sagen mir grad NIX (!!!) weil ich nichtmal weiß in welchem Steuergrät die stecken.

Denke das ist was mit der Spannungsversorgung fürs MSG oder Sensoren nicht ok!

am 17. Januar 2016 um 9:45

Mein Papa hatte so einen Fehler bei seinem Golf 5 gehabt. Ohne Vorwarnung auch bei 180 ging er einfach aus und lies sich jedoch sofort starten. Nimm mal das Hauptstromrelais raus und mache dafür eine Brücke rein. Aber nur die Dicken Kontakte überbrücken. Dann hat der Motor dauerhaft Spannung. Und fahr damit mal einen oder zwei Tage. Sollte der Wagen dann nicht ausgehen dann Tausch das Hauptstromrelais aus! Selbst wenn du das Relais misst dann kannst du nicht 100% ausschließen das es defekt ist.

 

Solltest du das Auto aber für längere Zeit stehen lassen dann musst du die Brücke rausnehmen damit du die Batterie nicht leer machst.

Themenstarteram 17. Januar 2016 um 17:06

Vorab mal vielen Dank für die prompten Antworten , das mit der Batterie habe ich bereits getestet , leider ohne erfolg .

Das mit den Relais werde ich nächste Woche mal probieren.

Themenstarteram 18. Januar 2016 um 22:22

So die Testphase mit dem überbrückten Relais läuft :) , habe heute nochmals Fehler ausgelesen ..

anbei noch weitere Fehler welche angezeigt werden.

01330 Zentralsteuergerät für Komfortsystem

008 - unplausibles Signal - Sporadisch

Fehlerstatus: 00101000

Fehlerpriorität: 4

Fehlerhäufigkeit: 2

Verlernzähler:110

 

01314 Motorsteuergerät

004 - kein Signal/Kommunikation - sporadisch

Fehlerstatus: 00100100

Fehlerpriorität: 2

Fehlerhäufigkeit: 6

Verlernzähler: 117

01578 - Kontrollampe für Airbag aus ; Beifahrerseite (K145)

009 - Unterbrechung/Kurzschluss nach Masse - Warnleucht EIN

Fehlerstatus: 11101001

Fehlerpriorität: 2

Fehlerhäufigkeit: 1

Verlernzähler: 255

 

01044 Steuergerät falsch codiert

000--

Fehlerstatus: 01100000

Fehlerpriorität: 1

Fehlerhäufigkeit: 1

Verlernzähler: 66

 

02811 - Steuergerät für ELV (elektronische Lenksäulenverriegelung) (J764)

014 - defekt - Sporadisch

Fehlerstatus: 00101110

Fehlerpriorität: 1

Fehlerhäufigkeit: 1

Verlernzähler: 112

das ELV wurde bereits getauscht also kann es daran nicht liegen .. die 400 waren somit voraussichtlich umsonst , habt ihr sonst noch irgendwelche Ideen wo der Fehler liegt ?

am 19. Januar 2016 um 9:51

Hello,

Freut mich das der Wagen zumindest nicht mehr aus geht... Sprich Tausch das Relais dann die Tage mal aus... Wegen dem ELV, versuch mal den zweiten Schlüssel zu nehmen... Vielleicht hat der Schlüssel einen Fehler. Und halte dich an die 3 Stufen beim Schlüssel. 1. Stufe Schlüssel einstecken und Lenkrad entriegelt. Stufe 2 Zündung und Stufe 3 Startet das Auto. Vielleicht hängt sich dein Steuergerät auch einfach nur auf weil du die 1. Stufe überspringst und direkt in die Zündung gehst. Noch zu beachten ist das in der 1. Stufe ein Lenkrad im Tacho erscheint. Erst wenn dieses verschwindet solltest du in die 2. Stufe (Zündung) gehen. Hast du das Original Radio noch in deinem Verbaut oder hast du ein anderes Radio drin?

Themenstarteram 19. Januar 2016 um 12:46

Also ich bin erst gute 60km mit der Überbrückung gefahren , morgen steht eine längere fahrt an (ca. 400 km) - in der Regel hatte ich auf diese Distanz ca. 1-2 Ausfälle . Ich hoffe es liegt wirklich an diesem Relais :) !!!

Also beim Starten achte ich immer auf diese 3 Stufen da ich eben vor einiger zeit das Problem mit der Wegfahsperre hatte und eigentlich nur noch so starten konnte - aus diesem Grund habe ich dann auch das ELV getauscht mit der Hoffnung dass das ausgehen des Motors während der fahrt auch mit den ELV zusammen hängt , dem war leider nicht so.

Radio ist noch der originale verbaut , das einzige was zusätzlich angeschlossen wurde ist eine Freisprecheinrichtung , diese wurde allerdings bereits vor 5 Jahren montiert , kann meines Erachtens somit nicht der Grund für den Fehler sein.

Der Fehler tritt übrigens seit ca. 1/2 Jahr auf , habe etliche :) aufgesucht leider konnte mir keiner sagen wo das Problem liegt - die Pauschalantwort welche ich zu hören bekam war immer dieselbe , "Auto stehen lassen und sie fangen an auf verdacht zu tauschen"

am 19. Januar 2016 um 19:20

Okay dann fahr mal morgen die Strecke und schaue einfach mal was passiert. In der Hoffnung das natürlich nichts passiert und alles gut sein wird ?? ich drücke dir die Daumen. Hmm okay dann habe ich sonst leider keine Idee woran das liegen könnte mit deinen restlichen Problemen. Ich würde sonst den Fehlerspeicher einfach löschen und nach einer Zeit erst wieder auslesen und schauen ob was drin ist. Oder halt eben gewisse Fehler nicht zu beachten wenn das Auto keine zicken macht.

Themenstarteram 21. Januar 2016 um 19:19

So habe am Dienstag noch einen Tipp bekommen , ein Pensionierter VW Mechaniker meinte dass dies mit der Anhängerkupplung zusammen hängen könnte - dass Wasser in der Steckdose ist und diese somit hin & wieder ein kurzen in system haut.

Gestern Anhängerkupplungabgeschlossen, alte Relais wieder eingebaut ... gute 400 km gefahren , Auto ist nicht ausgegangen !!! Jetzt werden morgen nochmals alle fehler gelöscht und im Normalfall wenn dies der fehler war dürfte kein fehler mehr aufscheinen !!

Ich halte euch auf dem laufenden ... sollte sich dies doch als falsch herausstellen werde ich als nächstes die überbrückung mit dem Relais probieren

am 21. Januar 2016 um 19:24

Das ist doch auch mal ein echt guter Tipp. Wäre ich nicht drauf gekommen. Also weiter Daumen drücken ??

Themenstarteram 22. Januar 2016 um 12:06

So leider habe ich schlechte Nachrichten - bin heute früh in die Arbeit gefahren und das Auto ging auf der Autobahn wieder ohne Vorwarnung während der Fahrt aus - somit Fehler leider nicht behoben.

Werde nun doch das Relais wieder überbrücken um zu sehen ob hier der Fehler liegt ... Ich halte euch jedenfalls auf dem laufenden.

Sollte noch jemand dasselbe oder ähnliches Problem bzw. irgend eine Idee haben bitte unbedingt melden , ich weis mir langsam keinen Rat mehr...

Die Steckdose ist gesondert abgesichert! Das kann nicht das Motormanagement beeinflussen.

Ich würde immernoch gern sehen, wo denn die Fehler abgelegt sind. Die Fehler selber sind nur bedingt hilfreich.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Fehler in der Elektronik Kurzschluss nach Masse - VW PASSAT 3C 2.0 TDI BJ 2009