ForumTesla Model S und Model X
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model S und Model X
  6. Fahren auf der Autobahn, Gas- bzw. Stromannahme funktioniert nicht

Fahren auf der Autobahn, Gas- bzw. Stromannahme funktioniert nicht

Tesla Model S
Themenstarteram 14. April 2021 um 13:47

Hallo zusammen,

mir ist es jetzt bei meinem Fahrzeug (Model S BJ 2020 Perf.) aufgefallen, dass nach einer "hitzigen" Fahrt eines Teilstücks der Autobahn, einige Sekunden überhaupt kein Gas mehr angenommen wird, und ich mich dadurch im "Gleitmodus" befinde, was mir ein sehr unsicheres Gefühl gibt. Erst nach einigen Sekunden (ich schätze mal 10s) nimmt er das Gas wieder an und ich kann normal weiter fahren.

Das hatte mein voriger Model S 90D so nicht. Klar, ich weiß,m dass das Auto die Leistung drosselt, wenn ich zu lange zu schnell bin, aber in der Schlagartigkeit und Intensität finde ich schon krass.

Ist das bei euren euch so (ich frage alle mit ähnlichem Fahrzeug)?

Alternativ könnte auch etwas nicht passen, so dass ich einen Fall in der App aufmachen müsste.

Bitte keine Diskussion über Rasen auf der Autobahn beginnen ;-)

Gruß Markus

Ähnliche Themen
28 Antworten

Also das ist ja an sich die gleiche Technik wie unser LR Raven aus Herbst 2019 (bis auf den anderen Heckmotor), aber das konnte ich so bei uns noch nicht feststellen...allerdings muss ich auch sagen, dass bis auf ein paar mal kurz über 200 beschleunigt das Auto sonst bisher eher darunter bewegt wird. Deshalb kann ich nicht beurteilen, wie "hitzig" du gefahren bist bevor das aufgetreten ist.

Wenn es wirklich 10s sind (vielleicht mal stoppen?), in denen überhaupt gar keine Leistung angenommen wird, wäre das wohl wirklich viel zu lang und mMn nicht normal. Unseren S90D bin ich auch öfter mal ans Limit gefahren aber da konnte ich das auch nicht feststellen.

Was hat denn die Energieanzeige zu dem Zeitpunkt angezeigt? Bei gar keiner Leistungsentnahmefähigkeit müsste ja die komplette Skala gelb/rot gewesen sein!?

Themenstarteram 14. April 2021 um 15:09

Hitzig heißt bei mir, dass die Tachanzeige für mind. 10-20s in blutroter Farbe angezeigt wird. Wenn ich richtig gesehen habe (hab eher auf die Straße geschaut), dann wurde was auf der Skala angezeigt (ich meine in gelb), aber davon kam als Beschleunigung nix an.

Ich will ja keinem vorschreiben wie er sein BEV zu fahren hat aber auf Dauerstrom tut das ja keinem Auto gut.

Außerdem hat man keinen Nutzen davon, weil der Verbrauch massiv ansteigt.

Reichen nicht auch 160-170 ;)

Niemals! Ich freue mich schon auf die 322. ;)

Holy shit ... "Autobahngate" beim MSP? :eek:

 

Ich vermute mal einen Defekt. Service-Call aufmachen und abklären lassen. Und wehe, Tesla kommt mit "ist Stand der Technik" :p

Zitat:

@MartinBru schrieb am 14. April 2021 um 17:45:12 Uhr:

Niemals! Ich freue mich schon auf die 322. ;)

Ach bei uns kannst du ohnehin nirgends so schnell fahren. Was du bei den Deutschen machst is mir egal. Aber du weißt ja selbst. Dann wirst du an der Tanke überholt ;D

Themenstarteram 15. April 2021 um 8:06

Danke für eure Antworten. Ich hab einen Fall in meiner App aufgemacht. Mal schauen, was Tesla dazu sagt.

Themenstarteram 27. April 2021 um 16:33

Antwort von Tesla:

Das haben die Ingenieure von Tesla extra so programmiert wg. der enormen Hitze durch die gewaltige Stromaufnahme. Außer ein paar Deutschen stört sich niemand daran...muss so hingenommen werden.

Ah, also doch "Stand der Technik". Ich würde eher sagen das ist ein Verkehrs-/Sicherheitsrisiko...

Gruß

Tesla hat halt aus früheren Schäden gelernt. Ich bin mit meinem alten S85 auf der A7 auch mal ziemlich Vollgas durch die Kasseler Berge gefahren, und hatte ein ähnliches Erlebnis.

Allerdings waren die Folgen wesentlich schlimmer, denn das Cockpit wurde durch eine Vielzahl von Fehlermeldungen überschwemmt und ich konnte nur noch schleichen. Ich schaffte es gerade noch bis zum nächsten SuperCharger. Das Fahrzeug hat sich nicht mehr erholt und sich abgeschaltet. Auch die Ferndiagnose durch Tesla hat nichts gebracht und das Fahrzeug wurde per Abschlepper zum SeC Nürnberg gebracht.

Das Ergebnis der Diagnose war ein Isolationsfehler in der DriveUnit, wohl weil die Isolation der Wicklung geschmolzen ist.

Die einzige Alternative zum jetzigen Verhalten wäre die Leistungsbegrenzung wesentlich früher einsetzen zu lassen und/oder die Höchstgeschwindigkeit schneller zu begrenzen. Das wollen die Schnellfahrer aber auch nicht. Wenn in der Spezifikation eine Höchstgeschwindigkeit steht dann muss die auch unter allen Umständen erreichbar sein, und mindestens bis der Akku leer ist gehalten werden können. :rolleyes:

Also sind selbst aktuelle MS nicht "vollgasfest" ... naja, mit meinem 3er habe ich es noch nie probiert. Wozu auch?

Ich bin öfter mal über lange Strecken Vollgas unterwegs (220-260km/h) mit Vollgas- Brschleunigungen dazwischen.

Da hatte ich noch nie Einbrüche (wenn der Akku voll genug ist).

Eher werden die Bremsen irgendwann „schwammig“

Themenstarteram 28. April 2021 um 20:36

Diese "Macke" ist im Alltag nicht relevant. Trotzdem ist es gut zu wissen, was passieren kann, wenn man zu lange auf dem Gaspedal bleibt. Bevor mein Auto Schaden nimmt oder gar in Flammen aufgeht, wird doch lieber die Leistung für ein paar Sekunden gedrosselt. Damit kann ich leben.

Für hohe Geschwindigkeiten ist das Auto eh nicht gemacht. Eine Kurve oder eine festere Bremsung....dann hat man ordentlich zu tun am Lenkrad, um den Boliden auf der Straße zu halten. Ist einfach kein Sportwagen, auch wenn er so beschleunigt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Tesla
  5. Tesla Model S und Model X
  6. Fahren auf der Autobahn, Gas- bzw. Stromannahme funktioniert nicht