ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Erst Fehler, dann ruckeln und schlechte Gasannahme

Erst Fehler, dann ruckeln und schlechte Gasannahme

Opel Astra F
Themenstarteram 10. Januar 2019 um 8:04

Hallo

Vor einigen Monaten trat öfter das Problem auf, dass nach einer gewissen Fahrzeit der Fehler F0325 (Klopfsensorsignal) erschien. Krankheitsbedingt konnte ich mich zu der Zeit nicht groß darum kümmern und bekam es halbwegs in den Griff mit Tanken von Super Plus98.

Nun trat im November mit einsetzen von kaltem nassen Wetter folgendes Problem auf:

Wenn ich mit kaltem Motor losfahre funktioniert die Beschleunigung problemlos. Nach ca. 1km fängt das Dilemma an. Während der Beschleunigung kommt es massiv zum Ruckeln. Das Auto nimmt als Gas an, dann wieder keines und dann doch wieder. Dieses "beschleunigen / abbremsen" läuft in Sekundenbruchteilen solange ab, biss ich meine angepeilte Geschwindigkeit erreicht habe. Möchte ich dann doch weiter beschleunigen "ruckelt" er wieder weiter.

Überholen auf Landstraßen habe ich mir schon abgewöhnt. Zurückschalten 3. Gang, Gas geben.... und das Auto kommt nur sooo langsam auf Touren, dass ein Überholen unmöglich wird.

Das Verhalten ist auch nach 20 km so, wenn er also warm ist.

Hat jemand eine Idee, woran das liegen kann???

Das AGR Ventil hatte ich im August komplett gesäubert, da es damals den Fehler F1405 (Lineares AGR Position) hatte. Danach war der Fehler weg und das Auto lief wieder normal.

Der Fehler F0325 kommt mittlweile nur noch sehr selten.... Evtl. verschwindet der ja komplett, wenn ich das Ruckeln beseitigt habe....

Danke schon mal für die Hilfe

Roland

Ähnliche Themen
64 Antworten
Themenstarteram 19. Januar 2019 um 13:27

Hier die Bilder

C2b927d1-df71-4382-9cd9-e7b072c33971
E5c88cd7-ec0a-48e9-a219-29794b04ff50

Evt. zum Luftmassenmesser?

Hab das jetzt nicht genau im Kopf...könnte auch sein, dass der Schlauch mit einem Plastik-Winkelstück angeschlossen ist...

Dieser Motor hat kein Luftmassenmesser. Das ist die Krafstoffdruckregelung, die den Kraftstoffdruck bei Gasstößen kurzfristig erhöht, wenn ich das noch richtig im Kopf hab.

Angesteckt ist diese am oberen Teil der Ansaugbrücke mit einem kleinen Winkelgummischlauch, so wie an der Druckdose auch.

Themenstarteram 19. Januar 2019 um 16:21

Also sozusagen da wo auf dem Bild die lila Verbindung eingemalt ist?!?

A973e70e-710f-450c-9f17-b7a1adaf1e8f

Ja, das müsste hinkommen. Morgen bin ich wieder an meinem, dann kann ich dir nen Foto machen.

Themenstarteram 19. Januar 2019 um 16:46

Ich habe die Verbindung jetzt mal mit nem Schrumpfschlauch hergestellt, weil mir dieses Zwischenstück wohl dann abhanden kam.

Wäre trotzdem nett, wenn du ein Bild hier einstellen könntest.

Themenstarteram 19. Januar 2019 um 18:13

Nun mal kurz für die, die genau solche Laien wie ich sind.

Prinzipiell ist das Wechseln der VDD nicht so das Problem. Leider sah ich erst kurz vor Arbeitsbeginn, dass auch das Oberteil des Ansaugkrümmers demontiert werden muss. Hätte ich das vorher gewusst, hätte ich auch eine neue Dichtung dafür besorgt.

Dann noch ein Tipp, der hoffentlich halbwegs verstanden wird...

Wer wie ich keine Spezialzange hat für die Schellen, die das Saugrohr (aus Gummi DM 7,5cm x 5cm) am Drosselklappenstutzen befestigen, der sollte die obere Schelle, die am Ansaugkrümmer sitzt so weit nach unten schieben, dass sie noch auf dem Drosselklappenstutzen sitzt. Also nicht nur auf dem Gummirohr. Sonst hat man evtl. das Problem, dass sich die Schelle soweit schließt, dass man sie später schlecht greifen kann.

Ich hab über eine Stunde damit verbracht... :-(((

Sorry, kann’s nicht anderes erklären.

So, danach noch eine gründliche Motorwäsche durchgeführt, damit ich auch sehe, ob sich doch noch sonstwo Öl rausdrückt.

Auf jeden Fall schon mal Danke für eure Hilfe und Tipps!!!

Roland

Hier noch das Foto. Der Schlauch ist fast wie ei langgezogenes U geformt.

Dsc-0028
Themenstarteram 20. Januar 2019 um 21:58

Super! Vielen Dank. Jetzt weiß ich, wonach ich suchen muss.

Themenstarteram 22. Januar 2019 um 17:28

Sooo. Heute kamen die neuen Zündkabel an. Auf dem Heimweg war das Ruckeln bzw. Die schlechte Gasannahme noch stark zu spüren. Dann die neuen Kabel montiert und direkt ca. 30 km in 3 Etappen gefahren. Was soll ich sagen... Jetzt läuft er wieder richtig sauber!!!

Ein kleiner Mängelpunkt hätte ich aber: die Stecker für die Zündkerzen haben ja oben mehrere Gummilippen übereinander, die die Löcher zu den Kerzen hin abdichten. Die Stecker an den neuen Kabeln haben die zwar auch, sind aber kleiner. So dass sie nichts abdichten. Ist diese Abdichtung wichtig oder eher nicht?

Gruß

Roland

Ne das passt schon..war bei meinen auch so

Zitat:

Ein kleiner Mängelpunkt hätte ich aber: die Stecker für die Zündkerzen haben ja oben mehrere Gummilippen übereinander, die die Löcher zu den Kerzen hin abdichten. Die Stecker an den neuen Kabeln haben die zwar auch, sind aber kleiner. So dass sie nichts abdichten. Ist diese Abdichtung wichtig oder eher nicht?

Die Stecker sollten definitiv stramm und nicht locker sitzen.

Kann es sein, dass sie für einen anderen Motor sind? Oder ab einer anderen Motornummer, bei dem der Zündkerzenschacht einen anderen Durchmesser hat?

Durch das nicht richtige abdichten kann Kondenswasser (und sehr unwahrscheinlich "Spritzwasser") bis zum oberen Teil der Zündkerze laufen, die gammelt dann fest.

Ich würde auch sagen das es dicht sein sollte, wenn sich dort Wasser oder öl sammelt, kann man damit rechnen, das man in Kürze wieder Probleme hat

Themenstarteram 26. Januar 2019 um 14:05

Hat denn jemand einen Tipp für die richtigen Zündkabel. Außer die originalen, die vermutlich 100€ kosten...

Die Dichtlippen müssen einen Außendurchmesser von 27-28 mm haben.

Die von Bosch haben einen von 22 mm. Und egal wo ich bisher gesucht habe, es werde mir von Bosch immer nur diese angeboten.

Ach ja. Die Kerzenstecker, die an den jetzigen Zündkabel verbaut sind, sind von BERU und haben die Nummer

0 300 302 103

Ich habe nun diese hier von Bosch gefunden.

https://www.motointegrator.de/.../...dleitungssatz-bosch-0-986-357-226

bzw. hier

https://www.ebay.de/.../332436157423?...

Dort steht zwar überall NICHT mein 1,6i 16V Motor, sondern der 1,6 SI Motor dabei.

Jedoch von der Optik her sehen diese eher so aus, als würden sie bei mir passen.

Kann mir da jemand was dazu sagen, z.B. wo in Bezug auf die Zündkabel der Unterschied zwischen diesen beiden Motoren liegt?

Ist es möglich, dass bei meinem Astra ein anderer Kopf verbaut ist? EZ 06.96 evtl. schon MJ.97...?

Bei Fotos wäre ich immer vorsichtig, da sind gerade bei Neuteilen immer "Beispielbilder" zu sehen...

Alternativ Gebrauchte, da kann man Glück oder Pech haben.

Interessant wäre die Originale Ersatzteilnummer (OE). Schau mal im Opel Teilekataolg nach deinem Motor und der verbauten Motorelektrik. Ansonsten beim FOH mal nachfragen, wie denn die Original Teilenummer ist. Mit der OE Nummer kann man meißt besser suchen, als der spezifischen Herstellernummer.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Erst Fehler, dann ruckeln und schlechte Gasannahme