ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Elektronik-Fachmann im nördlichen Ruhrgebiet

Elektronik-Fachmann im nördlichen Ruhrgebiet

Mercedes E-Klasse W211
Themenstarteram 21. Juli 2018 um 9:30

Guten Morgen zusammen!

Bei meinem 270 cdi (360' km) taucht nach dem Wiederanklemmen der Batterie das Problem Abschaltung Komfortfunktionen häufig (aber unregelmäßig) wieder auf, erholt sich z. T. auch nicht wieder. Will Euch mit dem Thema nicht langweilen, da in diesem Forum bereits hoch- und runterbesprochen; daher nur die Frage: Kann mir jemand von Euch einen Betrieb empfehlen, vorzugsweise im nördlichen Ruhrgebiet, der sich damit auskennt und nicht nur Teile tauscht bzw. mir am besten ein neues Auto verkaufen will?

Danke im voraus!

Beste Antwort im Thema

Hallo in die Runde der Streitbaren.

Ich bin der Ansicht, dass es jetzt mal ein wenig unaufgeregter und respektvoller zugehen sollte. Als Mitleser dieser Debatte fragt man sich wieso es euch nicht möglich ist, in ruhigem und sachlichen Stil zu diskutieren. Ich kann mir nicht vorstellen, dass ihr euch in einer realen Debatte am runden Tisch auch so wie hier verhalten würdet. Wieso muss es denn hier, im anonymen Bereich so wild zugehen?

Wenn ihr im richtigen Leben auch so explosiv geladen seid, möchte ich pers. an keiner Diskussion teilnehmen bei der ihr auch am Tisch sitzt.

Könnt ihr nicht zivilisiert und bildungsgerecht eure unterschiedlichen Ansichten ausdebattieren?

Muss man im Internet Jeden der eine andere Ansicht oder Meinung vertritt, als Blödmann oder Lügner hinstellen?

Ich denke, so etwas muss nicht sein.

In diesem Sinne hoffe ich ab jetzt auf ein unaufgeregtes Miteinander.

austriabenz

MT-Moderator

73 weitere Antworten
Ähnliche Themen
73 Antworten

Welche Reparatur hast du den durchgeführt?

Könnte auch das Relais der Stütz-Batterie sein, die du nicht abgeklemmt hast.

Mit einer SD auslesen um den Fehler ausschließen zu können.

Wenn der Hauptakku im W211 im Fahrzeug geladen werden muss, sollte der Minuspol des Ladegeräts nich am Minuspol der Batterie sondern am Massepunkt des BSG abgeklemmt werden. So zumindest schreibt es MB offiziell vor.

Zitat MB:

Pluspol des Ladegerätes an Pluspol der Batterie anschließen. Minuspol des Ladegerätes ausschließlich an der Karosseriemasse (2) anschließen (nicht am Minuspol der Batterie), damit das Batteriesteuergerät (N82) (bis 31.5.06) oder der Batteriesensor (ab 1.6.06) das Laden erkennt.

Zitat:

@USMarshall schrieb am 21. Juli 2018 um 15:13:25 Uhr:

Batterie: Varta G3, 85 AH, 800 A (

Falsche Batterie!

 

Du brauchst eine 95 AH AGM Batterie.

 

Deine jetzige Batterie ist einfach zu schwach! Und wird auch nicht schnell genug geladen!

 

AGM Batterien werden schneller geladen!

 

Daran liegt es zu 99% das immer wieder die Komfort abschaltung erscheint! Das Problem hatte ich beim 350er auch.

 

 

Nachzulesen was Du für eine Batterie benötigst kannst Du bei jedem Batteriehersteller auf deren Hompage!

 

Einfach mal nach Batterie Finder Googlen

 

 

Klick

 

 

Diese benötigst Du

Themenstarteram 25. Juli 2018 um 19:35

Ich bin leider das eine Prozent!

Empfohlene Batterie bestellt, eingebaut, 12 Stunden Ladung mit C TEK - natürlich über Masse - bis voll. Alles wie vorher. Geht sofort auf Abschaltung Komfortfunktionen und erholt sich nicht, auch nicht nach 150 km. Bei dem schönen Wetter mit 25% Klimaanlage nicht die reine Freude...

Daher also nochmals die Frage: Wer kann mir eine Werkstatt empfehlen, die sich mit sowas auskennt?

Soviel zum Thema falsche Batterie ! Alles humbug

Das ist kein Humbug... könnte ja sein, aber der TE liest einfach nicht die Antworten richtig, sonst hätte er schon längst jemanden mit einer SD gesucht und wüsste nun bereits Bescheid, welches Teil defekt ist und hätte sich die 180.-€ für die Batterie ersparen können. Wer codiert wo.....

Zitat:

@garssen schrieb am 25. Juli 2018 um 19:51:05 Uhr:

Soviel zum Thema falsche Batterie ! Alles humbug

Wieso lädt der TE eine Neue Batterie?

 

Er sagte es zwar aber, ... ,

er hat sich wahrscheinlich nicht mal eine neue gekauft, da 150€ für einge viel zu viel Geld ist... Ein Bild sagt aber mehr als 1000 Sätze...

 

Er hat seine alte Batterie ja nicht mal testen lassen...

 

 

Die Batterie ist zu klein und zu Schwach... Auch wenn Sie voll ist und Du Schließt deine Mühle auf Pumpt die Brems Anlage schon los und die Batterie reicht grade wieder nur fürs Starten...

...und deine alte Batterie wird auch nicht mehr geladen weil Sie eben kaputt ist und nichts mehr richtig speichern kann!

 

 

 

Ansonsten empfehle ich Dir zu Mercedes zu fahren und mit StarDisgnose dein Auto auslesen zu lassen...

 

 

 

@garssen

Aber ist ja nur humbug... Wirklich Hilfreicher Beitrag zum Thema!

-------

 

 

Er hat eine neue Batterie bestellt und eingebaut. ( wer lesen kann ist klar im Vorteil)

Außerdem weiß schon ein Azubi im 1. Lehrjahr das eine neue Batterie nie voll geladen ist, und daher geladen werden soll.

Aber hauptsache viel Mist geschrieben. Mach weiter so.

Zitat:

@garssen schrieb am 26. Juli 2018 um 09:13:31 Uhr:

hat eine neue Batterie bestellt und eingebaut. ( wer lesen kann ist klar im Vorteil)

Außerdem weiß schon ein Azubi im 1. Lehrjahr das eine neue Batterie nie voll geladen ist, und daher geladen werden soll.

Aber hauptsache viel Mist geschrieben. Mach weiter so.

Zitat:

@Pretador80 schrieb am 26. Juli 2018 um 08:24:27 Uhr:

Er sagte es zwar aber, ... ,

er hat sich wahrscheinlich nicht mal eine neue gekauft, da 150€ für einge viel zu viel Geld ist... Ein Bild sagt aber mehr als 1000 Sätze..

So viel zu lesen... und Vorteil! Oder Du hast es nicht kapiert?

 

...und ich habe mir schon die eine oder andere Batterie gekauft und alle! Ja alle waren sofort Startklar!

 

Ich weiß nicht was Du Dir für Batterien bisher Gekauft hast aber... naja gehört hier nicht hin!

 

 

Aber Du kennst Dich ja bestens aus wie ich auch aus deinen anderen Post heraus lese...!

 

 

 

Eine Nagelneue Batterie wird nur eingebaut und an das Batteristeuergerät angelernt. Wie das geht?

Zündung an, alle Verbraucher für 10 Minuten auf volllast, Zündung aus, Motor starten, fertig.

Aufladen mussten wir vorher noch nie eine Batterie...... und es waren schon sehr viele.

Zitat:

@RB-Q-TDI schrieb am 26. Juli 2018 um 12:58:15 Uhr:

Eine Nagelneue Batterie wird nur eingebaut und an das Batteristeuergerät angelernt. Wie das geht?

Zündung an, alle Verbraucher für 10 Minuten auf volllast, Zündung aus, Motor starten, fertig.

Aufladen mussten wir vorher noch nie eine Batterie...... und es waren schon sehr viele.

Danke, für den Guten Beitrag!

 

 

Aber 10Min. ist zu lang, wenn ich es mit dem Diagnose Program mache sind es ~3 Minuten in etwa. Hier im Forum ist auch irgendwo ein Sehr gute Anleitung in der das bestens beschrieben ist wie man es ohne Computer macht...

 

...und wenn dann noch die passende Batterie verbaut ist (-;

Es gibt eine Abfolge die in der SD beschrieben ist die 3 Minuten lang geht. Ist kein Hexenwerk oder Geheimnis.

Man müsste mal das Bild oder die Reihenfolge hier posten. Bin leider nicht in der Nähe meiner SD.

Zitat:

@chruetters schrieb am 21. Juli 2018 um 15:20:03 Uhr:

Was sagt denn die Ladespannung der Lima? Wenn zum Beispiel der Regler hinüber ist, kannst du so lange die beiden Akkus laden wie du möchtest, die werden dann irgendwann wieder leer sein.

Absolut. Würde auch bei der Lichtmaschine die aktuellen Probleme suchen.

 

Falsche Batterie halte ich für ausgrsprochenen Quatsch. Im Sommer, wenn die nicht gerade 40Ah vom Sollzustand abweicht. Auch ist es ziemlich wurscht, ob Flies (AGM), Gel oder sonst etwas ins Dielektrikum gelegt wurde. Zumindest erstmal für die grundsätzlich Funktion. Die Batterien funktionieren alle, zumal MB für fast alle Modelle ganz normale Säurebatterie ab Mopf und im Austausch empfiehlt bzw. verwendet.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. Elektronik-Fachmann im nördlichen Ruhrgebiet