ForumE90, E91, E92 & E93
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. E93 6 Gang Schalter: nur Leerlauf

E93 6 Gang Schalter: nur Leerlauf

BMW 3er E93
Themenstarteram 3. Mai 2020 um 11:40

Hallo Zusammen,

Ich bin neu hier im Forum, und sage erstmal "Hallo und viele Grüße aus der Eifel an Euch Alle."

Zum Auto: 320i Cabrio, VFL, 2008 6 Gang Schalter N43 Motor

Zu meinem Problem: Ich wollte gestern nach dem Einparken rückwärts wieder aus der Parklücke raussetzen. Innovatives Ergebnis: Keinerlei Vortrieb mehr in allen Gängen. nichts..... In allen Gängen Leerlauf.

Es hat vorher nichts geknallt oder geknarzt oder sonst was. Jetzt knarzt oder kracht auch nichts....

Heute habe ich dann mal weiter nachgeforscht. Die Drehbewegung wird schon nicht vom Getriebe auf die Kardanwelle übertragen. Bei eingelegtem Gang und laufendem Motor herrscht totaler Stillstand. Deshalb schließe ich Kardanwelle, Differential usw. schon mal aus.

Dann habe ich die Schaltung getestet. Ich kann bei laufendem Motor keinen Gang ohne Kupplung einlegen. Wäre der Kraftschluss zwischen Motor und Getriebe unterbrochen, würde das Getriebe ja stehen, und ich könnte, wie bei ausgeschaltetem Motor, die Gänge ohne Kupplung einlegen, richtig?

Die Kupplung fühlt sich normal an und reagiert wie immer, und ich kann ja auch, wie oben steht ohne Kupplung bei laufendem Motor nicht schalten, mit Kupplung aber alles ganz normal durchschalten.

Die Schaltung funktioniert auch ganz normal. Also der Schalthebel schlabbert nicht rum oder sowas, was mich vermuten lässt, das es auch nicht am Schaltgestänge liegt.

Wenn ich in den ersten Gang schalte und auskuppele, höre ich ein leises Surren, als wenn sich irgendwas dreht.

Was denkt ihr?

Danke und Gruß, Achim

 

 

 

 

Ähnliche Themen
71 Antworten

Kleiner Getriebedefekt vermute ich.

Zahnrad nicht mehr fest auf Welle oder so.

Themenstarteram 3. Mai 2020 um 11:59

Danke Alexander67,

Weißt du zufällig ob es bekannte Probleme in der Richtung gibt?

Hardyscheibe abgerissen?

Themenstarteram 3. Mai 2020 um 12:10

Zitat:

@52kalle schrieb am 3. Mai 2020 um 12:09:00 Uhr:

Hardyscheibe abgerissen?

Das kann ich ausschließen, da ich eben schon unter dem Auto lag mit eben diesem Verdacht. Am Getriebeausgang kommt schon keine Drehbewegung an.

Themenstarteram 3. Mai 2020 um 12:14

Ein Freund von mir meint es wäre die Kupplung. Da bin ich mir aber unschlüssig, da ich ja wie oben beschrieben durchgeschaltet habe, und alles sich normal verhält. Was ich auch noch nie gehört habe, ist, dass eine Kupplung von jetzt auf gleich keinen Kraftschluss mehr herstellt. Ohne Anzeichen, ohne alles.

Naja, es deutet scheinbar alles darauf hin das auf jeden Fall schon mal das Getriebe raus muss, wobei dann die Kupplung sowieso neu kommt. Wie es dann weiter gegangen ist, werde ich berichten. Und ich bin natürlich für alle Anregungen und Tipps dankbar. Vielleicht hatte ja schon mal jemand genau dieses Problem....

Zitat:

@Cabriofahrer1975 schrieb am 3. Mai 2020 um 12:14:05 Uhr:

Ein Freund von mir meint es wäre die Kupplung. Da bin ich mir aber unschlüssig, da ich ja wie oben beschrieben durchgeschaltet habe, und alles sich normal verhält. Was ich auch noch nie gehört habe, ist, dass eine Kupplung von jetzt auf gleich keinen Kraftschluss mehr herstellt. Ohne Anzeichen, ohne alles.

Sehe ich auch so. Es kann eigentlich nicht die Kupplung sein.

Deshalb denke ich Getriebeschaden.

Und da es ja fast geht kann es nicht viel sein.

Ich denke wenn ein Gang eingelegt ist, dann kann man das Fahrzeug ohne nennenswerten Widerstand schieben.

Falls noch nicht probiert...

Themenstarteram 3. Mai 2020 um 12:34

Zitat:

@Alexander67 schrieb am 3. Mai 2020 um 12:30:47 Uhr:

Zitat:

@Cabriofahrer1975 schrieb am 3. Mai 2020 um 12:14:05 Uhr:

Ein Freund von mir meint es wäre die Kupplung. Da bin ich mir aber unschlüssig, da ich ja wie oben beschrieben durchgeschaltet habe, und alles sich normal verhält. Was ich auch noch nie gehört habe, ist, dass eine Kupplung von jetzt auf gleich keinen Kraftschluss mehr herstellt. Ohne Anzeichen, ohne alles.

Sehe ich auch so. Es kann eigentlich nicht die Kupplung sein.

Deshalb denke ich Getriebeschaden.

Und da es ja fast geht kann es nicht viel sein.

Ich denke wenn ein Gang eingelegt ist, dann kann man das Fahrzeug ohne nennenswerten Widerstand schieben.

Falls noch nicht probiert...

Gute Idee: Ja, kann man. Gerade probiert.

Themenstarteram 3. Mai 2020 um 12:39

Hat vielleicht jemand aus der Nähe Düren eine Grube oder Hebebühne, welche er mich mal nutzen lassen kann? Natürlich nicht umsonst....

Zitat:

@Cabriofahrer1975 schrieb am 3. Mai 2020 um 12:14:05 Uhr:

.........wobei dann die Kupplung sowieso neu kommt.........

Dann denk auch an die Dichtringe von der Kurbelwelle und vom Getriebeeingang wenn schon einmal alles offen ist. Bin von Düren leider ca. 100km weg, hätte ansonsten eine Bühne.

Themenstarteram 3. Mai 2020 um 12:49

Zitat:

@52kalle schrieb am 3. Mai 2020 um 12:46:27 Uhr:

Zitat:

@Cabriofahrer1975 schrieb am 3. Mai 2020 um 12:14:05 Uhr:

.........wobei dann die Kupplung sowieso neu kommt.........

Dann denk auch an die Dichtringe von der Kurbelwelle und vom Getriebeeingang wenn schon einmal alles offen ist. Bin von Düren leider ca. 100km weg, hätte ansonsten eine Bühne.

Ja, mache ich. Und Hardyscheibe plus Mittellager Kardanwelle wollte ich mit machen. Der Wagen hat 208.000 km gelaufen, von daher.

Die Dichtringe kriege ich ganz normal von außen raus, richtig?

Schade.... 100km ist viel.

Hast du auch mal andere Gänge ausprobiert? oder nur den 1.? Ich schätze dann aber auch auf Kupplung, wenn keiner der Gänge funktioniert. Sonst müsste ja schon die Eingangswelle gebrochen sein. Wenn da was im Getiebe bricht schäppert das da normalerweise sobald du da Bewegung rein bringst.

Hab die ansonsten mit einem 2.5mm Bohrer angebohrt, eine Blechschraube Reingedreht und mit einer Zange rausgezogen. Wichtig: am neuen Dichtring den Raum zwischen Dichtlippe und Staublippe mit einem Hochtemperaturfett füllen.

Zitat:

@52kalle schrieb am 3. Mai 2020 um 12:53:12 Uhr:

Hast du auch mal andere Gänge ausprobiert? oder nur den 1.? Ich schätze dann aber auch auf Kupplung, wenn keiner der Gänge funktioniert. Sonst müsste ja schon die Eingangswelle gebrochen sein. Wenn da was im Getiebe bricht schäppert das da normalerweise sobald du da Bewegung rein bringst.

Siehe

Zitat:

@Cabriofahrer1975 schrieb am 3. Mai 2020 um 11:40:57 Uhr:

...

Zu meinem Problem: Ich wollte gestern nach dem Einparken rückwärts wieder aus der Parklücke raussetzen. Innovatives Ergebnis: Keinerlei Vortrieb mehr in allen Gängen. nichts..... In allen Gängen Leerlauf.

Es hat vorher nichts geknallt oder geknarzt oder sonst was. Jetzt knarzt oder kracht auch nichts....

.....

Dann habe ich die Schaltung getestet. Ich kann bei laufendem Motor keinen Gang ohne Kupplung einlegen.

.....

Themenstarteram 3. Mai 2020 um 12:58

Zitat:

@52kalle schrieb am 3. Mai 2020 um 12:53:12 Uhr:

Hast du auch mal andere Gänge ausprobiert? oder nur den 1.? Ich schätze dann aber auch auf Kupplung, wenn keiner der Gänge funktioniert. Sonst müsste ja schon die Eingangswelle gebrochen sein. Wenn da was im Getiebe bricht schäppert das da normalerweise sobald du da Bewegung rein bringst.

Ja, habe ich. Leerlauf in allen Gängen. Was mich stutzig macht in Richtung Kupplung ist halt folgendes:

Kupplung ohne irgendwelche Vorzeichen "verreckt" und dann direkt gar kein Kraftschluss mehr?

Ich kann bei laufendem Motor die Gänge nicht ohne Kupplung schalten. Wäre die Verbindung Motor/ Getriebe unterbrochen, würde das Getriebe stehen, und ich könnte ganz normal wie bei stehendem Motor die Gänge ohne Kupplung durchschalten.

Zumindest ist das meine Theorie..... Ob ich nen Denkfehler habe, weiß ich gerade auch nicht....

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E90, E91, E92 & E93
  7. E93 6 Gang Schalter: nur Leerlauf