ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. E39 wackelt im kalten Zustand im LL und startet warm schlechter wenn er 10 Minuten steht

E39 wackelt im kalten Zustand im LL und startet warm schlechter wenn er 10 Minuten steht

BMW 5er E39
Themenstarteram 27. Mai 2019 um 15:19

Hallo,

anbei mal die Daten zum Fahrzeug:

E39 528i BJ 1996

Motor: M52B28 vor TU

KM Stand: 287000

 

Folgendes Problem hab ich:

Wenn ich den Motor starte wackelt das Auto, wenn ich an der Ampel stehe im LL. Drehzahlmesser bewegt sich nicht. Sobald die Temperatur Nadel in der Mitte ist ist das ruckeln weg.

Wenn der Motor warm ist und ich lasse das Auto 10-20 min stehen, startet das Auto schlecht. Anlasser dreht länger als kalt.

An was könnte das liegen? Zündkerzen wurden getauscht, Drosselklappe gereinigt. Falschluft sollte er nicht ziehen, sonst wäre das Problem wenn er warm ist nicht weg. Hab mit INPA Fehler ausgelesen, war kleiner abgelegt. Einzig bei den Werten Luftbedarf LL Steller und Lufbedarf Last/Hub war ein Rufzeichen daneben. Die Werte weiß ich nicht wie ich die interpretieren soll.(LMM vll defekt?) Außerdem wurde ein Fächerkrümmer von TA Technix verbaut (ja kein Teil um 1000€ aber nicht so schlecht für 200€ bis auf die Passgenauigkeit) Könnten auch beim Auspuff im kalten Zustand Abgase entweichen und dieses Wackeln verursachen?(Krümmer ist nur durch Steckverbindung zusammengeschraubt)

Nach dem Zündkerzenwechsel lief das Auto im Stand nicht mehr so schön. (Hab NGK und original BMW Kerzen probiert). Mit den BMW Kerzen ist es besser geworden. Falls wer was weiß wäre für jede Hilfe dankbar.

 

Img-20190423-wa0002
Ähnliche Themen
30 Antworten

Hm - lies mal die Lambdawerte bei kaltem und bei warmem Motor aus.

Außerdem solltest du die Hosenrohrschrauben fester anziehen - die Federn sind nicht stark genug gespannt, auch wenn die Rohre ineinander gesteckt sind. Wenn die Schrauben original sind, müssen diese mindestens um 2 Gewindegänge auf der Rückseite heraus schauen...

Themenstarteram 28. Mai 2019 um 12:30

Kann ich erst am Freitag wsl auslesen, in welchen Bereich sollten die Werte sein? Wie kann man die Werte bei Luftbedarf LL Steller und Luftbedarf Last/Hub interpretieren, gibts da norm werte wo er drinnen sein müsste?

Ja, die gibt es.

Nein, ich kenne sie leider nicht.

am 29. Mai 2019 um 7:16

Ich hatte das auch schon das wenn er kalt war das er wackelte und sogar aus ging an der Ampel sobald er warm war war alles ok. Bei mir war der Schlauch zum Leerlaufsteller abgerissen der sitzt unter der Ansaugbrücke. Ich würde Falschluft nicht ausschließen.

Themenstarteram 29. Mai 2019 um 10:15

Zitat:

@capriturboe39bmw schrieb am 29. Mai 2019 um 07:16:40 Uhr:

Ich hatte das auch schon das wenn er kalt war das er wackelte und sogar aus ging an der Ampel sobald er warm war war alles ok. Bei mir war der Schlauch zum Leerlaufsteller abgerissen der sitzt unter der Ansaugbrücke. Ich würde Falschluft nicht ausschließen.

Wo sitzt der genau?

Ist schwierig da dran zu kommen. Dazu musst du zumindest den oberen Teil des Luftfilterkastens ausbauen. Der kleine Schlauch, der von @capriturboe39bmw beschrieben wurde, führt direkt von unten an den Ansaugkrümmer. Musst mal schauen - im schlechtesten Fall musst du den Ansaugschlauch mit abbauen bzw. zur besseren Erreichbarkeit den kompletten Luftfilterkasten.

Ist aber nur ein kleiner Schlauch, der da unten an die Brücke führt. Der reißt sehr gerne oben ein, wo er auf den Stutzen geschoben wird. Sollte das der Fall sein, ist der auf jeden Fall lose und seeehr leicht abzunehmen. Brauchst nur das aufgerissene Ende abschneiden und den Schlauch wieder drauf fummeln ;)

Bei den Autodocs wurde genau dieses Problem auch schon einmal behandelt. Vielleicht findest du dazu ja auch was in deren Mediathek.

 

LG - Maik

am 29. Mai 2019 um 14:53

Genau wie MT-Nord schon sagt am besten den Filterkasten weg bauen dann kommt man dran. Geht aber schnell das abzubauen. Wie gesagt es könnte daran liegen. Wünsche viel Glück das du den Fehler findest.

Kann es vielleicht sein, dass der "Doppeltemperaturgeber" einen weg hat? Anzeige geht aber Steuergerät bekommt falsche werte?

 

Spritzt dann mehr Kraftstoff ein wegen angenommener Verdunstungskälte im Brennraum, sollte man allerdings riechen wenn er dann mal wieder an ist....

 

Anhand der Anzeige im Kombi siehst du das ja dann nicht...

 

Vielleicht auch mal Ansaugluft-Temperatursensor abfragen wenn du schon dabei bist. Vielleicht sind die Werte da aber unplausibel/falsch...

Themenstarteram 2. Juni 2019 um 16:00

Hallo, danke werd ich probieren bin das Wochenende leider nicht dazu gekommen melde mich wenn ich die Sachen gecheckt habe

Themenstarteram 11. Juni 2019 um 8:56

Hallo, falschluft hab ich gecheckt, kann ich ausschließen. Hab ich bei der M50 Brücke auf einen Leerlaufregler oder macht er das über die Drosselklappe?

hat auch einen Leerlaufsteller unter der Brücke so zeigen es Bilder im Internet.

Das dürfte doch das Bauteil sein, an das der kleine dünne Gummischlauch von unten dran kommt - der reißt auch sehr gerne am Stutzen ein.

wenn er warm nach 20 Minuten abstellen länger orgelt als sonst dann ist es nicht zu 99% sondern zu 100% der Nockenwellensensor.Zumindest ist es beim TU so.Was die Motorunruhe angeht,eventuell zieht er da luft.Beim 540i hatte ich selbes schon 40 mal.Rauchtest und dann weiss man mehr.Deine Aussage wenn er warm ist das er dann auch rütteln müsste stimmt nicht.Wenn du da nur ein kleineres leck hast dann läuft er warm deutlich besser.Ich krieg unseren Faltenbalg zur Drosselklappe irgendwie nie richtig zu und zieht nur klitzklein wenig luft was sich damit bemerkbar macht das er beim kaltstart mal 10 sekunden rütteln und die lambda dann gegenregelt,warm kommt es dann nicht mehr vor.Nur nach dem Tanken wieder für 5 sek und das wars.Stört mich nicht.

Themenstarteram 12. Juni 2019 um 8:26

Wieso ist das min nockenwellensenor nur wenn er 10-20min steht?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. E39 wackelt im kalten Zustand im LL und startet warm schlechter wenn er 10 Minuten steht