ForumE39
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. E39 Öltropfen unter Motor

E39 Öltropfen unter Motor

BMW 5er E39
Themenstarteram 27. März 2014 um 22:08

Hallo Gemeinde

ich brauch eure Hilfe

seit 2 Wochen tropft Öl mein E39, Bj 2002, Km 190.000 unter dem Motorunterschutz durch, hab nach gesehen unter Kühler etwa, hab alles nach kontrolliert, Motoröl ok, Kühlflüssigkeit ok, Servobehälter ok, wo könnte es noch sein?

Beim fahren ist alles auch ok, Automatik schaltet sauber, Motor läuft rund, aber ich habe Angst lange Strecke zu fahren, fahre jetzt nur im Stadt herum. Wer hat ähnliches Problem wie ich. Ich danke schon im Voraus.

Lg

 

Ähnliche Themen
26 Antworten

Mach mal ne ordentliche Motorwäsche mit gescheitem Kaltreiniger. Dann fährst du ne Runde und kanst sehen ob und wo es sifft.

Hallo,

die "Hauptölquellen" sind die Ventildeckeldichtung und die Ölfiltergehäusedichtung.

Gruß Steffen

Vill. ist es ja auch Servoöl (ATF). So ist bei mir leider :( .

Siehst du daran wenn die Schläuche die vom Servoölbehälter weggehen feucht von Öl sind. Hab bei mir zwar schon neue Schellen dran gemacht aber das nützt auch nicht viel. Werde die beiden Leitungen wohl die Tage tauschen.

ATF sollte man der Farbe erkennen - ist rot. Das Motorenöl ist nicht rot ;).

Gruß Steffen

Themenstarteram 28. März 2014 um 21:04

Hallo

danke erstmal für die Beiträge, mein BMW hat Schlüsselnr. 0005/688

habe schon Termin für Montag gemacht, mal gucken ob wir irgendetwas finden, habe auch heute der Fleck auf dem rechten Beifahrerseite genau geschaut, war total schwarz wie dreckiges Motoröl

Ich mache ein Recherche, es tropft seit 2 Wochen, jedes mal ca. 100ml dann gehen schon 1,5 Liter Öl weg, Motoröl letztes Jahr im October neu, rundum Zylinderkopfdichtung ist zwar feucht, denke ich aber nicht schlimmes, Anzeichen für defekte ZKD wie Leistungverlust (schafft auf Autobahn immer noch 220 Sachen), weiße Rauch habe ich auch nicht, Servobehälter und Schlauch sind feucht seit 2 Jahre, aber 1,5 Liter Öl passen garnicht hin.

Ich tendiere auch auf Getriebe, Ölwanner oder ähnliches, zurückblicken, letztes Jahr währen der Fahrt im Julie müssen wir etwa für 10m liegengeblieben wegen Getriebnotprogramm (Meldung im Bordcomputer), könnte anschließen nicht starten, nach 10min dann alles ok, das Problem taucht nicht mehr wieder auf.

Es könnte zusammenhängen, ich glaube Getriebesölwechsel hat bis jetzt noch nie gemacht.

Ich berichte weiter

Mfg

Wirst du denn vor dem Werkstattbesuch eine Motorwäsche machen oder zahlst du lieber dafür?

Talkumpuder nach der Motorwäsche deckt Lackagen auch prima auf und macht sie auffällig.

gerade wenn du an mehren Stellen Undichtigkeiten hast, die in Frage kommen, solltest du die Stelle schon aus eigenem Interesse lokalisieren. Sonst "reparieren" die dir bis Weihnachten solange alles durch bis auch wirklich alles trocken ist.

Besser wäre es doch die Stelle zu finden, die für die Tropfen unterm Wagen verantwortlich ist!?

Themenstarteram 30. März 2014 um 22:36

hallo

danke für den Tipp,

seit gestern hab ich gemerkt es tropft nicht mehr unten, aber die Motorkleidung ist immer noch feucht, ich hab schon den Termin für morgen gemacht und gucken wir mal, also bei meinem Freundliche kostet nicht soviel wenn er nur kontrolliert. Also bis dann.

Lg

Themenstarteram 1. April 2014 um 21:12

Hallo

gestern haben wir Unterschutz ausgebaut und angeschaut, es sifft unter oder dazwischen den Kühler, aber Kühlflüssigkeit ist doch nicht schwarz, dann vermuten wir irgendetwas mit Kühler oder Ölwanne von Getrieb sein, alles drum und dran belaufen sich schätzungsweise 800-900€, da habe ich momentan bestehende Defekte (Heizgebläse kaputt/500-600€, beide Fonttüren abdichten/150-200€), überlege ich ob die gesamte Reparatur lohnt oder ihn gleich verkaufen.

Lg

Hallo,

der Getriebeölkühler ist auch da vorn. Wenn dieses Öl schwarz ist, ist dass auch nicht so gut, ganz abgesehen von dem Leck. Wie kommt ihr auf ein defektes Heizgebläse - läuft gar nicht? Igel schon gewechselt (zumindest probeweise)?

Gruß Steffen

Das ist halt immer der Jammer mit Werkstätten, die Tauschen auf Teufel komm raus weil sie davon leben müssen.

Wenns im vorderen Bereich Öl saut erst mal die Sicken im Motorblock unter dem Ölfiltergehäuse prüfen. Wenn da das Öl drinsteht, dann ist es zu 100 % die Ölfiltergehäusedichtung bzw je nach Baujahr das Gehäuse selbst. Die älteren hatten noch so Löcher im Gehäuse vom gießen die mit Blechstopfen verpresst waren die im Laufe der Zeit undicht werden können.

Die Dichtung kosten 7 Euro, ein neues Gehäuse eher so um die 200,- wenn ich mich recht erinner. Manche Leute haben wohl die undichten Blechstopfen (sofern vorhanden) auch schon geflickt.

Der Tausch der Dichtung ist vom Schwierigkeitsgrad her "leicht-mittel" würde ich sagen. Wenn mans noch nie gemacht hat gehen aber 2-3 Stunden ins Land dafür.

Auf jeden Fall wäre das mein heißester Kandidat.

ghm

Themenstarteram 6. April 2014 um 11:32

hi

Endstufe haben wir letzen 2 Jahre 2 mal getauscht, letzteres quitscht es noch paar mal, dann nicht mehr, entweder Kohlebürste oder das Ganze ist kaputt.

Wir haben entschieden,

ich schaue jetzt n ach neuem Wagen, danke für alle Beiträge und weiterhin gute Fahrt

Lg

macht den unterboden mit bremsenreiniger richtig gut sauber.danach sieht man wunderbar wo er sifft.alles andere ist nur rätselraten.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 5er
  6. E39
  7. E39 Öltropfen unter Motor