ForumW211
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 200K (M271) Ursachen für erhöhten Ölverbrauch?

E 200K (M271) Ursachen für erhöhten Ölverbrauch?

Mercedes E-Klasse W211
Themenstarteram 7. Juni 2017 um 9:29

Hallo zusammen,

mein E 200 Kompressor aus 2008 verbraucht ca. 1L Motorenöl auf 5000 km. Habe jetzt unzählige Foren zum Thema durchgelesen, werde aber nicht schlau was den Ölverbrauch erklärt. Im Fahrzeugtechnik Forum wird das noch als guter Wert angesehen es wird auch auf ein 5W50 Öl verwiesen um den Verbrauch etwas zu reduzieren. Eine Werkstatt meinte zu mir einfach weiterfahren und ggf. nachfüllen. Das ist eine ehrliche Antwort allerdings meine ich das bei dem Wagen irgendwo der Wurm drin stecken muss. Ein Werkstatttermin bezüglich eines undichten Nockwenwellenversteller steht auch noch an.

Allerdings kann wohl dieser nicht die Ursache für einen solchen Verbrauch erklären. Auch scheint mir mit dem Wagen grundsätzlich was nicht in Ordnung zu sein. Der Motor bringt meiner Meinung nach nicht die Leistung die er haben sollte auch schaltet die Automatik etwas ruppig. Fehlerspeicher sind keine hinterlegt. Habt ihr irgendwelche Ratschläge was den Ölverbrauch erklären könnte. Werkstatt Termine sind eben teuer bevor der Motor zerlegt wird, wäre Öl nachfüllen die Beste Wahl. Eine gezielte Suche wäre wohl aber am Feinsten um der Ursache auf dem Grund zu gehen.

Gruß und Danke

Beste Antwort im Thema

Da kannst Du aber auch zu MB gehen, denn ich arbeite auch nicht gratis.

Wie gesagt: So schlimm ist es nicht. Ich hatte zunächst auch Respekt. Als ich sah, daß mir die Kettenlängung zu groß war, wollte ich es eben erledigen.

(Steuerzeiten wollte ich eh prüfen, wegen MKL, und wenn man dann schonmal offen hat...

Habe das angefangen noch bevor ich von typischen Längungen und defekten Chargen von NW-Versteller-Kettenzähnen gelesen hatte.)

- LuFi-Kasten hinten lösen (um Platz für Ventildeckel zu bekommen)

- Generatorstecker von unten ab und Hitzeblech hinter Servopumpe losschrauben,

damit das diagonale Kabel aus dem Weg ist

- Ventildeckel/Zündkerzen abnehmen (5 Dichtungen neu besorgen, falls alt)

- Steuerzeiten prüfen, falls schlecht:

- auf OT lassen

- Generator raus, um an Spanner zu kommen (hinter Einweg-Deckel)

- gut abdecken, damit keine Kleinteil in den Motor fallen

- Kette mit billigem Motorrad-Ketten-Ent-/Nieter entnieten

- neue Kette einziehen

- richtig auflegen und nieten

- alles wieder zu

- ggf. mit neuer Version von Kettenspanner und Halter beschäftigen

(Rückschlagventile anders, kann aber sein, daß das nur bei febi so ist)

das war's

 

Harry

40 weitere Antworten
Ähnliche Themen
40 Antworten

Mal im Ernst, wie viel KM hast du auf der UHR?

Bei 5000KM brauchst du dir keine Gedanken zu machen, das ist eher ein Witz ....

Es können die Ventilschaftdichtungen oder Kolbenringe sein.

Was anderes ist bei einem M271 nicht zu erwarten.

Es kann auch sein das deine Kolbenringe verkokt sind, nutzt du LongLife ÖL oder Lange Intervalle?

Beim M271 ist es Wichtig alle 15.000km zu tauschen. Diese ganzen LongLife Öle sind einfach Mist.

Mobil 1 5W50 ist gut, vorher eine Motorreinigung ( Liqui Moly ) machen.

Da du sagtest das die Leistung nicht mehr voll da ist -> Luftmassenmesser überprüfen!

Oder deine Kette ist gelängt und die NWV kommen nicht mehr hinterher.

Kann vieles sein, wenn du niemanden kennst der sich richtig auskennt mit Mercedes dann wirst du wahrscheinlich viel Geld in die Hand nehmen müssen.

Hallo MB Spirit

 

Ich fahre den selben Wagen , und Ich muss auch alle 5000 km 1liter Öl nachfüllen. War am Anfang auch was verstört brauchte an meinen anderen Autos nie Öl nachfüllen . Ok waren Dieselmotoren.

Auch mein Werkstatt Meister dem Ich Vertraue, sagte mir das ist auf tausend km ein Kölschglas.

Und das das sein darf die Menge, sollte mir kein Kopf machen.

Km Stand 142tsd.

 

Bei mir auf 10000 Km, mache dann immer Ölwechsel, keinerlei Ölverbrauch. Allerdings erst Kapp 80000 km gelaufen.

am 7. Juni 2017 um 16:46

Das ist völlig normal ist bei mir auch so habe auch ein 200 E Kompressor

 

Sei froh das. Du kein 280 er hast. Da bist du jede 1000-1500 km bei 1 Liter Öl.

am 8. Juni 2017 um 3:37

Bei mir sind es im Schnitt 1l auf 1000km, aber nur wenn ich Autobahn fahre. Sprich: auf Urlaubsfahrt in den Süden. Südspanien und zurück sind dann schon mal 4l. Ansonsten etwa 2l bei 20.000km, wenn Autobahn kaum dabei ist. Für den Hersteller sind 1l/1000km normal. Hab ich mal irgendwo gelesen.

Zitat:

@badboybike schrieb am 8. Juni 2017 um 03:37:45 Uhr:

Bei mir sind es im Schnitt 1l auf 1000km, aber nur wenn ich Autobahn fahre. Sprich: auf Urlaubsfahrt in den Süden. Südspanien und zurück sind dann schon mal 4l. Ansonsten etwa 2l bei 20.000km, wenn Autobahn kaum dabei ist. Für den Hersteller sind 1l/1000km normal. Hab ich mal irgendwo gelesen.

Bei deinem 200 Kompressor?

Nein das ist definitiv nicht normal! Mercedes schreibt gerne in die Betriebsanleitung das 1000km 1L in Ordnung sind.

Das schreiben die nur rein damit die sich absichern!

Deine Auslassventile sehen bestimmt schon aus wie SAU!

Meiner zieht sich bei gemütlichem AB-Tempo auch 1ltr/2.500km rein. Hat er (wohl) von Anfang an gemacht, gesamt inzw. 265tkm. Nein, sicher nicht normal, das hatte keins meiner bisherigen Fahrzeuge ...ok, der Leopard hat auch etwas Öl verbraucht.

Ich habe für mich entschieden eben nicht auf teure Fehlersuche zu gehen, Öl wird nachgekippt, Steuerkette ignoriert.

Es ist echt traurig das es Stand der Technik sein soll das die Motoren Öl verbrennen.

Meine Benziner im w124 brauchen kein Öl mehr nach einem Ventilschaftdichtungswechsel.

Insc

Sage bitte nicht das du mit der ersten Kette bei 265tkm bist. Das gibt es doch gar nicht, oder?

Doch, doch, aber beschrei es bloß nicht...

Ich habe ca. 1 Liter Ölverbrauch auf 10000KM. KM-Stand 157000. Erste Kette !

Jetzt frag ich mich warum hier von Kettenlängung um die 100tkm berichtet wird. Die Materialqualität der Ketten kann doch nicht so unterschiedlich sein. Liegt es doch an Automatik, Fahrweise oder woran?

Lang und Kurzstrecke ...

1 Liter Öl auf 5000km kommt bei mir auch hin. Hat er schon immer gemacht. Seit ich selber das Öl wechsele, bin ich auf Mobil 1 0W40 umgestiegen und es ist etwas besser geworden. Tausche nun bei 15000-20000 km

Habe aber auch eine Gasanlage. Da ist der Verbrauch eh höher. Gelaufen hat der nun 225.000km mit 2. Kette.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. E-Klasse
  6. W211
  7. E 200K (M271) Ursachen für erhöhten Ölverbrauch?