ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. DSG komisches Geräusch

DSG komisches Geräusch

Themenstarteram 24. September 2010 um 10:29

Moinsen,

mal 'ne Frage an alle mit DSG. Meines macht zwei mal immer etwas komische Geräusche, wenn ich nach dem Motorstart losfahre und er in den 2ten bzw. 3ten Gang wechselt. Es ist kein Rasseln wie im anderen Fred beschrieben. eher hört es sich an wie eine Entriegelung oder so. Irgendwas mechanisches. Ich denke aber auch, dass es normal ist, da es wie gesagt nur beim erstmaligem Anfahren nach Starten des Motors auftaucht.

Habt ihr diesbezüglich auch schonmal was gehört/festgestellt? :)

Ähnliche Themen
34 Antworten

Jop, da ist bei mir definitiv auch ein Geräusch.

Persönlich finde ich aber dieses Gerassel viel nerviger.

Ist das nicht das Geräusch, welches hier schon mehrfach, auch bei Schaltwagen, als "Kalibrierung des ABS" beschrieben wurde?

Themenstarteram 24. September 2010 um 10:35

Rasseln habe ich nicht, läuft alles wie in Butter. Habe nur diese zwei Klackgeräusche.

EDIT: Achso, ich wußte nich, dass das ABS-Geräusch aus Richtung Getriebe oder so kommt. :) Das kann natürlich sein...

Zitat:

Original geschrieben von Havana.

Rasseln habe ich nicht, läuft alles wie in Butter.

Ich fahre an eine Kreuzung heran und bremse ab, sehe das niemand kommt und gebe wieder Gas. Nun kommt die allseitsbekannte Gedenksekunde und dazu ein kurzes Rasseln während des Gasgebens. Wenn du das nicht hast, dann ist mein DSG wohl putt. :D

Themenstarteram 24. September 2010 um 10:48

habe ich nicht. oder es ist so leise, dass es mir noch nie aufgefallen ist. vielleicht liegt es aber auch am anderen motor. :confused:

Themenstarteram 25. Oktober 2010 um 14:11

Ich muss den Fred nochmal aufnehmen hier....

Die eine Kindergärternerin der Tochter meiner Freundin hat sich auch vor kurzem einen Polo gegönnt. Letztens also 'ne Runde geschnackt und da hab ich sie auch gleich gefragt, ob sie auch immer nach dem ersten Motorstart beim Anfahren ein komisches Klack-/Verriegel-/Entriegelgeräusch hört. Tut sie aber nicht... bei ihr ist nichts zu hören.

Das machte mich dann wieder ein wenig stutzig, denn ABS ist auch im Trendline mit Handschalter. Ehrlich gesagt klingt das Geräusch bei mir auch nicht wie eine Kalibrierung. Kalibrieren stelle ich mir immer summend oder surred vor.

Daher nochmal die Frage an DSGler:

Habt ihr beim Anfahren nach dem Motorstart auch ein komisches Geräusch? Es ist kein rasseln, scheppern oder knarzen. Es hört sich wirklich an, als wenn irgendwas aus getrieberichtung Ent-/verriegelt. so "riiiiiiitsch, ratsch" (von der betonung her ^^) Vielleicht hat es was mit dem P-Gang zu tun.

Was riiiiiiitsch ratsch mäßiges hab ich bisher nicht wahrgenommen. Aber ich kann heut Abend ja mal drauf achten.

Themenstarteram 25. Oktober 2010 um 14:43

es ist schon so, dass man es deutlich hört. ich glaube auch, dass man es ein wenig im pedal merkt.

 

EDIT:

Lese gerade in einem anderen Forum, dass es die Trockenkupplung ist.

Zitat:

Beim anfahren gibt es immer ein kleines "klacken " so als ob ein Stellmotor einen Riegel einschiebt.Ist das Normal ??

hört sich sehr nach meinem Geräusch an.

 

EDIT2:

Ich kann mir ehrlich gesagt auch nicht vorstellen, dass das keiner von euch hört. man hört es wie gesagt deutlich. es war aber noch nie in anderen situationen als beim allerersten anfahren nach motorstart, daher schließe ich einen fehler oder defekt aus. Sogesehen muss es bei euch auch sein.

Zitat:

Daher nochmal die Frage an DSGler:

Habt ihr beim Anfahren nach dem Motorstart auch ein komisches Geräusch? Es ist kein rasseln, scheppern oder knarzen. Es hört sich wirklich an, als wenn irgendwas aus getrieberichtung Ent-/verriegelt. so "riiiiiiitsch, ratsch" (von der betonung her ^^) Vielleicht hat es was mit dem P-Gang zu tun.

Ja, ich habe das selbe Geräusch. War auch beim :). Der sagte mir das dies mit dem ABS zusammenhängen würde. Irdenwas würde aktiviert/eingestellt.

Hallo,

jo beim Polo der Faru ebenfalls deutlich wahrnehmbar.

Wenn man von innen über die Taste in der Fahrertür verriegelt, klingt es annähernd gleich.

Glaube ehrlich gesagt auch nicht, dass es ein Geräusch vom DSG kommend ist. Klingt eigentlich mehr danach, dass irgendwas hinter dem Armaturenbrett klagt.

Also doch irgendein Steuergerät ?

Mike

am 25. Oktober 2010 um 18:19

Zitat:

Original geschrieben von Havana.

EDIT2:

Ich kann mir ehrlich gesagt auch nicht vorstellen, dass das keiner von euch hört. man hört es wie gesagt deutlich. es war aber noch nie in anderen situationen als beim allerersten anfahren nach motorstart, daher schließe ich einen fehler oder defekt aus. Sogesehen muss es bei euch auch sein.

Kannst du davon vielleicht mal ein Audiofile aufnehmen? Macht das Vergleichen bestimmt einfacher.

Themenstarteram 26. Oktober 2010 um 10:11

werde ich mal versuchen mit der audio-file.

was mich wundert ist die aussage der kindergärtnerin, dass sie nichts hört. sie hat 'nen trendline ohne DSG logischerweise.

Das verriegeln über die schlosstaste von innen kommt dem zwar nahe, aber ist dennoch viel kürzer. mein geräusch dauert bestimmt eine sekunde.

mal gucken, ob das mit der audio-file heute abend nach der arbeit mit meinem handy funzt.

Habs heute mal getestet: Fenster unten, Kopf raus, aber bis 40km/h höre ich keinerlei Riiiiiitsch ratsch Geräusche.

am 27. Oktober 2010 um 6:58

Ich habe so ein Klackgeräusch, ist mir erst bei 5000km aufgefallen, nur , wenn das DSG vom 3. in den 2. Gang runterschaltet. Dieses wird ab und an durch ein rasseln und/oder durch ein Geräusch begleitet, dass sich so anhört, als hätte ich bei einem Schalter die Kupplung nicht richtig getreten. Wie gesagt das Klacken immer, die beschriebenen anderen Geräusche ab und an.

Mein (o: hat das aufgenommen und nach Wolfsburg geschickt. Mal sehen was die dazu sagen. Der TSI eines Arbeitskollegen hat die Geräusche des DSG nicht, oder noch nicht. Ob es daran liegt, dass ich den TDI habe.... ich warte mal die Antwort aus WOB ab.

Deine Antwort
Ähnliche Themen