ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Diagnose Thermostat richtig?

Diagnose Thermostat richtig?

Themenstarteram 5. Juli 2007 um 17:09

Hallo zusammen,

wollte bei Euch mal nachfragen, ob meine Fehlerdiagnose plausibel ist.

Patient: Golf IV, 1,6 BFQ, 102PS, BJ2003, Automatik, ungewaschen

Letzte Woche habe ich nach Rumzicken der Kühlwassertemperaturanzeige im Kombiinstrument den Kühlmitteltemperaturgeber getauscht. Fehler G2, G62 und einen dadurch verursachten Fehler im ESP Steuergerät ausgelesen und nach der Reparatur gelöscht.

Im Moment kein Fehlereintrag mehr.

Aber meine Kühlmitteltemperaturanzeige geht sehr langsam auf 90°C (nach 10km) - bei konstanter Fahrt (100km/h) geht sie runter auf 75°C bis 80°C. Schwankt einfach sehr.

Der Verbrauch scheint mir auch etwa 10% zu hoch.

Erster Kühlmitteltemperaturgeber war von Ebay, danach habe ich einen Original VW eingebaut.

Ist gleichzeitig mit dem Temperaturgeber auch das Thermostat kaputtgegangen? Gibt es als Ersatzteil nur den kompletten Rohrstutzen mit Thermostat und Heizelement? Was macht das Heizelement?

Der obere und der untere Kühlmittelschlauch zum Kühler werden beide gleich nach dem Starten warm.

Ist das Heizelement im Thermostatgehäuse für die Regelung zuständig?

Vor dem KMTSF (Kühlmitteltemperatursensorfehler) ist die Temperaturanzeige im Kombiinstrument nach ca. 4km auf 90°C gewesen und vor allem geblieben.

P.S. Thermostat leicht zu wechseln? Vielleicht hat jemand ein Bild - finde den Kühlmittelkreislauf etwas undurchsichtig bei meinem Motor. Und warum kostet es über 50Euro?

Danke und Gruß

pinguino

Ähnliche Themen
41 Antworten
am 5. Juli 2007 um 20:31

Hallo, also nun mal langsam.

Das Thermostat kostet bei vw 30€ und ne neue Dichtung dazu nochmal 1,50€.

Das Thermostat macht erst bei 87°C auf. darunter bleibt es zu. Deins ist wahrscheinlich kaputt und macht nicht mehr zu. So war es auch bei mir.

Es sitzt in der nähe von der WAPU.Da geht auch ein Kühlwasserschlauch ran. Und nein. Das Thermostat gibt es einzeln. Wechseln kannst du es auch selber, man kommt nur sehr schlecht ran.

Allerdings musst du Kühlwasser unten am Kühler (Fahrerseite) ablassen. Also mach es bitte wenn der Motor kalt ist.

Ich häng dir mal noch ein Bild ran...

am 5. Juli 2007 um 20:36

bmb bild geht net...

am 5. Juli 2007 um 20:50

Es ist eigentlich ganz normal das bei kleinen motoren die Motortemp bzw Kühlmitteltemperatur schnell ansteigen ! Das die Temperatur schwankt könnte am Thermostat liegen !!!! Bau es halt mal aus und schau ob das dehnstoffelement noch richtig funktioniert !

Themenstarteram 5. Juli 2007 um 21:52

Zitat:

Original geschrieben von VW-Heinz

Hallo, also nun mal langsam.

Das Thermostat kostet bei vw 30€ und ne neue Dichtung dazu nochmal 1,50€.

Das Thermostat macht erst bei 87°C auf. darunter bleibt es zu. Deins ist wahrscheinlich kaputt und macht nicht mehr zu. So war es auch bei mir.

Es sitzt in der nähe von der WAPU.Da geht auch ein Kühlwasserschlauch ran. Und nein. Das Thermostat gibt es einzeln. Wechseln kannst du es auch selber, man kommt nur sehr schlecht ran.

Allerdings musst du Kühlwasser unten am Kühler (Fahrerseite) ablassen. Also mach es bitte wenn der Motor kalt ist.

Ich häng dir mal noch ein Bild ran...

Ich war nicht zufällig heute bei Dir? :-)

Das Bild habe ich auch gesehen, stimmt aber mit meinem Auto nicht überein. Bei mir sitzt das Thermostat auf der gegenüberliegenden Seite des Zahnriemens am Motorblock. Habe einen BFQ Motor.

Habe das Teil jetzt als Bild gefunden. Nicht schlagen - kaufe bestimmt nicht dort.

Thermostat

Dort steht auch, dass das Teil nicht einzeln zu kaufen ist.

Ist mein Auto abnormal gebaut?

Gruß

pinguino

am 5. Juli 2007 um 21:57

Das teil ist einzeln zu kaufen. Du brauchst sogar das selbe teil (auch selbe TN) wie ich.

Wenn du willst kann ich dir morgen ein Bild machen. Hab das alte noch im Keller liegen...

Aber bitte neue Dichtung mit kaufen.

Edit: Hier siehst du es auch...

http://cgi.ebay.de/...egoryZ61221QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

Themenstarteram 5. Juli 2007 um 22:33

Zitat:

Original geschrieben von VW-Heinz

Das teil ist einzeln zu kaufen. Du brauchst sogar das selbe teil (auch selbe TN) wie ich.

Wenn du willst kann ich dir morgen ein Bild machen. Hab das alte noch im Keller liegen...

Aber bitte neue Dichtung mit kaufen.

Edit: Hier siehst du es auch...

http://cgi.ebay.de/...egoryZ61221QQssPageNameZWDVWQQrdZ1QQcmdZViewItem

Meins sieht aber anders aus und sitzt auch auf der linken Fahrzeugseite - nicht rechts - vielleicht weil es ein Automatik ist?

Dein Thermostat

Mein Thermostat

Hab einmal nach Deinem 115PS Motor gesucht und einmal nach meinem BFQ 102PS Motor.

Ich glaube ich kaufe schweren Herzens doch das ATU Teil, da sehe ich wenigstens am Bild, dass es passt. Beim VW Händler wollten sie mir zuerst auch das kleine Thermostat einzeln ca. 25Euro verkaufen - dann hat er noch mal genauer nachgeschaut (wegen Automatik) und ist auf das Teil mit Rohr und Heizelement für ca. 60Euro gekommen. Wusste es aber auch nicht genau.

Mein Thermostat sitzt NICHT bei der Wasserpumpe.

Möglicherweise habe ich ja zwei.

Gruß

hi,

na dann fah zu VW und die sollen dir das Teil geben was du bei dir drinhast. Mach die Haube auf und der Meister soll gucken. Bei mir hat ers sogar eingebaut nachdem er den richtigen beim 2.ten mal in der Hand hatte :) und das beste ist, der Einbau hat mich nix gekostet. Und wo bekommt man heutzutage noch was kostenlos ;)

Gruß

Julian

Themenstarteram 6. Juli 2007 um 19:26

Thermostat bestellt

 

So - habe das richtige Thermostat bei WHR bestellt.

Zur Info - ist tatsächlich ein elektronisch (Heizelement) geregeltes Thermostat beim BFQ Motor mit Automatik. Wer hätte das gedacht?

ATU hätte im Laden übrigens knapp 10Euro mehr als im Onlineshop verlangt - wegen Licht und der guten Beratung :-)

Verrückt - da hab ich mir wegen der guten Teileversorgung extra das Auto mit der größten Verbreitung gekauft und dann soetwas.

KEINER hat mein Thermostat gekannt! Muss wohl Individualaustattung sein.

Gruß

pinguino

moin leute...

habe auch ein problem mit meinem kühlkreislauf

die temperaturanzeige geht nur noch bei fahrten bergauf auf die 90°C

bei normalen fahrten auf ebener straße fällt die nadel min. 1 strich unter 90°C

ebenso bergab und auch bei vollgas auf der autobahn.

thermostat oder temperaturgeber?

und wo sitzt das teil bei meinem motor?

Zitat:

Original geschrieben von pinguino

Zur Info - ist tatsächlich ein elektronisch (Heizelement) geregeltes Thermostat beim BFQ Motor mit Automatik. Wer hätte das gedacht?

KEINER hat mein Thermostat gekannt! Muss wohl Individualaustattung sein.

So selten ist das garnicht.Das Ganze nennt sich dann kennfeldgesteuerte Motorkühlung.

Zitat:

Original geschrieben von Schlepperdriver

moin leute...

habe auch ein problem mit meinem kühlkreislauf

die temperaturanzeige geht nur noch bei fahrten bergauf auf die 90°C

bei normalen fahrten auf ebener straße fällt die nadel min. 1 strich unter 90°C

ebenso bergab und auch bei vollgas auf der autobahn.

thermostat oder temperaturgeber?

und wo sitzt das teil bei meinem motor?

?

am 1. Februar 2008 um 17:53

Hallo,

ich hoffe ich darf mich hier mal anschließen, wollte nicht noch einen Thermostat-Thread öffnen...

Ich habe folgendes Problem bzw. folgende Frage:

Fahre einen 1.4er AXP, und der macht zum einen ab und an Folgendes:

Wenn der Motor (Kühlwasser) warm wird, geht die Anzeige normalerweise auf 90°C, und zwar Strich 90°C.

Ab und an, aus dem Kaltstart heraus, geht die Temperaturanzeige aber auch schon mal ein klein wenig über 90°C, nicht bis zum nächsten Strich, aber auch nicht Strich 90°C.

Wenn der Motor längere Zeit aus war, ist bei der nächsten Fahrt wieder alles normal auf Strich 90°C.

Kann sich das jemand erklären?

Ist das einfach ein Fehler vom KI her, oder kündigt da der Temperaturgeber sein Ableben an?

 

Jetzt zum eigentlichen Problem:

Wie finde ich heraus, ob mein Thermostat in Ordnung ist?

Ich habe schon viel hier im Forum über das Thema gelesen, finde mein Problem aber nur zum Teil in den Beschreibungen wieder:

Mein Auto steht immer draußen, hat leider keinen Garagenplatz.

Wenn ich an den kalten Wintertagen dann morgens ins Auto steige und los fahre, führt mich mein Weg die ersten Meter auf gerader Strecke, mit kleinen "Steigungen"... Der Motor wird dabei langsam warm, und dann geht es etwas länger bergab in die Stadt herunter.. Und dabei geht die Kühlwassertemperatur auch wieder runter..

Zum Beispiel ist die Temperatur bei geschätzten 60°C-70°C angelangt, dann geht es abwärts und sie fällt wieder auf 40°C laut Anzeige.

War der Motor aber einmal richtig warm auf 90°C für mehr als 5 Minuten, bleibt die Temperatur auch bei längerer Bergabfahrt auf 90°C, von daher ist alles in Ordnung.

Weiterhin, gibt es einen Richtwert, wann der Motor auf Betriebstemperatur sein sollte?

Ich habe den Eindruck, dass das Kühlmittel sehr lang braucht, weil evt. das Thermostat eine Macke hat.

Gibt es einen Möglichkeit das zu testen?

Ich habe gelesen, dass man ein Stück fahren soll und dann an den Wasserschläuche Richtung Radiator fühlen soll, ob die schon warm sind oder noch kalt.. Aber mit welchen Bedingungen mach ich das?

Fahr ich 2km, 5km, 10km? Wie kalt darf es draußen sein? Wie hoch muss ich den Motor drehen?

Ich fahre in der Regel bei kaltem Motor eine Maximaldrehzahl von 2500 upm, und dabei braucht er nach meiner Meinung zu lang, um warm zu werden.

Kann man das messen?

Und was kostet ein neues Thermostat, was kostet der Wechsel in der Werkstatt?

Bin leider kein Schrauber und trau mir das nicht ohne Weiteres zu.

Oder ist das Thermostat in Ordnung?

Hat jemand ähnliche Erfahrungen gemacht?

Fahrzeugdaten:

1.4 AXP mit DUW Getriebe, 04/2001, ca. 77000km gespult.

 

Danke euch für Tipps und Meinungen!

am 2. Februar 2008 um 12:03

*schieb*

hätte doch besser was neues aufgemacht ;)

am 2. Februar 2008 um 12:08

Zitat:

Original geschrieben von co.

*schieb*

hätte doch besser was neues aufgemacht ;)

 thermostat 20€ +-5€

für ungeübten maximal stunde..einbau selbst....


öfnnen sollte es erst bei 87grad.


wenn du ca 70grad hast und mal den untern kühlschlauch am kühler fast, sollte dieser noch kalt sein. ist der aber schon warm, ist das thermostat schon offen, dann braucht dein auto auch länger.....

probier das mal anzufassen.

 

am besten im stand mal warmlaufen lassen!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Diagnose Thermostat richtig?