ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. LED Rücklichter funktionieren nicht richtig...HILFE!

LED Rücklichter funktionieren nicht richtig...HILFE!

Themenstarteram 7. März 2008 um 16:41

Hallo!

Ich hab mir vor ein paar Tagen diese LED Rücklichter gekauft (siehe Bild).

Jetzt hab ich einige Probleme mit den Leuchten und zwar:

- Bei der ersten Fahrt kam die Meldung "Motorstörung" und die EPC Leuchte leuchtet

- Im Fehlerspeicher sind 2 Fehler - 1. Motor --> unplausibles Signal Bremsleuchte, 2. Bremse --> unplausibles Signal Bremsschalter

- Die obere Leuchtenreihe geht sofort an bei Zündung (leuchtet schwach)...auch wenn das Licht aus ist!

- Bei Abblendlicht leuchtet meine dritte Bremsleuchte schwach mit

--> Ich hab mal nur eine der LED Leuchten angeklemmt --> selbe Probleme

--> Mit einer LED Leuchte und einer orginalen Leuchte geht alles ganz normal!!!

Ich hab schon beim Hersteller und beim Verkäufer angerufen...Tipps waren Batterie abklemmen, warten und wieder anklemmen --> hat nix gebracht!

Dann wurde mir gesagt, dass mein Steuergerät wahrscheinlich nicht mit den Leuchten klarkommt :/

aber da muss doch was zu machen sein!? Schließlich funktionierts ja mit einer LED und einer original Leuchte auch!

Kann mir einer einen Tipp geben wie ich die Probleme beseitigen / umgehen kann!?

Woran liegen die ganzen Fehlfunktionen und Fehlermeldungen (unterschiedliche Widerstände der Leuchten)? Kann ich dem Steuergerät nicht irgendwie vorgaukeln, dass die original Leuchten dran sind?

 

Danke!

Ähnliche Themen
19 Antworten

Du könntest vlt einen 21 oder 42W Lastwiderstand zwischenschalten.

Dann dürfte das für das Steuergerät so aussehen ob ne normale Glühbirne angeschlossen wäre.

Ist jetzt aber nur so eine Idee - warte lieber noch ab, was die Fachleute hier sagen;)

Das Problem gibt es oft bei LED Rückleuchten. Es liegt wirklich am zu geringen Widerstand. Im idealfall sollten die led leuchten den gleichen widerstand haben wie die originalen. Wenn du ein Ohmmeter zur hand hast kannst du das ja ganz einfach rausfinden. Wie schon gesagt hilft dann nur 1 entsprechender Lastwiderstand an jedem Leuchtsegment (Licht, blinker, bremslicht, ...) dazwischenzuschalten und zwar in reihe und nicht parallel sonst erreichst du das gegenteil!

Themenstarteram 8. März 2008 um 18:59

Okay das hab ich mir schon fast gedacht....

also muss ich den Widerstand jeder einzelnen original Leuchte (Rücklicht, Bremslicht, Blinker, Nebelschlussleuchte, Rückfahrleuchte) messen und mit denen der LED Leuchten vergleichen...

Die der LED's wahrscheinlich geringer sein....(aber was wenn sie höher sind?)

z.b. orginal Bremslicht -> 20 Ohm und LED Bremslicht -> 15 Ohm ---> dann muss ich praktisch noch einen 5 Ohm Widerstand in Reihe zur LED Bremsleuchte schalten...??? richtig?

Aber wie gesagt, was ist wenn sie höher sind???? dann gehts wohl nicht so einfach zu richten...????

Ich muss mal probieren ob ich das mit dem Widerstand hinbekomme zu messen....hab keine Ahnung wie da die Pinbelegung is...

Aber danke schonmal für die Tipps!

am 8. März 2008 um 19:42

Der Widerstand einer LED ist IMMER größer als der Widerstand einer Glühlampe !

Themenstarteram 8. März 2008 um 22:37

aha wie kommt das denn? wie soll / kann ich dann die widerstände (orginal <--> led) angleichen???

wie mess ich überhaupt die widerstände? muss ich das im eingebauten zustand machen wenn sie im betrieb sind oder wie?

wie soll ich denn eig. den widerstand einer led messen? da gibts doch keine verbindung in dem sinne oder? wie bei ner glühbirne, wo der draht ist der dann glüht....???

am 8. März 2008 um 23:27

Mal paar Fragen:

-Hast du mal geguckt,ob die Birnen fest sind?

-Waren in den Rückleuchten die Birnen schon drinne?

und noch

-Hast du die Anschlüsse von den LED-Leuchten mal geprüft?

Themenstarteram 9. März 2008 um 12:05

was für birnen? bei den orginal leuchten?

mit den anschlüssen / birnen muss alles stimmen, weil ja wie gesagt die kombination links led - rechts orginal oder rechts led - links orginal einwandfrei funktioniert....

oder eben beide oginale zusammen funktionieren einwandfrei....nur beide leds zusammen bringen dann die ganzen fehlfunktionen.

am 11. August 2009 um 18:05

ich habe das gleiche problem nur leuchtet bei mir die vorglüspierale

Seit ihr euch da sicher???

Die Stromaufnahme von LEDs ist geringer als von Glühbirnen. Der Lastwiderstand muß meinesachtens parallel zu den LEDs geschaltet werden. Es soll ja ein höherer Strom gezogen werden. Schaltet man den Widerstand in Reihe, verringert man den Strom und demzufolge auch die Spannung an den LEDs und sie werden sogar dunkler, bestenfalls leuchten sie garnicht..

am 11. August 2009 um 21:58

@PrinzGeezy

ich hatte das selbe problem, habe die selben wie du drin.

habe bei mir ne glühlampe dazwischen gesetzt und fertig.

so zb.

am 12. August 2009 um 18:59

wie hast du das genau gemacht

und kannst du noch ein paar bilder machen

am 12. August 2009 um 19:10

Zitat:

Original geschrieben von NPenz

wie hast du das genau gemacht

und kannst du noch ein paar bilder machen

hallo

1.also habe eine kz- leuchte genommen die halter rechts und links weggebrochen und dann in das plaste eingearbeitet und angepasst.

2. habe dann den originalstecker genommen vom vw mann besorgt incl. zwei pins und zwei kabel angepresst das die bis zum rücklicht reichen und mit kabelbindern fest gemacht siehe bild.

3. anschluss mit zwei stromdieben rot auf rot/schwarz vom frzg ist glaube für bremslicht und braun an braun drürfte gleich daneben sein.

das ganze noch mit isoband umwickelt und fertig.

anderes bild habe ich grad nicht zur hand da es grad draußen regnet:)

dürfte aber reichen

hatte vorher sone 0815 lösung die mir nicht geviel blos ne fassung mit zwei kabeln, die aber nach längerer bremsbetätung heis wurde und mir meinen schneebesen angefackelt hat und das dann stark gestunken hat :D deshalb die lösung.

hast dann zwar ne bremsbeleuchtung aber besser als das glimmen der rülis:D

zeit ca ne halbe std.

lg gti fahrer

am 12. August 2009 um 19:42

könntest du noch ein paar bilder machen hat auch bis morgen zeit

am 12. August 2009 um 19:54

Zitat:

Original geschrieben von NPenz

könntest du noch ein paar bilder machen hat auch bis morgen zeit

oki ich schaue mal, was braust denn noch für welche ?? genau vom anschluss ??

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. LED Rücklichter funktionieren nicht richtig...HILFE!