ForumCitroën
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citrön Jumper wegfahrsperre

Citrön Jumper wegfahrsperre

Citroën Jumper
Themenstarteram 12. März 2007 um 18:42

Hallo

Bei meinem Citroen Jumper läßt sich nach einiger Fahrzeit die wegfahrsperre für ca. 1/2 bis 1 Stunde nicht deaktivieren.

in der werkstatt haben sie ne spule gewechselt,hilft nix nun soll das Modul der Wegfahrsperre gewechslet werden na mal sehen.

weis einer vielleicht bescheid was das ist ??

Bj. 2000

2.5 TDi , 107 PS

wäre dankbar für antworten !!

Ähnliche Themen
13 Antworten

wenn es der TDI (VE oder Radial Pumpe!!)ist, müsste der an der Hochdruckpumpe noch ein ELAB (Elektromagnetisches Absperrventil) haben, einfach mal prüfen, ob bei zündung an strom auf dem Kabel anliegt bzw., mal direkt strom drauf geben, von der batterie^^

greez X

Themenstarteram 13. März 2007 um 7:36

Hallo

ja ist der TDI !! bin schon am überlegen die Wegfahrsperre total auszuschalten na mal sehen !!

der freundliche sagte wenn ein neues Modul für die Wegfahrsperre nix hilft muss das steuerteil mit Einspritzpumpe und Zahnriemen raus na prima das werden kosten !!

am 13. März 2007 um 17:28

Unter dem Lenkrad sitzt das Steuergerät für die Wegfahrsperre (zumindest wenn es nicht der ganz neue Jumper ist)

Vom Zündschloss kommen mehrere Kabel (Ringantenne) und gehen in diese Steuergerät hinein, das nächsdte mal wenn die WFS wieder zickt mal den Stecker ausstecken und wieder hinein stöpseln.

Die Kontaktlaschen des Steckers verbiegen sich manchmal (Vibration da Diesel). In 90% der Fälle schafft das Abhilfe.

Themenstarteram 14. März 2007 um 8:32

Hallo

na da bin ich mal gespannt was so alles hilft, in der werkstatt hat man mir ne neue spule und nun das modul der wegfahrsperre getauscht ob es nun geht wer weis !!!!

Werde später mal berichten.

am 1. August 2010 um 18:03

Hallo, ich habe ein ähnliches Problem mit meinen Jumper BJ. 2000 2.5 TDi springt sporadisch nicht an. Mal geht er ne ganze Weile und springt immer an, mal wieder nicht. Wenn er nicht anspringt und man probiert ne Stunde später gehts meist. Was kann das sein? Hat jemand schon ein ähnliches Problem gehabt und behoben bekommen?

Danke schon mal, für Eure Tips

am 2. August 2010 um 21:28

Achso ich habe noch einen Dachgarten, Lastenträger für Jumper, Boxer und Ducato liegen, passt an alle ab 96. Guter Zustand, bei Interesse einfach Mail an mich.

am 26. Juli 2011 um 18:23

Hallöchen, ich habe leider das gleiche problem mit mein Jumper und jetzt bist es so das er garnicht mehr anspringt. Die Werkstatt will auch nicht die Wegfahrsperre rausnehmen. Wie könnte ich das selber machen? Bitte um mithilfe....

Zitat:

Original geschrieben von Lightkade

Hallöchen, ich habe leider das gleiche problem mit mein Jumper und jetzt bist es so das er garnicht mehr anspringt. Die Werkstatt will auch nicht die Wegfahrsperre rausnehmen. Wie könnte ich das selber machen? Bitte um mithilfe....

Hallo,

ich habe das gleiche Problem mit einem Wohnmobil Jumper 160 PS

Baujahr 2010.

Nach Einschalten der Zündung leuchtet manchmal das Symbol für die Wegfahrsperre auf und Motor springt nicht an.

Verwende originalen Zündschlüssel mit neuer Batterie, nützt nichts.

Verwende Ersatzschlüssel ohne Batterie, nützt nichts.

Warte eine Stunde, Motor springt plötzlich an als wenn nichts wäre.

Fahre zur Werkstatt: Kopfschütteln Fahrzeug läuft doch, können doch nichts richten was nicht kaputt ist.

Fahre zur Tankstelle: Symbol für Wegfahrsperre leuchtet auf,Motor springt natürlich nicht an und Fahrzeug steht an der Zapfsäule.

Also Wegschieben ( 3,5 to) und wieder warten.

Wie kann man diese verdammte zickige Wegfahrsperre eleminieren ??

mfg HZL

Hallo,

bei meinem C1 war die Wegfahrsperre dauerhaft aus.

3 Werkstätten wollten alles tauschen.

Ich habe dann die komplette Elektronik von einem Unfallwagen ausgetauscht und der Wagen lief für 2 mal starten; dann war wieder Sendepause.

Beim Einschalten der Zündung klickte ein Relais unter der Abdeckung hinter dem Lenkrad.

Ich baute also die Abdeckung - unter der Frontscheibe - aus, Vorsicht Airbag, und fand ein Relais links neben einem weißen Kasten, da wo die Kabel vom Motor in den Innenraum eintreten, wassergeschützt und diebstahlsicher??

Da sitzt beim C1 ein Relais, welches die Benzinzufuhr steuert, unterbricht, je nach Befehl der Wegfahrsperre. Beim Diesel wird wohl die Dieselzufuhr irgendwo unterbrochen.

Dieses Relais hing wohl, denn als ich es zog lief der Motor auch ohne Relais. Wieder eingesteckt waren alle Fehler weg. Seitdem läuft der C1 wie geschmiert.

Ich denke, dass es bei Dir ähnlich ist. Nur, dass bei Dir das Relais wieder nach einiger Zeit zurückgeht.

Nur wo sitzt das Relais, welches die Dieselzufuhr steuert?

Selbst die Hauptniederlassung von Citroen in KA suchte in den Bildern des Computers etwa eine halbe Stunde nach meinem Relais, welches dann lapidar Relais für Benzinsteuerung hieß. Dies, obwohl ich wusste wo es sitzt. . . .

Viel Erfolg beim Suchen.

am 13. Juni 2014 um 18:01

Hallo habe ähnliches Problem bei meinem jumper 2.2 hdi Bj. 2004, Kolben und Pleuel gewechselt sowie Kopfdichtung und Zahnriemen seit dem läuft der Motor nicht mehr und das Zeichen der Wegfahrsperre ist an angeblich wird der Schlüssel nicht erkannt da ich aber kein Zweitschlüssel habe meine Frage wie kann ich die Wegfahresperre deaktivieren

Zitat:

@xsaraheizer schrieb am 12. März 2007 um 23:30:41 Uhr:

wenn es der TDI (VE oder Radial Pumpe!!)ist, müsste der an der Hochdruckpumpe noch ein ELAB (Elektromagnetisches Absperrventil) haben, einfach mal prüfen, ob bei zündung an strom auf dem Kabel anliegt bzw., mal direkt strom drauf geben, von der batterie^^

greez X

Hallo,

ich hoffe, es liest noch jemand. Ich habe auch eine Jumper 2.5 TFD BJ 98 und die Wegfahrspeere ist drin und geht nicht wieder raus. Da es ein altes Brötchen ist würde ich gerne das Teil rausschmeissen.

Wie sieht denn dieses ELAB aus? Ich habe am Lenkrad einen kleinen Kaste, wo von der Ringantenne die Kabel reingehen. KAnn ich da auch direkt auf ein Kabel strom geben oder wie muss ich vorgehen. Toll wäre noch ein Foto.

P.s. Ich stehe am Rhein auf einen Cämpingplatz...ganz alleine....und wenn es Hochwasser gibt...säuft mir die Kiste ab. Also, ein passender Tip mit einer guten Erklärung wäre sehr sehr hilfreich :-)

Lg

Jens

Ich fahre einen Jumper 2013 und bei mir ist es das gleiche Problem mit der Wegfahrsperre, Nach Einschalten der Zündung leuchtet manchmal das Symbol für die Wegfahrsperre auf und Motor springt nicht an.

Verwende originalen Zündschlüssel mit neuer Batterie, nützt nichts.

Verwende Ersatzschlüssel ohne Batterie, nützt nichts.

Warte eine Stunde, Motor springt plötzlich an als wenn nichts wäre.

Fahre zur Werkstatt: Kopfschütteln Fahrzeug läuft doch, können doch nichts richten was nicht kaputt ist.

Fahre zur Tankstelle: Symbol für Wegfahrsperre leuchtet auf,Motor springt natürlich nicht an und Fahrzeug steht an der Zapfsäule.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citrön Jumper wegfahrsperre