ForumCitroën
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citroen Jumper 2.8 HDI bj 2001 springt nicht an

Citroen Jumper 2.8 HDI bj 2001 springt nicht an

Citroën Jumper 1 (230P)
Themenstarteram 31. Januar 2012 um 11:06

Hallo hoffe mir kann jemand helfen. Ich habe ein Problem Mein Citroen Jumper 2.8 HDI bj 2001 startet nicht. Batterie ist gut der Anlasser dreht sich usw alles ist inordnung, vor zwei tagen ist er ganz schleht angegangen ich muste mehr gas geben und halten, da hat der motor richtig gewackelt (gesprungen) hin und her und ist angegangen. da bin ich noch zwei tage wie gesagt damit gefahren und jetzt startet er nicht. Kann mir jemand mal tips geben woran es liegen kann. Ich brauch das auto dringend komme aber nicht zum ziel(( Danke Euch im vorraus schon führ eure bemühungen!!!

Ähnliche Themen
16 Antworten

2.8 ist so ein komischer FIAT Motor, oder?

Da kann das leider alles (wirklich alles) moegliche sein.

An den Railducksensor kommt man ja ziemlich gut ran, den mal abziehen, springt der dann an, ist der Sensor defekt.

Fehlerauslese wird aber wahrscheinlich unumgaenglich.

Ergibt die nichts, kannst du alles moegliche messen, aber vermutlich bleibts dann beim teuren Teiletausch und dass leider mit ungewissem Ausgang.

Was sein koennte:

Spritfilter, Drucksensor im Spritfilter, Raildrucksensor, Vorfoerderpumpe, HD Pumpe, Injektor(en), Hochdrucksensor, Steuergeraet, Nockenwellensensor, Wegfahrsperre, mechanischer Defekt, elektrischer Defekt...

Oder was ganz anderes...

Mit Starterspray springt der sicher sofort an und laeuft auch super, oder?

Wann wurde den zu letzten mal der Dieselfilter entwässert?

Mein C8 HDI hatte gestern das selbe Problem. ADAC geholt bei -14 C der Filter eingefroren! Hatte ich vorher auch noch nicht gehört. Aber einfrieren tut nicht der Diesel sondern das Kondenswasser das sich im Filter sammelt.

 

Abhilfe: entweder in Garage (beheitzt) zum auftauen oder wie ich Velängerungskabel und Fön nach ca. 30 - 40 min ist eraufgetaut. Anschliesend die Enwässerungsschrube lösen bis deutlich Diesel (nicht Kondenswasser) austritt. Dann 3 bis 4 mal Zündung an und aus damit die Pumpe wieder Druck aufbaut. Dann springt er wieder an und schnurrt wie ein Kätzchen.

Nicht auf meinen misst gewachsen, sondern Tip vom ADAC, mir hat es geholfen.

Themenstarteram 7. Februar 2012 um 12:24

Zitat:

Original geschrieben von MacBundy

2.8 ist so ein komischer FIAT Motor, oder?

Da kann das leider alles (wirklich alles) moegliche sein.

An den Railducksensor kommt man ja ziemlich gut ran, den mal abziehen, springt der dann an, ist der Sensor defekt.

Fehlerauslese wird aber wahrscheinlich unumgaenglich.

Ergibt die nichts, kannst du alles moegliche messen, aber vermutlich bleibts dann beim teuren Teiletausch und dass leider mit ungewissem Ausgang.

Was sein koennte:

Spritfilter, Drucksensor im Spritfilter, Raildrucksensor, Vorfoerderpumpe, HD Pumpe, Injektor(en), Hochdrucksensor, Steuergeraet, Nockenwellensensor, Wegfahrsperre, mechanischer Defekt, elektrischer Defekt...

Oder was ganz anderes...

Mit Starterspray springt der sicher sofort an und laeuft auch super, oder?

Themenstarteram 7. Februar 2012 um 12:27

Ja mit Spray läuft er perfekt. Ok dann muss ich gucken wie ich den Kasten zu Diagnose bringe, ist ganz schön gross.

Bei meinem Jumper 2,8

HDI war die Flammglühkerze defekt einfach ausgetauscht dann war alles ok

Zitat:

Hab auch die Flammglühkerze getauscht aber er geht aber immer noch aus wenn ich etwas mehr als vorsichtig Gas gebe

Wer hat auch noch erfahrungen mit ne m 2,8 HDI Bj 2001 gemacht ?

Original geschrieben von mesudiye1

Bei meinem Jumper 2,8

HDI war die Flammglühkerze defekt einfach ausgetauscht dann war alles ok

Hallo ich bin neu hier und muß noch kapieren wie man hier schreibt ...also ..im Forum mmh....den ich habe glaub ich ein neues Thema begonnen ....

Hallo ich würde gern meine kleinen Erfahrungen hier mitteilen aber mein erster Auftritt hier ist geschlossen worden ...ich weiß nicht warum ..genau ...mmh...werd ich noch lernen ....

Ah ha ... jetzt weiß ich wie man hier schreibt ....bin ja schon 58 jahre hier auf dieser Welt und hatte das Schloß in meinem ersten Beitrag übersehen ...

Falls hier im Motortalk noch jemand ist der auch so ein Auto hat wie ich , würde ich gerne meine Erfahrungen diskutieren ...

Ich fang mal an :

Der Jumper lief erst richtig gut auch mit Anhänger ging er richtig ab .

Dann fing er anzu streiken indem er einfach bei höherer Drehzahl so ca 2300 umdrehungen ausging nachdem die rote Leuchte für die Einspritzdüse anging .

1. Tank am Fahrersitz aufgemacht und die tankpumpe auseinander genommen .

Das Sieb war total voll grauen Schlamm .

Hab ich alles pefekt gereinigt.

Andre-hann-114
Andre-hann-118

Dann hab ich den Dieselfilter gewechselt ........

nun hab ich auch eine neue Flammglühkerze eingebaut ...

Den Raildruchsensor habe ich auch erneuert........

kommt man gut dran...

Danach habe ich von den Einspitzinjektoren den Rücklauf zum Tank gemessen

der Druck ist auch gleichmäßig

Allerdings finde ich bei meinem Auto keinen Luftmassenmesser .....mmh..?

Und ich habe eine neue Lichtmaschine eingebaut

Anlasser ist auch neu

Zahnriemen hatte ich voriges Jahr auch gewechselt

Ausgelesen hab ich ihn auch schon dreimal und

bei Citroen war ich auch ...

immer alle Fehler gelöscht

und trotzdem tritt der Raildruch Fehler wieder auf ...

Kurbelwellensensor hab ich auch aus und eingebaut

ist auch OK

wenn ich ihn jetzt starte springt er an

wenn er vorsichtig Gas bekommt geht es auch aber so ab 60 - 70 km/h

wird die Last höher

und er geht wieder aus ...

Dann muß ich eine Weile am Fahrbahnrand warten

und neu starten

Wenn ich die Zündung einschalte höre ich die Tankpumpe den Druck aufbauen bis sie leiser wird

dann höre ich neuerdings ein leises Gluckern so als wenn viel Luft inm Dieselleitungssystem wäre

dann hört das Glucksen auf

und ich kann starten ......

nach diesn mehrmaligen Versuchen bin ich wieder zurück zu meiner Garage

Habe den Dieselfilter abgeschraubt und festgestellt das er nur halbvoll ist ...mmmh

OK

dann hab ich ihn wieder mit sauberem Diesel wieder aufgefüllt und angeschraubt

er sprang sofort an ....und leift gut im Leerlauf ..

dann gab ich Gas und er wurde dann langsamer in der Drehzahl und ging aus

dann gluckste er wieder und nachdem das aufhörte sprang er wieder an ...

irgendwie pumpt der Diesel wieder zurück in den Tank und der Raildruck wird nicht aufrecht erhalten

Nochmal den Filter abgeschraubt und wieder aufgefüllt ...

das gleiche spiel von vorne ...

Mist......

Frage :

Kann es sein das der Rücklauf irgendwie so groß ist das auch der Dieselfilter jedesmal wieder regelrecht leergesaugt wird ?

 

puh ...bin irgendwie fertig ....

Antworte direkt hier

Ist zwar bissi zu spät mit dem Tip aber für die Nachfolgenden. :) Was sagt die pumpe im Tank ? Förder die Pumpe genug ansonsten ein Rückschlagventil beim Rücklauf verbauen hat bei einem VW Passat V6 tdi geholfen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Citroën
  5. Citroen Jumper 2.8 HDI bj 2001 springt nicht an