ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Ca 300 mA Ruhestrom am Hauptsicherungskasten im Motorraum?

Ca 300 mA Ruhestrom am Hauptsicherungskasten im Motorraum?

Audi A3 8L
Themenstarteram 19. April 2018 um 20:00

Hallo.

Ich habe ein Problem. Nach ca 2 tagen nicht benutzen meines Audis ist die Batterie ziehmlich leer. Ich habe jetzt den Ruhestrom gemessen und bin auf folgendes Ergebniss gekommen.

Zuerst an den sicherungen getestet. Bei allen Sicherungen wurde mit dem Multimeter 0,00 gemessen. Ausser bei einer mini Sicherung 0,08 mV. Die Sicherung war eine 5 er und für die Kombiinstrumente zuständig. Das sind glaub ich 48 mA. Bis daher alles normal.

Dann im Motorraum die drei 30 er durchgemessen und auch alle auf 0,00.

Dann gibts da noch die 5 ganz grossen wo die Kabel weggehen und bei der ersten, die für den Drehstromgenerator(Lima) zuständig ist hatte ich einen wert von 300 mA oder etwas mehr.

Der Ruhestrum wurde nach ca 20 minuten auto zugesperrt usw gemessen.

Dir Lima lädt aber mit 13,8 Volt die Baterie. Hab auch zwischen minuspol das multimeter gehalten. Abgezogen und dann den schrauben gelöst vom kabelstrang zur Lima und da viel der wert auf 0,60 herab. Angekommen mit dem kabelstrang, zack 300mA wieder da.

Was kann da sein? Kann eine Lima strom ziehen? Was hängt vielleicht noch alles an dem Strang?

Hab noch nie gehört das eine Lima strom zieht.

Das was ich noch versuchen werde ist wieder den Ruhestrom messen und dann unten die Kabelverbindung von der Lima lösen und schauen ob der Ruhestrom abfällt.

Was habt ihr dazu für eine Idee? Was vermutet ihr?

Lg aus Österreich

Ähnliche Themen
19 Antworten

13,8 Volt ist ein bisschen wenig um die Batterie vollständig zu laden. Gerade bei Kurzstrecken. Normal sollte das Teil 14,5 bis 14,8 Volt bringen.

Themenstarteram 19. April 2018 um 20:48

Ok. Werd morgen das auch nochmal nachmessen und schauen ob sich der wert ändert bei erhöhter drehzahl. Hab ich nähmlich heute nur bei leerlaufdrehzahl gemessen.

Meld mich dann wieder.

Das Problem hatte ich auch, der Generator Regler ist Defekt.

Ness das mal bei 3000 Umdrehungen. Ansonsten achte mal zwischendurch ob die Innenbeleuchtung sporadisch wie von Geisterhand angeht. Passiert gerne mal.

Themenstarteram 20. April 2018 um 19:37

Hy. Heute wieder gemessen. Gestern Nacht hab ich die Motorhaube auf gelassen. Alles versperrt und heute morgen nachgemessen.

Bei der sicherung vom Drehstromgenerator hatte ich 0,09 mVolt gemessen. Das ist eine 150 er Sicherung . Dann das Multimeter auf mA und den Minuspol abgehoben. Dort warens 350 mA die gezogen werden.

Dann nochmal die Ladefunktion der Lima gemesen und räein max. Wert von 14,1 Volt zusammengebracht. Mehr ging nicht auch bei höherer drehzahl.

Reicht das dann wenn ich den Regler tausche oder sollt ich die ganze Lima wechseln?

Mit freundlichen Grüßen

Mark

Kommt drauf an was für eine Lima verbaut ist. Der Regler kann drin sitzen oder außen angebracht.

Themenstarteram 21. April 2018 um 13:09

ok danke schon mal für die Antworten.

Hab heute noch die Tipps bekommen nachzuschauen ob nicht irgendwo ein Massekabel oxitiert ist und der Starter könnte auch die ursache sein.

Aber ich werd mal strategisch vorgehen und das Multimeter zwischen Massepol und Kabel hängen und dann die Kabel von der Lima abschrauben und sehen ob sich was tut und dann vom Starter. irgendeiner muss ja der übeltäter sein.

Hat vielleicht jemand einen Schaltplan von der Hauptsicherungseinheit das man sieht was noch alles an dem Kabelstrang mit dabei hängt?

Mfg

Oben auf der Batterie ist der schwarze Kasten für die Spannungsverteilung +. Mach den mal auf und schau mal ob darin etwas verschmort ist. Hast Du eine Klima? Wenn Du die Batterie ausbaust und den Batteriekasten (das Teil wo die Batterie drin ist) ausbaust findest darunter die Masseanschlüsse. Schau mal ob die Korrodiert sind. Wenn ja löse alle und reinige diese. Und dann mit polfettbeinschmieren oder sprühen.

Entferne den Minuspol und mache den Multimeter auf Ampere dazwischen, wenn du das gemacht hast entferne wie auf dem Bild das Kabel S177 singt der ruhestrom sofort ist der Regler Defekt.

Themenstarteram 21. April 2018 um 20:54

Hy. Genau das hab ich schon gemacht und wie du sagst ist sofort gesunken. Aber angeblich hängt auf diesem kabelstrang eben auch noch der starter. Hab ich gehört zumindest. Und das könnte auch die ursache sein sagte man mir. Aber da die Lima nur 14,1 volt bringt denk ich auch das es am regler liegt.

Ich werd die Ursache berichten.

Mfg

Themenstarteram 21. April 2018 um 21:33

Was ich vergessen habe. Due abs pumpen sicherung ist ein wenig geschmolzen und sehr stark oxidiert. Aber das problem mit der leeren Batterie war schon vorher. Hab jetzt die eine Sicherung schon gesäubert und mit kontaktfett behandelt. Aber die werte am multimeter passen.

Themenstarteram 25. April 2018 um 19:50

Sooo Leute. Danke für eure Hilfe erstmal.

Hier mein Report :D

Hab als erstes mal die batterie ausgebaut und die bodenplatte unter der batterie. Dort die ganzen kabel gesäubert und mit Batteriefett eingefettet. Das Starterkabel und das Kabel was zum Motorblock geht genauso. Waren leicht oxitiert. Dann alkes zusammengebaut batterie angeschlossen. Gemessen und immer noch über 300 mA ruhestrom. Dann das kabel an der Lichtmaschiene abgeschraubt und boooom weg war er. Also neuen regler verbaut. Und voila jetzt past wieder alles.

Batterie lädt jetzt mit 14,5 volt im stand. Also auch ein besserer wert wie zuvor.

Schönen Tag noch.

Wenn die ABS-Sicherung schon angeschmort ist, kannst Du dich mittelfristig schonmal auf einen neuen Sicherungskasten einstellen, sicher ist sicher.

Mir hats durch zu langes Abwarten gleich den ABS-Hydraulikblock inkl. dem Steuergerät gehimmelt. :D Hab das Thema also erst durch. ;)

Schmort aber meißt nur wenn das Lüftersteuergeräg einen Weg hat. Der Lüfter läuft nur noch in zweiter Stufe an und dann fängt an der Kasten zu schmoren inkl. Der Sicherungen für ABS ESP und was da nich alles neben sitzt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. Ca 300 mA Ruhestrom am Hauptsicherungskasten im Motorraum?