ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht

Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht

VW Passat B6/3C
Themenstarteram 18. Januar 2012 um 13:42

Erfahrungsbericht Passat Variant 2.0TDI 140PS Mod. 2006:

Meine hinteren Bremsscheiben wurden schon bei fahrten von 10 Km so heiß, dass man sie nicht mehr anfassen konnte und ab 20 Km waren die Felgen schon spürbar warm.

Aber fangen wir am Anfang an.

Los ging alles als ich im Juli die Bremsbeläge hinten wechseln wollte, nach kurzer Recherche war klar ist nur mit Tester möglich (zwischenzeitlich gibt es eine sehr gute Anleitung zum selbermachen!) also ab in die freie Wekstatt meines Vertrauens.

„Kein Problem ist in einer ¾ Stunde erledigt“

Dem war nicht so, als nach dem zusammenbauen mit dem Tester die elektronische Feststellbremse in Grundstellung fahren sollte streikte der linke Motor!? Defekt? Also neuen Motor dran und mit dem 3. Tester!!! hat die Grundstellungsfahrt auch geklappt???

Rechnung für Bremsbelagswechsel knappe 400,- Euro!!!

Dass die hinteren Scheiben und Felgen heiß wurden hatte ich schon wenige Tage danach bemerkt, allerdings nach einer Fahrt von ca. 600Km also schenkte ich der Sache wenig Beachtung , 600Km ok kann schon sein. Ich fahre mit dem Auto nicht so häufig also viel es mir erst ein paar Wochen später wieder auf, als ich aus dem Auto stieg knackte es hinten verdächtig, Scheiben glühten fast und die Felgen waren an der Radnabe richtig heiß.

Auto aufgebockt Hinterräder durchgedreht, ging alles ohne Probleme ohne Schleifen ohneWiderstand?

Kumpel angerufen er solle doch bitte an seinem Passat nach 200-300Km Fahrt mal an die hintern Felgen fassen, KALT war die Ausage.

Es war nun schon September, also hin zur freien Werkstatt meines? Vertrauens. Auf dem Bremsentester wurde kein Widerstand angezeigt, die Räder waren frei und leicht drehbar.

Problem aber noch vorhanden.

Als ich es nun im Auge behielt fiel mir auf, dass die hinteren Felgen nach 500km schon so viel Bremsstaub hatten wie die vorderen im genzen Jahr abbekommen. Beim Wechsel auf Winterräder war die Sache in voller pracht bewunderbar. Bremsstaub über Bremsstaub auf dem Sattel war schon ein Häufchen aus der umgedrehten Felge viel ein ganzer Haufen und die Bremsbeläge sind schon halb abgefahren (nach 3000Km). Also nun mehr Druck gemacht und endlich im Dezember die erste vernünftige Aussage.

Problemlösung kann aber nur in einer VW Werkstatt erfolgen:

VW musste via Onlinediagnose die Codierung der ESP und Bremssteuergeräte neu aufspielen und siehe da alles in bester Ordnung.

Wie oder duch was können die Steuergeräte ihr Geächniss verlieren?

Es war wohl so, (ich weiß, es klingt wie ein Märchen aber ich habe noch keine plausiblere Ausage) dass die Hinterachse deutlich mehr Bremswirkung hatte als die Vordere. Kann mir jemand diese Theorie bestätigen?

Wer von euch hat ähnlich Probleme mit erhötem Bermsverschleiß oder heisen Scheiben an der HA?

Gruß

Ingo

Beste Antwort im Thema

Könntet ihr bitte per PN den Offtopic austauschen? Mir passiert das auch oft und ich bin dann immer froh, wenn einer drauf hinweist.

Sonst wird es hier noch schwerer brauchbare Lösungen zu finden.

 

Danke!

1101 weitere Antworten
Ähnliche Themen
1101 Antworten

Die Theorie kann nicht sein.

Weil der bremsdruck wird gleichmäßig auf das ganze system verteilt.

Was hatte die freie werkstatt den für nen tester?

Kommt mir ganz so vor, das die misst gebaut haben und keine ordenliche grundeinstellung gemacht haben.

am 18. Januar 2012 um 15:20

druck ja, entscheident ist der bremskolben durchmesser, anders gesagt vorne wird mehr druck auf die belege ausgeübt als hinten. in deinem fall muss ich mich esi anschlissen, ich mache seit ne woche jeden tag passat und touran hinterbremse, ist keine hexerei wenn alles richtig gemacht wird.

Themenstarteram 18. Januar 2012 um 16:00

Die Werkstatt hat einen festen und tragbaren Bosch Tester, die aber wohl nicht auf alle Parameter der Steuergeräte drauf kommen.

Rein physikalisch betrachtet ist es nicht möglich, dass hinten mehr gebremst wird.

Aber dafür sind ja Seuergeräte da oder?

Früher gab es den lastabhängigen Bremskaftregler an der HA der die Bremskraftverteilung bei Beladung mehr an die HA geleitet hat und so ähnlich soll es sich in meinem Fall verhalten haben.

Mal abgesehen davon, dass ich auch der Meinung bin dass da gravierend was schief gelaufen ist.

Du must das so sehen.

Dein Fahrzeug hat ne Elektrische (meiner meinung nach ne fehlkonstruktion) Feststellbremse.

Diese muss beim Wechseln der Bremsbeläge zurück gefahren werden, da sich diese anpasst um keinen zu langen anzugsweg zu haben.

Wenn man die Bremsbeläge gewechselt hat muss man diese Motoren in die Grundstellung Fahren da sie sonst wieder ihre alte stellung annehmen.

Bei der grundeinstellung fahren diese 3x auf und zu und passen sich den neuen bremsbelägen an.

In deinem Fall wurde das nicht Ordnungsgemäß gemacht. bzw. nur auf einer seite, da die andere nach deiner Aussage Kaputt wahr.

Wenn das Steuergerät allerdings nicht von beiden seiten das Signal bekommt bleibt halt eine seite so wie se war vor der Grundeinstellung.

Die Bremse passt sich halt auf jeder seite je nach Verschleiß selbst an.

Daher kam es warscheinlich das die eine seite nicht ganz hinten war und der Bremsbelag die ganze zeit an der Scheibe gerieben hat.

Auch wenn es nur ein bisschen druck wäre könnte man das Rad immer noch drehen.

Doch bei normaler fahrt entsteht durch die Reibung halt wärme.

Und dadurch das Der Bremsbelag die ganze zeit mit nur ein wenig zu viel druck auf die Schreibe drückt nutzt er sich auch dementsprechend schnell ab.

Eindeutig unsauberes Arbeiten der Werkstatt.

ich hol das mal hoch.

so wie der TE es geschildert hat hab ich jetzt auch das gleiche problem. nur wurde bei mir gestern die linke hintere bremse so heiß das die scheibe blau war. heute hab ich klötze und scheiben getauscht, sättel hab ich mit vcds zurückgefahren . hab alles veraut und bei der grundeinstellung fingen die probleme an. linker stellmotor defekt, neuen besorgt und eingebaut , und siehe da die grundeistellung ging noch nicht.nach langen hin und her bin ich ca 20 km gefahren mit aktiveb fehler auf der parkbremse. nach den 20 km ging auf einmal die grundeinstellung. nur hab ich das problem das die hintere bremse um vieles heisser wird als vorne. obwohl im stand die freigängigkeit gegeben ist.

wer ann mir einen rat geben?

Zitat:

Original geschrieben von kusser77

ich hol das mal hoch.

so wie der TE es geschildert hat hab ich jetzt auch das gleiche problem. nur wurde bei mir gestern die linke hintere bremse so heiß das die scheibe blau war. heute hab ich klötze und scheiben getauscht, sättel hab ich mit vcds zurückgefahren . hab alles veraut und bei der grundeinstellung fingen die probleme an. linker stellmotor defekt, neuen besorgt und eingebaut , und siehe da die grundeistellung ging noch nicht.nach langen hin und her bin ich ca 20 km gefahren mit aktiveb fehler auf der parkbremse. nach den 20 km ging auf einmal die grundeinstellung. nur hab ich das problem das die hintere bremse um vieles heisser wird als vorne. obwohl im stand die freigängigkeit gegeben ist.

wer ann mir einen rat geben?

Um wieviel heißer? Vorne ist auch belüftet hinten nicht!

Vorne kann ich die scheiben problemlos anfassen und hinten keine chance. bin gestern nacht 50 km gefahren und ich schätze das ich vorne ca 45-50 grad hatte und hinten über 100 weil ich draufgespuckt habe und es sofort zischte.

Sehr seltsam alles...das scheint doch ein "Hexenwerk" zu sein - die hintere Bremse.

Zumindest so sehr, dass freie Werkstätten, sowie VW öfter mal murksen.

Ich habe ja ein ähnliches Problem...nach tausch von Scheiben und Klötzen bei VW stockt das Auto die letzten Meter vor der Ampel. Beim Aufbocken und durchdrehen der Räder deutliches schleifen zu hören.

Bin in einer freien Werkstatt gewesen um eine zweite Meinung einzuholen. Man hat das Fahrzeug ( wie schon bei VW ) auf den Bremsentester gefahren...nix zu sehen ( gut, der ist wahrscheinlich nicht so feinfühlig, dass er minimales schleifen erkennt ). Das Fahrzeug auf ne Bühne heben und mal von Hand durchdrehen wollten sie nicht...o-ton..."unorthodoxe Methode" :confused:.

Also hab ich mir ein Infrarotthermoter gekauft um nach der Fahrt mal die Temp messen zu können.

Nach 25km und normaler Fahrt hab ich vorne ca. 60 Grad beidseitig, hinten ne leichte abweichung...rechts auch ca. 60 Grad, links 65 Grad.

Was mich viel mehr wundert...warum werden hinten die genauso warm wie vorne...bei Bremsverteilung von 70/30 und leerem Kofferraum. Liegt das nur an belüftet und nichtbelüftet??

am 9. August 2013 um 8:19

Guten Morgen.

Ich hänge mich mal mit dran.

Auch bei mir ist die Bremse hinten wesentlich wärmer als vorne. Auch sieht man an den Felgen, dass der Verschleiss grösser ist. Ich habe hinten den Bremsstaub drin, der eigentlich vorne sein sollte...

Ich hatte die Bremsscheiben und -klötze gewechselt. Allerdings habe ich die Motoren über ein Hand-Diagnosegerät (Autodiag) zurückgefahren. Bei dem Funktionstest kam mir aber komosch vor, dass die Motoren nicht dreimal rein und rausgefahren sind. Hm, was ist damit gemeint?? komplett REIN UND RAUS 3x oder RAUS-REIN-RAUS (3x-Verfahren)...

Gruß

Christian

Hi,

ich habe auch vor kurzem die "Grundeinstellung" bei der hinteren Bremse gemacht. - Und ich glaube die Motoren sind nur einmal raus und rein gefahren, dann war's gut. - Jedenfalls war unerwartet schnell wieder Ruhe! ;)

Bei neuen Klötzen sollte aber auch dreimal rein/raus sehr schnell gehen.

 

Das dreimalige rein/raus kenne ich noch, aber von der Bremse MJ2006. Inzwischen bin ich bei MJ2008 (oder neuer) gelandet. Es kann sein, dass VW das optimiert hat. Deswegen wird aber im VCDS nicht auch gleich die Beschreibung angepasst.

 

Generell gilt hier, wie immer:

Kompletten Scan machen. Alle Fehler checken. - Ohne Scan keine Aussage.

 

Bitte denkt auch noch an rein mechanische Probleme (hatten wir früher öfter, als die Handbremse noch mit Seilzug war). Feste oder verkanntete Klötze. Schwergängige Bremssättel / Kolben. - Das soll es auch noch geben. :(

 

Anmerkung:

Die Bremse (ABS + EPB) gehören zusammen und können sehr sensibel reagieren. Wenn eines von der Spannungsversorgung getrennt wird ist schon mal bei beiden die Kodierung weg. (Daher hier immer schön die Batterie abklemmen!) Und ohne Kodierung muss normalerweise alles wieder angelernt werden (1 Kodieren, dann Brems Sensoren anlernen zB Lenkwinkel)

 

Ich hoffe ihr findet euer Problem - bitte dann auch posten,

Stefan

Bei Temperaturproblemen auch mal an die Radsensoren denken, hier könnte das ESP / ABS mitwirken. Also mit dem Tester die Radsensoren auf Plausibilität prüfen.

Gruß

Schaut mal, was Ihr für Beläge bekommen habt. Ich habe von meinem Teilehändler (so wie es eigentlich auch richtig ist) ATE für Fahrzeuge MIT EPB bekommen. Den Passat B6/3C gibt es ja auch nur mit. Nur leider haben diese bei mir wohl doch nicht gepasst und haben sich immer beim ranfahren der Parkbremse (aus bei der Grundeinstellungsfahrt) festgesetzt. Ich habe mir neue jetzt von VW gekauft. Diese sehen so aus wie die ATE-Beläge OHNE EPB. Die Grundeinstellungsfahrt hörte sich auch schon ganz anders an. Nicht so gequält, wie mit den ATE-Dingern. Das war mein Problem, nun klappt alles wieder ohne heiss zu werden. Den Unterschied der Beläge kann man im ATE-Onlinekatalog sehr gut erkennen. Komisch komisch, also muss man in einem Fahrzeug MIT EPB (was es ja nicht anders gibt) Beläge für ein Fahrzeug OHNE EPB nehmen (obwohl es die eigentlich nicht geben sollte). Hoffentlich bekomme ich das Geld zurück...

am 24. Mai 2014 um 17:45

Hallo,

ich habe gerade über die ATE Beläge mit EPB gelesen;

ist das tatsächlich die Lösung???

Auch ich habe nach Wechsel der Scheiben und Beläge hinten das Problem, dass die Beläge ständig leicht anliegen und irre schnell sich abnutzen. Die Parkbremse baut scheint mir stehts einen leichten Druck auf

Mit VCDS habe ich über Basic Settings /Grundeinstellungen die Bremsen aufgefahren und geschlossen und den Funktionstest gemacht, die Einstellung erfolgt doch über den Funktionstest???

Hat jemand nochmal eine Idee???

Danke und Grüße

Andreas

Original geschrieben von E39-Touring

Schaut mal, was Ihr für Beläge bekommen habt. Ich habe von meinem Teilehändler (so wie es eigentlich auch richtig ist) ATE für Fahrzeuge MIT EPB bekommen. Den Passat B6/3C gibt es ja auch nur mit. Nur leider haben diese bei mir wohl doch nicht gepasst und haben sich immer beim ranfahren der Parkbremse (aus bei der Grundeinstellungsfahrt) festgesetzt. Ich habe mir neue jetzt von VW gekauft. Diese sehen so aus wie die ATE-Beläge OHNE EPB. Die Grundeinstellungsfahrt hörte sich auch schon ganz anders an. Nicht so gequält, wie mit den ATE-Dingern. Das war mein Problem, nun klappt alles wieder ohne heiss zu werden. Den Unterschied der Beläge kann man im ATE-Onlinekatalog sehr gut erkennen. Komisch komisch, also muss man in einem Fahrzeug MIT EPB (was es ja nicht anders gibt) Beläge für ein Fahrzeug OHNE EPB nehmen (obwohl es die eigentlich nicht geben sollte). Hoffentlich bekomme ich das Geld zurück...

Die anderen ATE bestellen! Die für EPB sehen auch etwas anders aus! Die wo nichts dabei steht sind identisch mit TRW/VW!!!

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht