ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht

Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht

VW Passat B6/3C
Themenstarteram 18. Januar 2012 um 13:42

Erfahrungsbericht Passat Variant 2.0TDI 140PS Mod. 2006:

Meine hinteren Bremsscheiben wurden schon bei fahrten von 10 Km so heiß, dass man sie nicht mehr anfassen konnte und ab 20 Km waren die Felgen schon spürbar warm.

Aber fangen wir am Anfang an.

Los ging alles als ich im Juli die Bremsbeläge hinten wechseln wollte, nach kurzer Recherche war klar ist nur mit Tester möglich (zwischenzeitlich gibt es eine sehr gute Anleitung zum selbermachen!) also ab in die freie Wekstatt meines Vertrauens.

„Kein Problem ist in einer ¾ Stunde erledigt“

Dem war nicht so, als nach dem zusammenbauen mit dem Tester die elektronische Feststellbremse in Grundstellung fahren sollte streikte der linke Motor!? Defekt? Also neuen Motor dran und mit dem 3. Tester!!! hat die Grundstellungsfahrt auch geklappt???

Rechnung für Bremsbelagswechsel knappe 400,- Euro!!!

Dass die hinteren Scheiben und Felgen heiß wurden hatte ich schon wenige Tage danach bemerkt, allerdings nach einer Fahrt von ca. 600Km also schenkte ich der Sache wenig Beachtung , 600Km ok kann schon sein. Ich fahre mit dem Auto nicht so häufig also viel es mir erst ein paar Wochen später wieder auf, als ich aus dem Auto stieg knackte es hinten verdächtig, Scheiben glühten fast und die Felgen waren an der Radnabe richtig heiß.

Auto aufgebockt Hinterräder durchgedreht, ging alles ohne Probleme ohne Schleifen ohneWiderstand?

Kumpel angerufen er solle doch bitte an seinem Passat nach 200-300Km Fahrt mal an die hintern Felgen fassen, KALT war die Ausage.

Es war nun schon September, also hin zur freien Werkstatt meines? Vertrauens. Auf dem Bremsentester wurde kein Widerstand angezeigt, die Räder waren frei und leicht drehbar.

Problem aber noch vorhanden.

Als ich es nun im Auge behielt fiel mir auf, dass die hinteren Felgen nach 500km schon so viel Bremsstaub hatten wie die vorderen im genzen Jahr abbekommen. Beim Wechsel auf Winterräder war die Sache in voller pracht bewunderbar. Bremsstaub über Bremsstaub auf dem Sattel war schon ein Häufchen aus der umgedrehten Felge viel ein ganzer Haufen und die Bremsbeläge sind schon halb abgefahren (nach 3000Km). Also nun mehr Druck gemacht und endlich im Dezember die erste vernünftige Aussage.

Problemlösung kann aber nur in einer VW Werkstatt erfolgen:

VW musste via Onlinediagnose die Codierung der ESP und Bremssteuergeräte neu aufspielen und siehe da alles in bester Ordnung.

Wie oder duch was können die Steuergeräte ihr Geächniss verlieren?

Es war wohl so, (ich weiß, es klingt wie ein Märchen aber ich habe noch keine plausiblere Ausage) dass die Hinterachse deutlich mehr Bremswirkung hatte als die Vordere. Kann mir jemand diese Theorie bestätigen?

Wer von euch hat ähnlich Probleme mit erhötem Bermsverschleiß oder heisen Scheiben an der HA?

Gruß

Ingo

Beste Antwort im Thema

Könntet ihr bitte per PN den Offtopic austauschen? Mir passiert das auch oft und ich bin dann immer froh, wenn einer drauf hinweist.

Sonst wird es hier noch schwerer brauchbare Lösungen zu finden.

 

Danke!

1101 weitere Antworten
Ähnliche Themen
1101 Antworten

Zitat:

Original geschrieben von E39-Touring

Schaut mal, was Ihr für Beläge bekommen habt. Ich habe von meinem Teilehändler (so wie es eigentlich auch richtig ist) ATE für Fahrzeuge MIT EPB bekommen. Den Passat B6/3C gibt es ja auch nur mit. Nur leider haben diese bei mir wohl doch nicht gepasst und haben sich immer beim ranfahren der Parkbremse (aus bei der Grundeinstellungsfahrt) festgesetzt. Ich habe mir neue jetzt von VW gekauft. Diese sehen so aus wie die ATE-Beläge OHNE EPB. Die Grundeinstellungsfahrt hörte sich auch schon ganz anders an. Nicht so gequält, wie mit den ATE-Dingern. Das war mein Problem, nun klappt alles wieder ohne heiss zu werden. Den Unterschied der Beläge kann man im ATE-Onlinekatalog sehr gut erkennen. Komisch komisch, also muss man in einem Fahrzeug MIT EPB (was es ja nicht anders gibt) Beläge für ein Fahrzeug OHNE EPB nehmen (obwohl es die eigentlich nicht geben sollte). Hoffentlich bekomme ich das Geld zurück...

Nur mal so zur Info:

Bremsenteile für Fahrzeuge aus dem Volkswagen Konzern, wählt man nach den sogenannten PR- Nummern aus. Diese findet man auf dem Datenaufkleber im Serviceheft.

Im Bsp. "1KD" für die Hinterachse und "1ZE" an der Vorderachse.

 

Gruß

Ich hab meine erst kürzlich gewechselt (auch mit PR Nummern 1LK/2EA). Der Wechsel war problemlos und die Klötze haben "leicht" (aber ohne Spiel) in die Führung gepasst. - Wenn das nicht der Fall ist, dann braucht man eigentlich gar nicht weiter machen.

Beim ersten Wechsel habe ich auch "falsche" Klötze vom Teilehändler bekommen. Allerdings waren dort nur die Führungsbleche zu klein (Meine Bremsscheibe ist innenbelüftet und damit dicker). Der Rest hatte gepasst. Ob es hinten auch noch einen Unterschied im Scheibendurchmesser gibt weiß ich nicht (vorne auf jeden Fall).

Der Unterschied in den Klötzen wäre schon mal interessant. Also was da genau unterschiedlich ist. - Wenn das mal einer gefunden hat, wäre es schon interessant das zu schreiben (Aufnahme / Führung oder gar Belag Form für anderen Scheibendurchmesser).

Danke, Stefan

PR Nummer ist klar, ATE macht aber zwei Sorten Beläge für eine PR Nummer!

Bei mir ist jetzt hinten Ceramic drinnen - da gibt es nur einen Satz zu meiner PR Nummer (2EA).

Bei den anderen gibt es zwei verschiedene - anscheinend auch für verschiedene Bremssättel! :(

Zitat:

Original geschrieben von konrad3C

PR Nummer ist klar, ATE macht aber zwei Sorten Beläge für eine PR Nummer!

Jepp, auch gerade festgestellt und keine Unterscheidung zum Mj. etc pp.

In dem Falle würde ich beide Varianten beschaffen und eine zurückgeben (zurücksenden).

Zitat:

Original geschrieben von Passat250

Bei mir ist jetzt hinten Ceramic drinnen - da gibt es nur einen Satz zu meiner PR Nummer (2AE).

Bei den anderen gibt es zwei verschiedene - anscheinend auch für verschiedene Bremssättel! :(

Kann es sein, dass es bei deiner PR-Nr. "2EA" heißen müsste?

Zitat:

Original geschrieben von Golfschlosser

Zitat:

Original geschrieben von Passat250

Bei mir ist jetzt hinten Ceramic drinnen - da gibt es nur einen Satz zu meiner PR Nummer (2AE).

Bei den anderen gibt es zwei verschiedene - anscheinend auch für verschiedene Bremssättel! :(

Kann es sein, dass es bei deiner PR-Nr. "2EA" heißen müsste?

Ja! :) - Hab's doch tatsächlich falsch in meinen Notizen gehabt. - Ist jetzt alles korrigiert. Danke!

Um den Unterschied mal klarzustellen, unten zwei Bilder mit der Hoffnung, dass ich richtig liege.

Wenn nicht, dann berichtigt mich bitte.

Das dritte Bild ist für einen anderen PR Code.

Der Belag 2880 ist laut des ATE Katalogs für Passat "ohne EPB".

Der Belag 2749 ist demzufolge für Passat "mit EPB".

Auch ich habe das Problem mit dem Schleifen und heiß werden, allerdings schon seit längerer Zeit.

Meine Bremsen hinten sind blau aber auch schon runter, deswegen kommen jetzt neue rein.

Wäre gut wenn diese nicht schleifen würden :)

Verbaut sind bei mir originale TRW Beläge mit der TN: 3C0 615 415 C,

Diese entsprechen vom Aussehen her dem Belag 2749 von ATE und schleifen.

Gemäß dem ATE Katalog passen ja beide oben genannten Beläge.

Also hoffe ich, wenn ich den 2880 einbaue, dass die nicht mehr schleifen.

Scheiben kommen natürlich auch neu.

Was mich ein wenig stutzig macht, der Belag 2880 gleicht von seinen Maßen her dem Belag für einen Allrad mit größeren, innenbelüfteten Scheiben. Der heißt 2887, ist aber identisch mit dem 2880.

Vermutlich liegt hier der Unterschied der Artikelnummer nur am Unterschied der Klammern und Schrauben, welche im Satz enthalten sind.

Die Beläge 2880 & 2749 sind für die PR: 1KW & 1KU.

Der Belag 2887 ist für PR: 2EA.

2749
2887
2880

Die normale Scheibe ist 282x12MM und beim Allrad 310x22MM (belüftet) - laut Teile Liste. Und die Beläge müssten damit auch unterschiedlich sein, außer es gibt die große Scheibe auch unbelüftet (habe ich aber nicht gefunden)? Es werden im Teilekatalog nur je ein Satz Klötze pro Scheibe geführt (mal ohne die ECO Variante).

Damit sind die Klammern auf jeden Fall unterschiedlich (Allrad vs. "normal").

Ob hier im Katalog noch Beläge aus einem anderen Markt (Asien / Mexiko ...) stehen? Für "SVM" (oder so) scheint es die hintere Bremse ohne EPB zu geben. - Wenn mal einer in China ist, kann er sich ja mal kurz unter einen Passat schmeißen. ;)

Rein von den Bildern ist das aber ein anderes Bremssystem (ganz andere Klötze).

am 2. Juni 2014 um 8:31

Hallo,

 

ich kann die Sache mit den falschen Belägen noch einmal bestätigen!

Falsch ist hier die Teileliste der Ersatzteilhändler, trifft vielleicht nicht auf alle Passat 3c B6 zu, aber auf meinen Blue Motion 81 KW, Bj 2009. Die VW Ersatzteilnummer benennt die original eingebauten Beläge, bei der Suche nach Ersatz bekommt man immer die Nummer für die falschen/anderen Beläge.

Die PR Nummer habe ich natürlich berücksichtigt ...

 

Jetzt habe ich die richtigen Beläge drin, aber hinten links noch immer ein Problem, d.h. das linke Hinterrad lässt sich deutlich schwerer drehen und wird bei Fahrten heiß, weil die Beläge hinten links leicht hörbar schleifen/anliegen.

 

Habe jetzt schon einiges gecheckt: Sattel ist freigängig, keine Problem bei hydraulischer Betätigung.

Schwergängigkeit beginnt, wenn ich die Parkbremse/Stellmotor wieder mit VCDS zufahre. Der Stellmotor links öffnet und schließt soweit korrekt, fährt aber dann nicht so weit zurück, als dass das die Bremsscheibe vollständig freigegeben wird. Temperatur entsprechend über 100 Grad bei Strecken auch ohne Bremsen...

 

Da fehlt dann vielleicht 0,8mm und das ist mein Problem!!!

 

Mit offener Parkbremse also kann ich ganz nett fahren, das Gebimmel wegen der Fehlermeldung ist allerdings Nerv tötend und hört auch nicht auf ...

Aktueller Workaround, habe eine Checkkarte beim Zufahren/ Schließen (Grundeinstellungen) mit VCDS zwischen die Bremsbacken und die Scheibe gesteckt und dann wieder herausgezogen. Jetzt steht der Stellmotor gut, ich habe keine Problem mit Hitzeentwicklung und das Rad dreht sich so, wie es sollte...

Aber alles natürlich nur, bis ich die Parkbremse benutze, dann zieht der Stellmotor es wieder zu fest. Benutze die Parkbremse also erst einmal nicht, bis hier vielleicht jemand ein geniale Idee hat?????????????????

 

Der Funktionstest bei VCDS läuft ohne Fehlermeldungen durch, auch sonst gibt es keine relevanten Fehlercodes. Zum "Anlernen" habe ich bei den Grundeinstellungen auch keinen richtigen Programmdialog gefunden. Der Stellmotor fährt beim Schließen richtig ganz zu, dann kurz etwas wieder auf, nur eben einen tick zu wenig! Beide Stellmotoren laufen nicht 100% synchron, das habe ich gemerkt, wie genau der Zeitpunkt der Abschaltung vermutlich durch das Steuergerät bestimmt wird, keine Ahnung. Es müsste sich um einen Gleichstrommotor handeln, der über ein Getriebe eine Spindel in den Bremskolben fährt.

Ich habe zwar die Scheibe und Beläge gewechselt, hatte aber den Stellmotor nicht unten ...

 

Neuer Stellmotor kostet 167 Euro, so einfach auf Verdacht wechseln???

 

Grüße Andreas

 

 

für das geld solltest du aber auch schon einen sattel mit motor bekommen.

ich würde es komplett tauschen.

 

Zitat:

Original geschrieben von tuaelm

 

Jetzt habe ich die richtigen Beläge drin, aber hinten links noch immer ein Problem, d.h. das linke Hinterrad lässt sich deutlich schwerer drehen und wird bei Fahrten heiß, weil die Beläge hinten links leicht hörbar schleifen/anliegen.

Hey tuaelm, kannst du zufällig deine richtigen Beläge den von mir hochgeladenen Bildern zuordnen?

(Zwei Beiträge weiter oben)

Ich habe jetzt mal die hinteren Scheiben und Beläge direkt bei VW anhand der FIN bestellt.

Ich hoffe, dass zumindest die die richtigen liefern werden.

 

Hi,

ich würde tippen, dass der Motor nicht mehr OK ist. Evtl. ist er schwer gängig und fährt daher nicht weit genug zurück.

Schau mal nach ob er den bekannten Riß hat. Meiner BJ06 hatte dieses Jahr auch Probleme gemacht, wenn es draußen nass wurde. - Ist aber ohne Riß (jetzt getauscht). Daher vermute ich, dass auch das Gehäuse selbst nicht immer 100%ig dicht ist. :(

Du kannst ja mal die Motoren rechts und links vertauschen. - Besorg aber unbedingt neue Dichtungsringe und Schrauben. Die alten Dichtungen werden das Putzen nicht überleben! ;)

Die Schrauben sollten relativ einfach raus gehen (sind nicht wirklich fest, da sie nur verhindern, dass der Motor runter fällt). Danach den Motor sehr vorsichtig abhebeln und mit "Wackeln" abziehen. Solange kein Riß dran ist, sollte das reichen. Den Stecker evtl. erst nachher lösen. Ich hab einen aufgearbeitet, weil ich nicht richtig ran gekommen bin (Wagenheber ...).

Ich habe den Motor mit Kupferpaste (mangels Plastilube) aufgesetzt - so dass die Paste nur "außen" ist und nicht innen. Original soll der Dichtring mit Bremsflüssigkeit benetzt werden. Ich wollte aber den "Außenraum" am Dichtring auffüllen, dass hier nicht wieder Streusalz eindringt. Davon hab ich genug weg geputzt.

Beim Aufstecken in keinem Fall mit den Schrauben drauf spannen. So ein Motor geistert derzeit bei Ebay rum, eine Halterung ist abgebrochen.

Wenn der Gummiring irgendwie geschmiert ist, dann hüpft der Motor mit ein wenig nachhelfen von ganz allein in seine Position.

Kupferpaste? Kupferpaste und Aluminium in Verbindung mit Wasser und insbesondere Salz dürfte das Aluminium noch mehr zum "Blühen" bringen und damit auf den Kunststoff des Motors wieder Druck geben, bis er erneut reißt. Alupaste oder Keramikpaste wären vermutlich besser gewesen.

Zitat:

Original geschrieben von Alt-Erbach

Kupferpaste? Kupferpaste und Aluminium in Verbindung mit Wasser und insbesondere Salz dürfte das Aluminium noch mehr zum "Blühen" bringen und damit auf den Kunststoff des Motors wieder Druck geben, bis er erneut reißt. Alupaste oder Keramikpaste wären vermutlich besser gewesen.

Dann darf ich da noch mal ran. :(

Danke. ;)

Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Bremse hinten heiß, sehr hoher Verschleiß Erfahrungsbericht