ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. BMW E46 N42 316i, fast alles neu trotzdem alles doof

BMW E46 N42 316i, fast alles neu trotzdem alles doof

BMW 3er E46
Themenstarteram 11. Oktober 2013 um 10:13

Hallo zusammen,

Kurze Fahrzeugdaten:

Motor: E46, N42 316i, aus 2003 in meinem Besitz seit 08/13, Verbaruch 7,9-8,5 L

Eine Fahrt zur Arbeit etwa 25 KM

Laufleistung: 102.000 KM

Neues Öl 5w30, neue Kühlmitteln neue Kette+Spanner+Schiene (da weggebrochen) 09/13

Neue Nockenwellensensoren, beide 1 Tag vor Wechsel Kette

Seit Montag neue KGE.

Nach dem alles gewechselt wurde, ich zich Euro in das Auto gesteckt habe, bin ich nur am Kot****.

Das Auto spring früh wenn ich zur Arbeit fahre super an. Nach etwa einen Kilometer kommen dann die Macken.

*Das ganze Auto zittert im LL hin und her

*Drehzahl wackelt an der Ampel zwischen ca. 400-800 U

*beim losfahren an der Ampel habe ich etwas mühe, dass er mir nicht gleich ausgeht

*Nach etwa 3-4 KM fängt er sich, ich kann ganz normal anfahren

*Dann folgen Probleme in der Beschleunigung--> ich habe das Gefühl, dass er sich verschluckt, gerade zwischen 1000-3000 U

*Beim ran fahren an der Ampel, geht die Drehzahl so dermaßen in den Keller ,dass er fast aus geht.

*Nach längerer Fahrt, im Schnitt 5 min ohne Stoppen bei 70, geht dann bei bremsen der Motor aus.

---> Danach sofort wider an

*Gelegentlich qualm aus dem Auspuff, bläulich, gerade wenn er sich viel verschluckt hat.

Vom Motorgeräusch her, hört er sich super an, kein Klackern, Zischen oder der gleichen.

Fehlerspeicher wurde noch nicht ausgelistet.

Typischer Fehler NWS??? Aber dann der blaue Qualm???

Was sagt bzw. denk Ihr???

 

Ähnliche Themen
63 Antworten

Das ist gut, dass du den KWS miterneuert hast - ist eh eine Schwachstelle :D

Grüße,

BMW_Verrückter

Themenstarteram 19. Oktober 2013 um 22:38

So, nach einer Woche nun folgender Zwischenstand.

So weit alles gut. Keine Drehzahlschwankung, kein Stottern, kein ausgehen oder der gleichen.

ABER, folgendes ist mir die Tage aufgefallen.

Zwischen 1000 und 2000 Umdrehungen, egal welcher Gang, kommt er irgendwie nicht aus dem Knick.

Sonst läuft er spitze.

Dann bin ich die Tage mehrmals nach Berlin Mitte gefahren. Wer Berlin kennt weiss, dass die durchschnittliche Geschwindigkeit bei 28 kmh liegt.

An jeder 5 Ampel hat er wieder bläuliche Abgase raus gehauen. Unter Last bzw. unteren Drehzahlbereich nix, erst dann wenn die Drehzahl hoch geht oder man im Leerlauf durch tretet ,dann kommt kurz der blaue Rauch.

Doch die Zk Dichtung???

Ich habe den Motor heute mal abgesprüht, aber der Motor hat nix weiter gemacht.

Fehlercode gibbet auch nicht.

Zwischen 1000 und 2000 U/min darfst du da auch nicht viel erwarten.

Da kommt bei unserem auch nix. Wo soll es auch herkommen?

Das reicht zum rollen in der Ebene, aber wenn man dann mal etwas zügiger

beschleunigen will, hilft nur runterschalten.

Aber ab 3000 macht er dann doch richtig Freude für 116 PS und sein Gewicht.:)

Themenstarteram 19. Oktober 2013 um 23:34

Das ist schon richtig aber dass ist selbst im ersten und zweiten so...:(

Themenstarteram 19. Oktober 2013 um 23:37

Also sprich, dass das Auto auf Drehzahl gehalten werden will ???

Ja, das ist kein Diesel :eek:

Der 316i fährt sich nur wirklich "flott" zwischen 4000 und 6000 U., egal in welchem Gang.

Das ist ein kleiner Saugbenziner in einem schweren Auto. Hast du wirklich schon einen FS?? :D

Themenstarteram 20. Oktober 2013 um 11:03

Ich glaube, ich habe mich etwas falsch ausgedrückt.

Also, ich stehe zum Beispiel an der Ampel, erster Gang, bei der Beschleunigung merkt man, dass er zwischen 1000 und 2000 Umdrehungen nen Loch hat, sich verschluckt, nach Leistung ruft.

Ist er drüber gehts wunderbar.

Nach drei, vier Ampeln haut er nach 2000 Umdrehungen den blauen Qualm raus.

Auch wenn ich wild, sprich wie ne sau fahre dann kommt das vor.

Hallo!

Wenn er blaue Wolken rausschmeißt, dann verbrennt er Öl. Die KGE wäre ein Kandidat, die würde ich tauschen. Sonst bei dem Motor auch Ventilschaftdichtungen oder aber ZKD.

Grüße,

BMW_verrückter

Themenstarteram 20. Oktober 2013 um 15:46

DIE KGE wurde schon getauscht....

Gut, dann können es noch Ventilschaftdichtungen sein, die bei dem Motor gerne eingehen.

Grüße,

BMW_Verrückter

Themenstarteram 23. Oktober 2013 um 20:14

So, ich bin jetzt 2 Tage mit stop & go durch Berlin gefahren. So gut wie kein blauer Qualm war zu sehen. Ich denke mal. dass noch der alte Mist im Motor war.

Dafür ist mir während der Fahrt immer wieder aufgefallen, dass es kurzzeitig nach verbrannten Öl riecht.

Also Haube auf und nachgeschaut. Da ist mir aufgefallen, dass er Öl am Deckel rausdrückt.

Ich habe vor 2 Tagen schon mal alles sauber gemacht, und heute nun schon wieder alles voller Öl.

Den Öldeckel habe ich schon vor ein paar Wochen gegen einen neuen ersetzt.

Überdruck trotz neuer KGE???

Der Deckel lässt sich im Betrieb ohne Probleme abmachen.

Deckel
Dscn9555
Dscn9557

Herrscht den Überdruck? Einfach mal bei laufendem Motor schauen, ob Unterdruck oder Überdruck im Leerlauf herrscht, wenn du den Öldeckel abnimmst :)

Grüße,

BMW_Verrückter

Themenstarteram 23. Oktober 2013 um 20:30

Ich bekomme den Deckel ganz normal ab im Leerlauf.....

Wird auch dieser Deckel ne Macke haben???

Ja, aber wird der Öldeckel oder deine Hand leicht angezogen, wenn er ab ist oder wird die Hand eher abgestoßen bzw. spürst du einen Überdruck?

Grüße,

BMW_verrückter

Themenstarteram 23. Oktober 2013 um 20:44

So genau habe ich das nicht getestet. Werde ich gleich morgen machen.

Was ist denn der Idealfall ???

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. BMW E46 N42 316i, fast alles neu trotzdem alles doof