ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. BMW E46 N42 316i, fast alles neu trotzdem alles doof

BMW E46 N42 316i, fast alles neu trotzdem alles doof

BMW 3er E46
Themenstarteram 11. Oktober 2013 um 10:13

Hallo zusammen,

Kurze Fahrzeugdaten:

Motor: E46, N42 316i, aus 2003 in meinem Besitz seit 08/13, Verbaruch 7,9-8,5 L

Eine Fahrt zur Arbeit etwa 25 KM

Laufleistung: 102.000 KM

Neues Öl 5w30, neue Kühlmitteln neue Kette+Spanner+Schiene (da weggebrochen) 09/13

Neue Nockenwellensensoren, beide 1 Tag vor Wechsel Kette

Seit Montag neue KGE.

Nach dem alles gewechselt wurde, ich zich Euro in das Auto gesteckt habe, bin ich nur am Kot****.

Das Auto spring früh wenn ich zur Arbeit fahre super an. Nach etwa einen Kilometer kommen dann die Macken.

*Das ganze Auto zittert im LL hin und her

*Drehzahl wackelt an der Ampel zwischen ca. 400-800 U

*beim losfahren an der Ampel habe ich etwas mühe, dass er mir nicht gleich ausgeht

*Nach etwa 3-4 KM fängt er sich, ich kann ganz normal anfahren

*Dann folgen Probleme in der Beschleunigung--> ich habe das Gefühl, dass er sich verschluckt, gerade zwischen 1000-3000 U

*Beim ran fahren an der Ampel, geht die Drehzahl so dermaßen in den Keller ,dass er fast aus geht.

*Nach längerer Fahrt, im Schnitt 5 min ohne Stoppen bei 70, geht dann bei bremsen der Motor aus.

---> Danach sofort wider an

*Gelegentlich qualm aus dem Auspuff, bläulich, gerade wenn er sich viel verschluckt hat.

Vom Motorgeräusch her, hört er sich super an, kein Klackern, Zischen oder der gleichen.

Fehlerspeicher wurde noch nicht ausgelistet.

Typischer Fehler NWS??? Aber dann der blaue Qualm???

Was sagt bzw. denk Ihr???

 

Ähnliche Themen
63 Antworten

Zum blaurauch gabs hier letztens nen langen thread, auch ein n42.

Demnach müßte der motor einiges an öl fressen oder?

Themenstarteram 11. Oktober 2013 um 10:22

Das hat er vor dem Tausch vom KGE gemacht. Knappe 1 Liter auf 500 KM...

Und was nimmt er sich jetzt?

Themenstarteram 11. Oktober 2013 um 11:22

Kaum Veränderungen am Stab erkennbar... Ich habe schon gedacht, dass noch Altrückstände drin sind, aber bin schon Autobahn hoch und runter gefahren damit er frei wird....

Bei solchen motor problemen könnte was in FS abgelegt sein, am besten bei bmw auslesen lassen.

Themenstarteram 11. Oktober 2013 um 22:08

Fehlercode wurde ausgelesen, Nockenwellensensor defekt...

Also Brücke runter und wechseln.... So eine Schei** arbeit...

Hat er die Drehzahlprobleme erst nach dem Tausch der KGE?

Klingt nach massiver Falschluft die die Lamdaregelung nicht weggeregelt bekommt.

Themenstarteram 12. Oktober 2013 um 9:56

Nein, das hat er vor dem Tausch auch schon gemacht... In einer Stunde geht er auf die Bühne... ich werde berichten

Themenstarteram 12. Oktober 2013 um 18:25

KWS getauscht und siehe da... er läuft wieder.

Dazu ist noch ein defekt am Luftfilterkasten entdeckt worden.

Der kleine Ausgleichsbehälter vor der Drosselklappe hat sich gelöst und hat an einer Rolle vom Riemen geschubbert. Ein großes Loch ist entstanden wo sehr viel Nebenluft in den Motor kam.

Anleitung, wechsel KWS, mit Bildern folgt...

Screenshot-2013-10-12-18-17-44

Freut mich, dass er wieder läuft :D:D:D

Sieht ja aus wie rausgeschnitten:mad:

Ich denke, dass eher das Loch für die Drehzahlschwankungen zuständig waren, da sich deine Beschreibung eher nach Falschluft anhört, als KWS.

Grüße,

BMW_Verrückter

Themenstarteram 12. Oktober 2013 um 20:14

So wird es auch sein dass das Loch die verursacht hat.

Aber gestern und heute vor dem umbau ist er ständig ausgegangen. Fehler im System war defekter KWS.

Es sieht aus, als ob jemand das Loch geschnitten hat, aber letzte Woche beim Tausch KGE war da noch kein loch...

Egal jetzt ist alles schön und alles neu ;););)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. BMW E46 N42 316i, fast alles neu trotzdem alles doof