ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Blinker setzt sich nicht zurück

Blinker setzt sich nicht zurück

Opel Corsa C
Themenstarteram 8. August 2019 um 22:14

Hallo zusammen,

beim Corsa C (FL 2006) meiner Bekannten setzt sich neuerdings der Blinker nicht mehr zurück.

Ich habe schon einige Themen durchgelesen und vermute, dass es am Schleifring liegt.

Folgendes macht mich unsicher, daher der Thread:

1) Angeblich muss man den auseinanderbauen, was nicht so einfach sein soll

2) Sie hat Lenkradtasten - muss da ein besonderer her?

Fahrzeugschein:

2.1: 0035

2.2: 534 01F1

W0L0XCF6866080010

Vielleicht weiß jemand welche Teilenummer ich brauche :D

Danke!

Ähnliche Themen
23 Antworten

Ich glaube nicht das es unbedingt am Schleifring liegen muss.

Den Schalter selber kann man seitlich herausziehen.

Anleitungen zu Corsa findet man

http://www.freak0815.de/mainpage/corsac.htm

Ersatzteile findest du

https://opel.7zap.com/de/car/

glaube auch eher das es der Lenkstockschalter selber ist.

eines würde ich noch testen:

 

wenn man den Blinkerhebel nur leicht drückt so dass es blinkt, aber der Hebel noch nicht rastet, muss er beim Loslassen wieder in die Ausgangsstellung zurückgehen und der Blinker ausgehen.

 

Falls der Hebel beim Loslassen hängt und der Blinker weiter blinkt ist es auf jeden Fall der Hebel. Das Teil ist nicht teuer und leicht auszuwechseln.

genau, ca. 10€ für neuen Blinker, 10 minuten Austausch, fertig.

Oder mal testweise diese Gummimanschette entfernen. Wenn die sich verklemmt, geht der Blinker auch nicht mehr richtig zurück.

Hallo!

Bei meinem Corsa hatte ich auch das Problem!

Ich habe die Verkleidung oben und unten abgebaut und anschließend den Blinker hebel kontrolliert!

Bei mir ist er aus den rasten raus gewesen!

Wieder reingedrückt bis es Klick machte und alles Funktioniert wieder!

Gruß GMO

Da verschleißen ganz gerne die Anschlagpunkte von dem Hebelgehäuse zu der Aufnahme des Lenkstockschalters. Zwei Schichten Isolierband da drauf geklebt hilft meistens. Dann muss man das Hebelgehäuse etwas kräftiger reindrucken und es sitzt bombenfest.

Puh, das ist ja wieder ein rumgefri kel wegen paar euro.. Ehe ich da lang rumspiele hab ich mir 10€ in der Bucht n neuen Hebel gekauft, Austausch ist ne Sache von maximal 5 Minuten.

Solange die Anschlagpunkte in der Aufnahme nicht auch schon abgenutzt sind sollte es klappen. Ich habe ziemlich lange gebraucht um zu begreifen was das Problem war. Im ausgebauten zustand hat das Teil ja einwandfrei funktioniert.

Schon wieder so ein Thread ohne Feedback! Schade!

Ja, das fällt mir auch auf.

Wenn die Leute ihr Problem gelöst haben, interessiert viele das Forum nicht mehr. Obwohl genau das für die, die später das gleiche Problem haben, wichtig wäre

Kann so ein Verhalten nicht nachvollziehen, schließlich suchen die Threaderöffner hier Hilfe, die man meist ja auch bekommt. Es sollte das Mindeste sein hier eine abschließende Rückmeldung zu posten und sich bei den Helfern zu bedanken, auch wenn das Problem noch bestehen sollte.

@toyotahelferlein gehst du einfach alle Themen durch und belehrst die Leute wie sie sich zu verhalten haben? Erinnert mich irgendwie an son hilfssherrif

Zitat:

@Ben_F schrieb am 30. August 2019 um 12:02:54 Uhr:

@toyotahelferlein gehst du einfach alle Themen durch und belehrst die Leute wie sie sich zu verhalten haben? Erinnert mich irgendwie an son hilfssherrif

Dann schau mal in meine Beiträge! Ich gehe hauptsächlich Themen durch die mich betreffen "oder" betreffen könnten (ergo, zukünftig).

Ich belehre niemanden, es ist jedem selbst überlassen sich hier zu informieren und "keine" Rückmeldungen zu hinterlassen, aber letzteres ist nun mal "nicht" die feine Art und somit durchaus kritikwürdig! Und der Ton (Wortwahl) von manchem "Hilfesuchenden" nicht immer angemessen, zumal man ja Hilfe erwartet und nicht selbst derjenige ist der sich die Zeit nimmt "Hilfe" zu leisten!

Deine Antwort
Ähnliche Themen