ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Bekannte Mängel G4 1.4

Bekannte Mängel G4 1.4

Themenstarteram 17. März 2003 um 11:08

Hi Leute,

da mir die Reparaturen an meinem G3 langsam dem Spaß an dem Wagen vermiesen, hab ich mich mal ein wenig nach Ersatz umgeschaut.

Habe heute bei nem Toyota-Händler nen '99er G4 1.4 mit Klima und dem üblichen Beiwerk gesehen für 9.600 €. Gelaufen hat er 75.000 km. Er ist 17" bereift!

Ich denk ein Preis in der Größenordnung ist OK, bei 2 Jahren Gebrauchtwagen-Garantie. Aber wie sieht es mit Mängeln aus? Wie lange hält der Motor bei der Laufleistung noch? Und wie sieht es mit Fahrwerk und Innenraum aus? Kann man da irgendwas falsch machen? Ich mein, G4 ist für mich bislang noch relatives Neuland.

Ähnliche Themen
56 Antworten

Zitat:

Original geschrieben von alvechta

Meine Drosselklappe wurde innerhalb von 2 Jahren und 74.000km 6 mal gereinigt und 1 mal ersetzt.

Na, da scheint dann aber auch noch etwas anderes defekt gewesen zu sein. Das mit der Drosselklappe ist ein bekanntes Problem, das laut VW-Werkstatt bei so ziemlich jedem Golf IV zwischen 60 und 80 TKM auftritt. Öfter sollte das nicht auftreten. Allerdings muß nach der Reinigung der Drosselklappe auch das Steuergerät neu "angelernt" werden, sonst stellt das Gerät den Motor scheinbar falsch ein bzw. reagiert nicht richtig. Mein Steuergerät wurde daher von der Werkstatt wieder neu "angelernt", zumindest wurde damit die Strecke von mehr als 100 km begründet, die mein Wagen von der Werkstatt gefahren wurde. Kann natürlich auch sein, daß da jemand von der Werkstatt mal kostenlos seine Oma besuchen wollte...

 

Matthes.

Mein Steuergerät lerne ich selbst an, hier wird keine 100km mit meiner Kiste gefahren.

Soweit kommt's noch .. kleine Spritztour ... never :)

Zitat:

Original geschrieben von AndyHawk

Mein Steuergerät lerne ich selbst an, hier wird keine 100km mit meiner Kiste gefahren.

Tja, wenn ich das vorher gewußt hätte, hätte ich das natürlich auch selbst gemacht. So bekam ich den Wagen zurück und er hatte locker 100km mehr auf der "Uhr" als vorher. Schon interessant, aber da kann man nachträglich nichts mehr machen. Aber egal, jetzt läuft er dafür wieder einwandfrei.

 

Matthes.

Also in ner Tuning-Werkstatt lass ich mir das noch gefallen, aber nit bei original VW.

Die wissen doch garnicht, wie man tiefergelegte, mit vernünftigen Alufelgen bereifte Autos zu fahren hat. Die setzen sicher alle 300m auf und alle 500m schrubben se mit den Felgen am Boardstein.

Zumindest bei unseren VW-Fuzzis kann ich mir das nur zu gut vorstellen :)

Themenstarteram 21. März 2003 um 14:36

bei ATU hat das mal jemand bemängelt, dass der Wagen 100 km Probe gefahren wurde. Er hat einen 50 €-Gutschein dafür bekommen. Da war aber noch mehr Pfusch im Gange soweit ich mich errinere.

am 25. März 2003 um 22:03

Hi!

Fahre einen 1.6 G4 Hihgline und bin super zufrieden. Typische

Mängel waren bei mir Steuergerät, unruhiges Standgas...

Golf 4 kann ich empfehlen, aber lieber höher motorisiert als 1.4, weil das kann Dir nach einer Weile auf den Wecker gehen, wenn Du mal überholen möchtest oder zügig auf der Autobahn vorankommen willst. Gebrauchtwagengarantie, von der Du schreibst, die 2 JAhre laufen soll ist nicht schlecht.

Ein glückliches Händchen wünsche ich Dir!

am 26. März 2003 um 0:46

Zitat:

Original geschrieben von AndyHawk

Mein Steuergerät lerne ich selbst an, hier wird keine 100km mit meiner Kiste gefahren.

Soweit kommt's noch .. kleine Spritztour ... never :)

Also wie ich das so höre scheints bei mir ja wirklich richtig dreckig in der drosselklappengegend zu sein, meiner geht zu oft kurz nach dem anlassen wieder aus und hat den unruhigen leerlauf. Hab aber absolut keinen Bock geld dafür auszugeben das die typen mir das ding sauber machen.

Kann man das vieleicht auch irgendwie selber machen?

Wie ist das mit dem "anlernen" des steuergerätes? kann das jeder selbst machen oder was brauchts dafür?

Wäre für eine kleine Anleitung dankbar.

Dann nochmal zum Ausgehen nach dem Start: Ich drehe den schlüssel, warte einen Moment in der Zündung, bis die lämpchen alle so ausgehen (damit benzin gefördert werden kann) dann drehe ich weiter, der anlasser läuft, der motor läuft, ich lasse den schlüssel gehen, der motor läuft etwa noch 1sec. weiter dann fällt die drehzahl rapide ab, hält sich noch etwa eine sekunde auf etwa 200upm (autsch) und dann is schluss.

Wenn ich in der einen sekunde in der der motor normal läuft, oder während der anlasser läuft ein bischen gas mitgebe, fängt sich der motor und läuft normal weiter(dreht etwas hoch) nun hab ich aber gelesen das man bei kaltem motor kein gas geben soll beim start. warum nicht?

also meint ihr das das problem auch auf die drosselklappe zurückzuführen ist?

Insbesondere an matthes74 geht die frage

MFG Fanta

Zitat:

Original geschrieben von FantaUser

Kann man das vieleicht auch irgendwie selber machen?

Ja, das geht wohl auch und ist (mit dem richtigen Werkzeug) wohl auch kein großes Problem. In diesem Forum wurde schon einmal beschrieben, wie das genau geht. Einfach mal nach "Drosselklappe" suchen. Im Notfall habe ich die Anweisungen noch irgendwo... In der Werkstatt bekommen sie die Drosselklappe vielleicht aber etwas besser sauber (bei VW legen sie sie in ein Säurebad). Das einfache Reinigen soll bei ATU angeblich auch nur so um die 20¤ kosten.

 

Zitat:

Wie ist das mit dem "anlernen" des steuergerätes? kann das jeder selbst machen oder was brauchts dafür? Wäre für eine kleine Anleitung dankbar.

Ich denke schon, daß man das auch selbst machen kann: einfach so lange fahren, bis man meint, daß der Motor wieder richtig "rund" läuft. Mehr haben die in der Werkstatt meines Wissens nach auch nicht gemacht. Eine Anleitung dafür habe ich leider nicht. Fahren sollte reichen :-).

 

Zitat:

Dann nochmal zum Ausgehen nach dem Start ... der motor läuft etwa noch 1sec. weiter dann fällt die drehzahl rapide ab, hält sich noch etwa eine sekunde auf etwa 200upm (autsch) und dann is schluss.

Ja, ja, ganz genau das ist das, was meiner auch hatte. Auch das mit dem Gas geben war bei mir das einzige, um den Motor am Laufen zu halten. Das ist meiner Meinung nach also ganz eindeutig eine verdreckte Drosselklappe(neinheit).

 

Ich habe am Wochenende auch noch einmal mit einem Bekannten darüber gesprochen. Sein Golf IV hat erst ca. 45000 km 'runter und er hat das gleiche Problem. Scheint also durchaus auch schon mal vor den 60-80tkm zu passieren und ist ziemlich häufig.

 

Matthes.

am 26. März 2003 um 10:20

Hi,

erstmal vielen dank für die schnelle hilfe. Bin dann später über die google! suche auch zu dem "alten" beitrag gestoßen. Mein golf hat jetzt auch erst 42tkm runter.

Ich hab dann noch mal in dem Buch" So mach ichs mir selbst" :-) nachgeschaut hab nix über die drosselklappe gefunden außer das es irgendwie mit dem Gaszug zusammenhängt. Ich hab ja noch den alten 100PS 1.6er, der ist ja mit dem 1.4er nicht baugleich, wie der neue 105PS 1.6er. Meiner hat nämlich auch noch kein E-Gas. Deswegen vermute ich, das ich auch keinerlei Steuergerät anlernen muss. Jedenfalls kann ich abschließend sagen, das die Drosselklappeneinheit das teil ist, wo der gaszug dranhängt und wo in der mitte halt die luft für den Motor durchgeht. Wenn ich jetzt nicht falsch liege, dannwerde ich mir nachher das teil mal aus der nähe ansehen.

Also nochmals vielen dank für deine hilfe

 

MFG

Fanta

am 13. August 2003 um 22:32

Ich habe gerade genau dieses Problem. Nach dem Reinigen der Drosselklappe (nach zwei erfolglosen Versuchen von VW habe ich es dann selber gemacht) dreht der Motor beim Gas wegnehmen noch recht lange recht hoch. Man kann damit fahren aber es ist schon etwas nervig. Die 100km habe ich noch nicht rum, da bin ich ja mal gespannt ob sich das von alleine erledigt... Wäre ja das erste Mal, daß sich ein Problem an der Kiste von selber behebt :-))

Grüße

Tina

Ein Bekannter VW Lehrling hat mir letztens auch meine Drosselklappe sauber gemacht.

Dazu muss erst die Motorabdeckung runter, dann der Luftfilterkasten und dann kann man die Drosselklappe ausbauen.

Er hat die einfach mit einem Pinsel und Verdünung sauber gemacht, und das hat auch gut geklappt. Danach sah sie wieder 1A aus.

Das Steuergerät einstellen hat mit dem VAG-Com Teil ein paar Sekunden gedauert, und evt. macht dir das dein VW Händler für 2-3 Euro in die Kaffeekasse =)

am 14. August 2003 um 16:09

Hallo zusammen,

eure Steuergeräte werden nach dem Reinigen der Drosselklappe nicht von selbst adaptieren. Ihr müsst schon einen Reset durchführen.

Andreas

Deine Antwort
Ähnliche Themen