ForumSeat
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Beide Hinterräder Innenkante stark abgelaufen - kein Allrad, 7N, BJ 12

Beide Hinterräder Innenkante stark abgelaufen - kein Allrad, 7N, BJ 12

Seat Alhambra 2 (7N)
Themenstarteram 16. August 2021 um 23:20

Hallo Experten

vor Kurzem habe ich mit Schrecken gesehen, dass beide Hinterräder unseres Alis innen stark abgelaufen sind. Die Lauffläche und die Aussenseiten zeigen gutes Profil. Reifendruck war immer bei 2,8bar beladen bei 3 bar.

Fahrverhalten unauffällig.

Klar sollte man jetzt mal die Hinterachse vermessen und neu einstellen. Wichtig wäre mir aber die Information, ob das ein häufigerer Fehler ist und woran das grundsätzlich liegen kann. Ich fahre den Wagen gewöhnlich nicht durchs Gelände oder täglich schräg über Bordsteinkanten.

Laufleistung ist knapp 150 Tkm, die Reifen müssen etwa 75 Tkm gelaufen sein. Neue sind bestellt und sollen nicht gleich schon wieder abfahren.

schönen Dank für Tipps.

Karsten

Ähnliche Themen
28 Antworten
Themenstarteram 16. September 2021 um 7:31

Foto Messprotokoll

Ich sehe kein Foto vom Messprotokoll.

Themenstarteram 16. September 2021 um 12:31

Hier ist es

Messprotokoll.jpg

Gut sieht das nicht aus, da ist hinten ja Sturz und Spur ausserhalb der Werte.

Kein Wunder das dann die Reifen so aussehen.

Zitat:

@AudiJunge schrieb am 16. September 2021 um 17:23:26 Uhr:

Gut sieht das nicht aus, da ist hinten ja Sturz und Spur ausserhalb der Werte.

Kein Wunder das dann die Reifen so aussehen.

Sturz passt. Spur und Fahrachswinkel ist außerhalb des Normbereichs.

Aber ehrlich gesagt ist das nicht viel und Du kannst an der Hinterachse nichts einstellen…

Ich würde mir vom Händler mal die offiziellen Sollwerte kommen lassen und die mit den Istwerten vergleichen…

Themenstarteram 25. September 2021 um 0:07

Folgende Diagnose des Schadens: Alle 2x2 Excenterschrauben zum Einstellen von Spur und Sturz der Hinterräder waren massiv fest gerostet. Die im Achsschenkel liessen sich nicht mehr lösen. Sie mussten mit Achsschenkel ausgewechselt werden. Die anderen beiden liessen sich zum Glück lösen und wurden gegen neue ausgewechselt. Kosten ca EUR 800.

Absolut unerklärlich ist für mich der verstellte Sturz und die verstelllte Spur auf beiden Seiten. Ich bin der einzige Fahrer seit mehr als 70tKm. Der Ali ist von 1/12 und hat jetzt 150 TKM gelaufen. Der Reifenschaden ist vorher nie aufgefallen und ich kann mich an keine massive Gewalteinwirkung auf die Hinterachse erinnern. Sehr misteriös.

Ich kann nur jedem Leser raten, diese Schrauben mit zB WD40 wiederholt gründlich einzusprühen.

Sieht wie abgeschliffen aus als, wenn die Räder zu groß wären.

Ich hab jetzt erst den zweiten Satz Fotos gesehen…

Das Verschleißbild kommt definitiv nicht von der Achsgeometrie. Die minimale Abweichung führt nicht zu diesem Abrieb. Vor allem, weil die Sturzeinstellung bei Dir komplett im grünen Bereich ist.

Eine stark verstellte Spur würde zu einem komplett anderen Verschleißbild führen…

Das ist bei Dir aber auch nicht der Fall…

Welche Felgen fährst Du denn? Vor allem die Einpresstiefe…

Das sieht aus, als würden die Reifen bei voll eingefedertem Fahrwerk irgendwo in den Radhäusern schleifen…

Themenstarteram 26. September 2021 um 20:21

Reifen und Felgen haben ganz normale Dimensionen und wurden auch nicht geändert:

Sommerreifen 225/50/17 98W XL Fabrikat Taurus,

Felgen Alufelgen ENZO G 7x17 5x112 ET39

Die Anschläge der Federwege wurden kurz v o r diesen gravierenden Erscheinungen gegen neue ersetzt. Vorher sah man aber auch bereits den inneren Ablauf. Die werksseitig installierten war nach knapp 145 tkm defekt. Die Stossdämpfer wurden ebenfalls gewechselt. Dies geschah aber vorsorglich ohne dass etwas defekt gewesen wäre.

Die Rad-Reifenkombination passt. Die entspricht auch der Seriengröße.

Sehr mysteriös das Ganze…

Hi hab das selbe Problem. Hier meine Bilder

Gibts bereits eine Lösung des Problems? Ich hatte vorher Maximum Bar also 3,3 drauf. Jetzt hab 2,8 runter. Werde es beobachten.

Asset.JPG
Asset.JPG
Asset.JPG
+2

Am "falschen" Luftdruck liegt das Laufbild aber nicht.

Hast du die Achse mal vermessen lassen ?

Nein hab ich noch nicht. Hab das Problem auch bei der HA. Wenn es solche Probleme mit dem Rost gibt werde ich natürlich erst mal alles schön mit WD 40 einsprühen.

Hallo,

habe zwar keinen Alhambra, hatte aber bei meinem Octavia 1U das gleiche Problem mit den Hinterrädern, nachdem ich in einer engen Kurve weggerutscht und gegen den Bordstein geknallt bin, siehe Bild (nach 10...15 tkm sahen die Reifen so aus). Da war wohl die Achse krumm, bei der man aber nichts einstellen kann (Verbundlenkerachse). Habe sie jetzt getauscht und hoffe auf Besserung.

Reifen-hinten-octavia1u
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Seat
  5. Beide Hinterräder Innenkante stark abgelaufen - kein Allrad, 7N, BJ 12