ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. bei Kaltstart kurz lautes Geräusch

bei Kaltstart kurz lautes Geräusch

BMW 3er E46
Themenstarteram 17. Juni 2013 um 0:52

Hallo Leute,

seit ungefähr einer Woche habe ich nach dem Kaltstart ein (im Vergleich) sehr lautes Geräusch.

Das Geräusch ist auch nur ca. eine halbe Sekunde (höchstens) zu hören und tritt ausschließlich beim 1. Motorstart des Tages auf. Das Geräusch ist danach nicht mehr zu hören (keine ungewöhnlichen Geräusche beim Fahren etc.)

Hört sich nicht nach einem Rasseln an, sondern eher als wenn irgendwas wo gegenschlägt.

Ich fahre einen 318i N42, 143 PS.

Jemand ne Idee?

Ich werde morgen eine Sounddatei hochladen!

Vielen Dank Euch!

Ähnliche Themen
16 Antworten
am 17. Juni 2013 um 13:37

Hallo!

Das könnte die Steuerkette sein z.b. - da beim Motorstart nicht sofort der Kettenspanner reagieren kann und dann die Steuerkette eine unzureichende Spannung hat und vielleicht wo dagegenschlägt - oder Führungs- und Gleitschiene hat ein Problem?

Was noch sein kann, ist, dass der Anlasser nicht wieder zurückspurt, sondern kurz auf dem Schwungrad verbleibt.

Grüße,

BMW_Verrückter

Themenstarteram 17. Juni 2013 um 14:07

Alles klar, danke fuer die Info. Sollte ich dann vorsichtshalber schon mal tätig werden ( zB Kettenspanner wechseln) oder erst mal schauen, ob sich da noch was verschlimmert? ( rasseln etc)

Hier nun auch eine sounddatei, finde

Man hoerts nicht so gut, aber

Vielleicht kann das ein oder andere geschulte ohr damit was anfangen. ;) probier

Morgen eine bessere sounddatei hochzuladen.

Danke !

Klingt für mich nach dem "normalen", aber sehr nervigen Problem, das Schlagen, Rasseln, wo wir alle hier noch keine Lösung haben und BMW sagt, das wäre Stand der Technik, wenn es sofort wieder verschwindet.

Es ist ein Monster-Problem, es taucht mal auf, geht nach einem Ölwechsel mal weg oder kommt durch einen erst. Ich habe viel mit dem Ölstand gespielt und herausgefunden, dass man es eindämmen kann, wenn man mit Strich max. Öl fährt, das ist aber lt. BMW noch schädlicher als das Geräusch.

Kettenspanner habe ich einen neuen, noch nicht mal 100.000km runter und bisher bei beiden Autos gehabt.

Einfach mal googlen, zb. hier:

Unangenehmes Startgeräusch Kaltstart

und hier:

BMW E46 318i Geräusche nach dem Start

und auch hier:

N42 rasseln beim Start

Themenstarteram 17. Juni 2013 um 17:57

Also muss ich mir keine sorgen machen, wenn es nicht schlimmer wird? Oder sicherheitshalber trotzdem kettenspanner wechseln?

Danke fuer die antworten!

Nee, ich hatte das Geräusch ein halbes Jahr und dann war es von alleine weg und ist bislang nicht wieder aufgetreten. Kettenspanner hatte ich gewechselt, danach war das Geräusch jedoch trotzdem noch da. Kettenspanner solltest du trotzdem wechseln!

am 17. Juni 2013 um 21:31

Hallo!

Wenn du einen alten Kettenspanner hast, kannst du den wechseln. Das wird aber nicht die Ursache dafür sein - ehrlich gesagt hört sich das noch für mich "okay" bzw. "normal" an - würde auch sagen, erstmal weiterbeobachten :) Passieren wird dir dabei nichts und es ist vermutlich auch nichts gravierendes :)

Grüße,

BMW_verrückter

Zitat:

Original geschrieben von bmw_01

Also muss ich mir keine sorgen machen, wenn es nicht schlimmer wird? Oder sicherheitshalber trotzdem kettenspanner wechseln?

Leb damit, Fehlerursache finden und beheben steht in keinem Verhältnis, BMW rät das auch.

Die 28€ für den neuen Kettenspanner sind jedoch trotzdem dringend zu empfehlen, damit du dort Ruhe hast. Wird eine übergesprungene Steuerkette zu spät erkannt wars das meist wirtschaftlich bei dem Alter unserer Autos.

Kann man mit einer schlanken Nuss und Ratsche einfach selber wechseln, Kühlwasserschlauch unbedingt dran lassen, bisschen kann man den biegen, daher schlanke Nuss, damit die drunterpasst.

Ganz wenig Öl läuft raus, die Riemenscheiben gut abdecken. Das ganze ist in 15 min. erledigt!

Hallo

Das kenn ich von meinem ersten Auto auch, ein Trabant 601 limo..........

Es war da einfach der Anlasser, der ging etwas schwer, was dazu fürte, daß er cirka 1 sekunde nachdrehte, wenn man den Schlüssel losläst. Da schiebt sich das Ritzel nur langsam wieder zurück, ist schon vom Schwungrad getrent, aber der Magnetschalter ist noch geschlossen.

So geht die Drehzahl vom Anlasser kurz hoch und verursacht dieses laute Geräusch...........

Bei meinem 320i ist es auch ab und zu, überlege den Anlasser ausbauen und zu reinigen.

Das hat bein Trabbi richtig gut geholfen und ging auch leicht ;)

Muß noch gucken wie man beim e46 ran kommt :)

Gruß

Zitat:

Original geschrieben von Stormy78

Das kenn ich von meinem ersten Auto auch, ein Trabant 601 limo..........

Es war da einfach der Anlasser.

Mit Verlaub, unser Problem ist mit an Sicherheit grenzender Wahrscheinlichkeit nicht der Anlasser, der klingt bei einem Defekt anders und ist weder von Ölstand, -sorte oder Standzeit abhängig.

Themenstarteram 28. Juni 2013 um 15:02

Hi Leute,

ich bin es wieder. Letztens hat meine gelbe Motorwarnleuchte aufgeblinkt und kurz danach leuchtete sie konstant. Bin dann ca. 500 m weitergefahren und habe das Auto abgestellt.

Fehlerdiagnose: defekte Zündspule am 4. Zylinder. Wurde dann zur Werkstatt abgeschleppt und die haben dort die Zündspule am 4. Zylinder getauscht und den neuen Kettenspanner gleich mit.

Heute habe ich meinen Wagen aus der Werkstatt abgeholt und mir sind nach 1km Fahrt extreme Drehzahlschwankungen im Leerlauf aufgefallen. Teilweise unter 500 Umdrehungen, wo dann der Wagen 3-4 mal abgesoffen ist. Bin wieder zurückgefahren und die meinten wahrscheinlich muss die dazugehörige Zündkerze ausgetauscht werden.

Jetzt nach weiterer Fahrt säuft der Motor zwar nicht mehr von alleine ab, geht aber immer noch etwas tief im Drehzahlbereich und (das ist jetzt neu) dreht teilweise bis 1600 Umdrehungen hoch... Der Motorstart ist auch nicht mehr so rund wie vor Werkstattbesuch.

Kann mir jemand helfen? Kann es daran liegen, dass der Kettenspanner falsch eingebaut wurde oder ist es die dazugehörige Zündkerze die für die Zündaussetzer im Leerlauf sorgt?

Oder was ganz anderes?

Wäre echt super dankbar über jede Hilfe.

Edit: Das Fehlerspeichergerät zeigte in der Werkstatt keine Fehler an!

am 28. Juni 2013 um 22:16

Hallo!

Ich würde mal mit einen BMW-Tester auslesen. Sonst kann es auch sein, dass die Valvetronic ein Problem hat mit der Leerlaufregelung.

Grüße,

BMW_verrückter

Themenstarteram 29. Juni 2013 um 19:10

Unterscheidet sich das von einem allgemeinen? Und wieso Valvetronic? Ist es nicht wahrscheinlicher, dass es mit dem Werkstattbesuch zu tun hat?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. bei Kaltstart kurz lautes Geräusch