ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Batterieproblem 1.2 TSI

Batterieproblem 1.2 TSI

VW Golf 6 (1KA/B/C)
Themenstarteram 29. Januar 2017 um 8:40

Hallo,

 

ich fahre einen Golf 6 Team mit 1.2 TSI 105 PS. Das Fahrzeug ist jetzt 6 1/2 Jahre alt und hat schon wieder Probleme mit der Batterie wenn es draußen kalt ist.

Ruhestrom wurde gemessenen und liegt bei 0,1 ampere.

Habe vor genau 2 Jahren eine neue Batterie eingebaut( selbe Ah Zahl).

Verbaut ist im Golf eine 60Ah Batterie.

Ich finde, das diese Batterie zu klein ist, und frage euch mal ob es Sinn macht eine 72AH Batterie einzubauen?

Schaft das die Lichtmaschine diese zu laden?

Die Batteriehalterung im Golf müsste ich dann tauschen gegen eine andere, die im 1.4 TSI verbaut ist.

Geht das?

 

Danke für Antworten

Ähnliche Themen
22 Antworten

Im Passat, zumindest in meinem, ist original nur ne 72Ah Batterie verbaut und die reicht auch aus. Also wirst du mit den 60Ah schon hinkommen.

Wenn du aufrüsten möchtest, musst du auf die Platzverhältnisse achten. Ansonsten ist es möglich.

Im übrigen sind es definitiv nicht die 100mA, die deine Batterie kaputt machen. Da steckt was anderes dahinter, das würde ich abklären lassen, bevor du die nächste Batterie einbaust und in 2 Jahren vor dem gleichen Problem stehst.

Ich meine auch: erst z.B.den Ladestrom den die Lichtmaschine im Leerlauf des Motors liefert, alle Verbraucher aus, danach das selbe messen und einige Verbraucher wie Klimaanlage, Licht zugeschaltet

Wie ist denn bitte deine Definition von "die Batterie macht schon wieder Probleme"? Steht sie falsch da? Läuft sie aus? Hat sie die falsche Farbe? Bitte einmal hier erstmal genauer beschreiben was du für Probleme hast und wann?!

Dabei ist ausschlaggebend: Wie wird das Fahrzeug bewegt (täglich, wöchentlich einmalig etc.)? Welche Strecke legt das Fahrzeug dabei zurück? Welche Verbraucher werden dabei laufen gelassen (Sitzheizung, Heckscheibenheizung, Klimaanlage, Radio, Licht... das alles ist enorme Arbeit für die Batterie)? Ist es eine originale Batterie, welche zuletzt vor zwei Jahren verbaut wurde?

Dann würde ich auch erstmal einen aussagekräftigen Batterietest durchführen (lassen)! Falls das erstmal nicht geht, dann kann man immernoch mal mit einem Multimeter während des Startvorgangs zB die Spannung messen. Dabei eventuell den eigentlichen Motorstart versuchen zu unterbinden um die Batterie mittels dieser Prüfmethode wirklich aussagekräftig beurteilen zu können. (eine Spannung von unter 9V beim Startvorgang lässt mitunter jedes Steuergerät einfach zusammenbrechen)

Wenn die Batterie als i.O. durchgeht, dann sollte man sich mal die Ladeleistung des Generators zu Herzen nehmen. Dies geht dann mitunter nur mit etwas mehr Messtechnik (zB Strommesszange) um das zu beurteilen. Wenn man dieses Werkzeug besitzt, weiß derjenige in der Regel auch wie man das Ganze dann prüfen kann.

Moin.

a) Die Ruhestromaufnahme ist zu hoch, evtl. Messfehler - nicht lange genug gewartet ?

b) Der Einbau einer Batterie mit einer größeren Kapazität ist elektrisch kein Problem, wirkt lebensdauerverlängernd auf die Batterie - aber wird das Problem a) nicht lösen.

Themenstarteram 29. Januar 2017 um 13:27

Also erstmal Danke für die Antworten.

Das Auto wird in der Woche 3 mal bewegt und legt dann eine Strecke von 90km zurück. Alles dabei wie Stadt Autobahn und Land.

Verbraucher sind Radio, Heizung und zum Teil auch mal die Sitzheizung an.

Licht mache ich in dieser Jahreszeit immer an (Xenonlicht).

Der Batterietest zeigt: gut an .

Es ist keine original Batterie von vw, sondern eine car1 Batterie 60/20.

Einmal starten und dann die 90 km oder gibts da Zwischenstops mit Motor abstellen und wieder starten? Hat das Auto Start Stop?

Themenstarteram 29. Januar 2017 um 15:20

Nee die 90km sind am Stück. Nein Start stop hat er nicht.

Dann sollte es nicht am Fahrprofil liegen das ist gut für eine volle Batterie. Und wenn die Sitzheizung nicht nachgerüstet ist, sollte VW eine dementsprechend dimensionierte Lichtmaschine verbaut haben die alles bedienen kann.

Zitat:

@flashsmaster schrieb am 29. Januar 2017 um 11:53:34 Uhr:

Welche Verbraucher werden dabei laufen gelassen (Sitzheizung, Heckscheibenheizung, Klimaanlage, Radio, Licht... das alles ist enorme Arbeit für die Batterie)?

Das ist Unsinn bei stehendem Motor ist das fast alles aus und wenn der Motor läuft versorgt die Lichtmaschine die ganzen Verbraucher und sollte noch was zum nachladen der Batterie übrig haben. Das ist Sache des Herstellers eine je nach Fahrzeugausstattung entsprechend dimensionierte Lichtmaschine ins Auto zu verbauen. Bei Nachrüstungen großer elektrischer Verbraucher sollte man deshalb die Lichtmaschine nicht außer Acht lassen weil es irgendwann mal zu viel für eine kleine Lichtmaschine werden kann. Wenn das alles passt kann nur ein sehr ungünstiges Fahrprofil oder defekte Teile zu einer dauerhaften Entladung der Batterie führen.

Die Batterie muss nur CH / LH, den Anlasser (größte Belastung), Kühlerlüfternachlauf, so verbaut die Standheizung und bei den TSIs die Turbokühlpumpe 15 min lang nach Motor abstellen versorgen, also alles was bei stehedem Motor betrieben wird.

Wenn du der Meinung bist, dass es Unsinn ist, dann bitteschön.

Ich sag nur noch eins zu diesem Thema: Der Drehstromgenerator erzeugt Ladestrom für die Batterie, diese wiederum dient für die ganzen "Stromlinge" als Puffer und wird dementsprechend auch belastet. Der Anteil an Ladestrom, welcher für die Batterie im Endeffekt übrig bleibt, kann schon mal sehr stark absinken! Dies wird insbesondere bei Kurzstreckenverkehr dann zu einer interessanten Geschichte! Hier ist dies aber bei dem dargebotenen Fahrprofil nicht von Belang. Dies wollte ich damit zum Ausdruck bringen. Auch die Batterie ist ein Bauteil, welches physikalische Grenzen hat. Und so ein eiskalter Motor und eiskalter Anlasser haben einen sehr sehr sehr hohen Energiebedarf, welcher erstmal wieder hergestellt sein möge.

 

Nichts desto trotz hat der TE die Hauptfrage unbeantwortet gelassen... Keiner weiß was er für Probleme hat. Vielleicht gefällt ihm ja die Farbe der Batterie nicht mehr. Denn offenbar sagt ja ein Test, dass sie elektrisch in Ordnung ist.

Den Batterie-Typ habe ich übrigens auch noch nicht gehört oder zu Gesicht bekommen. Car1 sagt mir jetzt erstmal nix.

Wie auch schon von alex festgestellt wurde, sind 100mA Ruhestrom für einen Golf viel zu viel. Ist das eine belastbare Angabe unter allen berücksichtigten Gesichtspunkten einer Ruhestromprüfung? Ich hoffe die wurde nicht so durchgeführt wie die letzte bei den vermeintlichen Profis der VOX Sendung "Auto-Doktoren"? (Die haben bei einer Kontrollmessung direkt nach Motor abstellen gemessen, ohne auch nur eine Sekunde Bus-Ruhe abzuwarten?!)

Konkrete Zusammenfassung aller Fragen nochmal: Was für ein Problem hast du eigentlich überhaupt und wie äußert es sich? Aktuell steht dazu nichts weiter beschrieben. ("Probleme mit der Batterie" ist zu allgemein!)

Themenstarteram 29. Januar 2017 um 21:01

Das mit dem Ruhestrom werde ich erneut testen lassen.

Der Grund für das erstellen dieses Themas ist, das die Batterie sehr schnell leer ist.

Ich hatte am Samstag mein auto gewaschen, und habe dabei Musik gehört. Nach etwa 10min ging das Radio aus und im Display stand" low battery". Das kann doch nicht sein, dachte ich mir.

Habe darauf hin ein Ladegerät angeschlossen und die Spannung lag bei 11,4volt. Nach etwa 4 std. Laden war die Batterie angeblich voll. Anzeige zeigte 14,3 Volt an.

Gut dachte ich mir. Nach dem Laden hatte ich wieder Musik gehört, weil ich mit dem putzen vom Auto vorerst eingestellt hatte. Nach etwa 30min ging das Radio wieder aus und zeigte mir low battery an.

Ich habe dann erneut das Ladegerät angeschlossen und zeigte mir erneut die 11,4 Volt an.

Verbraucht das Radio so viel Strom?

Womit genau wurde denn die Batterie auf die Diagnose "Gut" getestet? Etwa mit diesem komischen 3,99€-Gerät von Lidl, welches vergangene Woche im Angebot war? Das stellt für mich nur ein Multimeter mit 3farbigen Dioden dar. Das wäre für mich keine verlässliche Aussage.

Ich glaube zu meinen, dass bei den VW's das Radio generell nach 30 minuten ohne eingeschalteter Zündung einfach abgeschaltet wird mit dem Verweis auf ein mögliches Entladen der Batterie. Das erklärt aber in dem Zusammenhang natürlich nicht die niedrige Spannung. Eine Ruhespannung ohne Verbraucher für eine ordentliche Batterie sollte ab 12,2V aufwärts liegen. Bei den von dir gemessenen 11,4 Volt liegt der Verdacht nahe, dass die Batterie bzw eine der Zellen intern bereits jetzt eine Schwäche aufweist. Damit kommen wir zurück zu dem Hersteller dieser Batterie. Diese erscheint mir nicht gerade teuer gewesen zu sein, diese Batterie, ist das richtig?

Ich finde auch keine so richtigen Angaben zum Hersteller dieser Batterie. Lediglich die Angabe, dass es "Erstausrüsterqualität" sein soll. Ich würde hier mal zu einem vernünftigen Hersteller greifen. Zur Not halt auch mal zu der Batterie direkt bei VW. Das kostet halt leider ein wenig mehr, aber dafür sollte die Batterie halt nicht nach zwei Jahren bereits wieder schlapp machen. Kann zwar auch sein, dass du einfach einmalig eine schlechte "günstigere" Batterie gegriffen hast, aber das nützt dir nun ja auch nix erstmal.

Ich entnehme also auch deinen Ausführungen, dass du eigentlich nicht über Startprobleme klagst, sondern lediglich über Komfort-Abschaltungen bei nicht laufendem Motor?!

Themenstarteram 29. Januar 2017 um 21:38

Richtig. Die Batterie hat ca. 60 Euro gekostet und das Ladegerät kommt von Aldi.

Beim starten ist mir nur aufgefallen, das wenn es draußen kalt ist, und das Auto ist ebenfalls kalt, hört man beim starten das der Anlasser etwas zu kämpfen hat( was die batteriespannung schuld ist). Was wäre denn eine gute Alternative außer die Originale? Dann bleibe ich bei den 60 Ah. Dafür ist der batterierahmen auch ausgelegt.

Moin,check mal die 2 dicken Massekabel und + am Anlasser auf Korrosion an den Schraubflächen. Grüsse

Themenstarteram 29. Januar 2017 um 21:48

Werde ich machen. Bericht kommt später

Deine Antwort
Ähnliche Themen