ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Batterie nach 4 Jahren leer ist das normal ?

Batterie nach 4 Jahren leer ist das normal ?

VW Polo 5 (6R / 6C)
Themenstarteram 22. November 2017 um 17:41

Hallo ihr lieben,

Eine Frage ist es normal das mein Polo schon nach 4 Jahren eine neue Batterie braucht ?

Muss dazu schreiben er ist ein 6r Baujahr 2013 105 PS und wurde bevor wir ihn im Januar 2017 als Gebrauchtwagen gekauft haben mit 107.000 km als Vertreter Fahrzeug genutzt war laut VW ein Leasing Rückläufer...

Lg Polofahrer

Ähnliche Themen
33 Antworten
Themenstarteram 23. November 2017 um 14:19

Zitat:

@Sebicca schrieb am 23. November 2017 um 09:31:10 Uhr:

Im Prinzip kann so eine Batterie bei gleichen Fahrprofil nach 3 Jahren schlapp machen, oder erst nach 9 Jahren. Da steckt man nicht drin. Üblich ist es jedoch nicht.

Unser Polo hat 70.000km (6Jahre), wurde die ersten 5 Jahre nur Kurzstrecke bewegt und hat noch die erste Batterie ohne Andeutungen auf einen Rückgang der Leistung. Eigentlich ist bis auf Filter und Öl alles noch ab Werk.

Wir hatten vorher einen 9N den haben wir mit 4 Jahren gebraucht gekauft, und haben ihn dann noch bis Anfang 2017 gefahren,er braucht erst nach 10 jahren eine neue batterie muss dazu sagen er hatte auch nicht viel Ausstattung also was Batterie frisst so wie unsere jetziger der Life hat ja schon genug was Batterie verbraucht...

Wir haben laut VW Händler 3 Jahre Garantie auf die Batterie...

Wenn eine Batterie nach 4 Jahren schon hinüber ist, hat die vermutlich mal irgendwann eine Tiefentladung gesehen oder wird nicht richtig geladen. Ich habe in den letzten Jahren beim Golf IV die Batterie nach 11 Jahren getauscht (Langstreckenfahrzeug), beim Golf V ebenfalls nach 11 Jahren (Kurzstrecke) und beim Passat mit StartStiopp wird sie jetzt nach 8 Jahren langsam schwach, sollte aber noch den Winter überstehen.

4 Jahre ist definitv zu früh.

Bei meinem Ibiza Bj 08.2008 war nach 3 Jahren und gut 64 000 km die Batterie kaputt. Wenn der Wagen 2 Tage gestanden hatte, dann sprang er nicht mehr an. Die nächste Batterie war dann nach weiteren knapp 3 Jahren und 36 000 km fertig. Habe den Wagen dann bis 2015 gefahren und das Problem mit der Batterie fing wieder an. Habe den Wagen dann mit gut 114 000 km verkauft. Der neue Ibiza macht bisher, in der Richtung überhaupt keine Probleme. Weil ich nur noch 12 000 km im Jahr fahre, mache ich jedes Jahr einen Service und habe mit dem Neuen bisher überhaupt keine Probleme.

MfG aus Bremen

Hallo zusammen

Meine Freundin fährt ein Polo 1.0 60 ps bj 10/14 km 41000 neu gekauft. Seit paar Tagen geht die Start Stopp Funktion nicht mehr steht immer Fehler Start Stopp könnt es an der Batterie liegen?? Nach Dreieinhalb Jahren schon?? Fahr Profil meist min 45-50 km manchmal auf ein paar Tage gar nicht. Wenns die Batterie wäre muss Sie angelernt werden??? Kenn das von meinem bmw f31 ist das bei vw mit dem Polo auch so?? Danke schon mal im Voraus für die Antworten

Bin mir nicht sicher aber sobald S/S an Bord ist sind andere Batterien verbaut u.auch ein Batteriesensor.

Danke @Focus 115 wo sollte dann der Sensor sein? Direkt an der Batterie?

Keine Ahnung wie das beim Polo gemacht ist.Kenne nichtmal den Einbauort in meinem Focus,nur wie man ihn resettet weiß ich bei mir.

Zitat:

@Matrix0306 schrieb am 8. Januar 2018 um 19:33:37 Uhr:

Hallo zusammen

Meine Freundin fährt ein Polo 1.0 60 ps bj 10/14 km 41000 neu gekauft. Seit paar Tagen geht die Start Stopp Funktion nicht mehr steht immer Fehler Start Stopp könnt es an der Batterie liegen?? Nach Dreieinhalb Jahren schon?? Fahr Profil meist min 45-50 km manchmal auf ein paar Tage gar nicht. Wenns die Batterie wäre muss Sie angelernt werden??? Kenn das von meinem bmw f31 ist das bei vw mit dem Polo auch so?? Danke schon mal im Voraus für die Antworten

Ich denke nicht, dass es an der Batterie liegt. Bei schwächer werdender Batterie setzt die Start/Stop allmählich aus, d.h. mal funktioniert es, mal nicht. Und falls sich der Motor mal abschaltet, springt er nach immer kürzer werdenden Abständen wieder an. Je nachdem, wieviel Verbraucher eingeschaltet sind. Ausserdem steht dann nicht Fehler Start/Stopp, sondern die Meldung Motorlauf erforderlich.

Will diesbezüglich keinen extra Thread öffnen, deswegen leicht OT:

Mir stellt sich gerade Frage, ob ein 1,2er 60PS Trendline Polo ohne Ausstattung eine andere Batterie ab Werk verbaut bekommt, als ein 1,6 TDI/ 1,2TSI HL mit Sitzheizung, Xenon, RNS etc. Hat darüber jemand eine Info? Oder wäre das zu umständlich für VW?

Danke euch im Voraus.

mfg Wiesel

Es wäre möglich das die beiden andere Batterien drin sind...

Da dürfte mit Sicherheit eine stärker Batterie drinn sein. Allein zum Anlassen eines Diesels ist der Strombedarf erheblich höher.

MfG aus Bremen

Glaube hab wie vom Werk her ne 45Ah Batterie verbaut wieder.

Ist ein 1,2 R3 ohne besondere Ausstattung,er

hat lediglich Climatic u.eFh.

Geordert hab ich ne Varta BlueDynamic für 80 o.85€.

Der Diesel hat mit Sicherheit ne 60ah Batterie verbaut.

Danke schonmal für die Antworten. Der kleine 3 Zylinder könnte aber theoretisch auch die große Diesel-Batterie vertragen (falls es die tatsächlich im Polo ab Werk gibt :D). Oder? Habe meinen 1,2er TSI gerade leider nicht hier, sonst könnte ich mal schauen, was da ab Werk drin ist.

Ob ich auch 45Ah habe, oder eben mehr.

mfg Wiesel

eine Batterie mit mehr Kapazität ist nie ein Fehler, wenn sie denn reinpasst

Zum TE: hast Du die Batterie mal geladen? Wenn nicht, würde ich das tun, mit einem guten Ladegerät.

Wenn die Meldung 'low bat' dann wiederkommt, dann ist die Batterie wohl wirklich dran.

Vorher würde ich aber wenigstens die Spannung des Generators messen, nicht dass der einen weg hat und nicht mehr richtig lädt, das wäre ärgerlich.

Noch besser wären eine Spannungs- und Strommessung (mit Stromzange) nach dem Kaltstart um zu sehen, ob und wie gut geladen wird.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Batterie nach 4 Jahren leer ist das normal ?