ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Klimaanlage an und der Wagen fährt sich nicht mehr normal...

Klimaanlage an und der Wagen fährt sich nicht mehr normal...

VW Polo 5 (6R / 6C)
Themenstarteram 14. August 2011 um 12:07

Moin, ich habe folgendes Problem:

Ich habe den Polo 6r 1.4l Motor als Benziner und habe den Cliomatric als Klimaanlage.

Wenn die klimaanlage aus ist, kann ich problemlos beim anfahren, in den zweiten gang stellen und die kopplung normal schnell kommen lassen.

Wenn ich aber die Klimaanlage an habe, muße ich, wenn ich in den zweiten gang gehe, die kopplung ganz langsam los lassen, sonnst verliert der Wagen leicht an geschwindigkeit und zieht zurück, wie soll ich euch das beschreiben.... ähnlich wenn man mit 60km/h, plötzlich in den 2gang gehen würde....

Ist das normal???? :confused:

Ähnliche Themen
31 Antworten

Zitat:

Original geschrieben von Mr. Polo 6R

wie soll ich euch das beschreiben....

es ist dir nicht gelungen.

und:

wieso fährst du im 2. Gang an?

aber - falls du dies meinst (ich tippe mal ins Blaue):

Die Klima kostet den Motor merklich Kraft. Ich habe das hier irgendwo mal beschrieben und von anderen Fahrern bestätigt bekommen. Wenn man mit eingeschalteter Klima schaltet, dann ändert sich der Drehzahlverlauf nach dem auskuppeln deutlich, so daß man sich plötzlich ziemlich aufs ruckfreie Schalten konzentrieren muss. Dies spürt man naturgemäß besonders, wenn man vom 1. in den 2. schaltet.

 

Themenstarteram 14. August 2011 um 12:21

Zitat:

so daß man sich plötzlich ziemlich aufs ruckfreie Schalten konzentrieren muss. Dies spürt man naturgemäß besonders, wenn man vom 1. in den 2. schaltet.

ganz genau mein lieber, das meinte ich auch, bei mir es ist aber kein rucken sondern eher ein zurück ziehen, halt so wenn man mit hohe geschwindigkeit, plötzlich in den zweiten gang gehen würde. aber ein rucken habe ich auch hin und mal gespürt...gut zu wissen, das man nicht alleine ist

Zitat:

Original geschrieben von Mr. Polo 6R

Zitat:

so daß man sich plötzlich ziemlich aufs ruckfreie Schalten konzentrieren muss. Dies spürt man naturgemäß besonders, wenn man vom 1. in den 2. schaltet.

ganz genau mein lieber, das meinte ich auch, bei mir es ist aber kein rucken sondern eher ein zurück ziehen, halt so wenn man mit hohe geschwindigkeit, plötzlich in den zweiten gang gehen würde. aber ein rucken habe ich auch hin und mal gespürt...gut zu wissen, das man nicht alleine ist

Ist bei mir auch so ähnlich (Climatic), wenn sie an ist muss ich beim schalten bzw. kuppeln ein wenig umdenken sonst ruckelt der Wagen (wie wenn man die Kupplung zu schnell kommen lässt).

Zitat:

Original geschrieben von Mr. Polo 6R

ganz genau mein lieber, das meinte ich auch, bei mir es ist aber kein rucken sondern eher ein zurück ziehen, halt so wenn man mit hohe geschwindigkeit, plötzlich in den zweiten gang gehen würde. aber ein rucken habe ich auch hin und mal gespürt...gut zu wissen, das man nicht alleine ist

Dann hab ichs wohl doch richtig verstanden :D

Das wird wohl dasselbe sein, was ich meine... Bei "zurück ziehen" denke ich an rückwärts Fahrt, das ist es ja nicht :p.

Es ruckt halt beim Schalten (genauer gesagt: einkuppeln) mehr, weil die Drehzahl nicht gut angeglichen ist, wenn man beim Schalten so mit Gas und Kupplung umgeht, wie ohne Klima - genau dies ist man idR. aber gewöhnt und deshalb fällts dann auch manchmal auf.

(wobei das bei mir nicht immer gleich stark ist - wahrscheinlich nur, wenn die Klima kräftig arbeitet, also abhängig von Einstellung und Außentemperatur).

Wenn man drauf achtet, dann könnte man das sicher ausgleichen.

Edit:

Da hab ich das am 8. Juli mal gepostet, auf Seite 2:

*klick*

Das ist mir auch schon aufgefallen.

Die Klima zieht dem kleinen 1.4er halt doch ganz schön Leistung :-/

Zitat:

Original geschrieben von AlexH001

Das ist mir auch schon aufgefallen.

Die Klima zieht dem kleinen 1.4er halt doch ganz schön Leistung :-/

wobei man beim Schalten in der Phase ja (fast) im Leerlauf ist (also fast ohne Leistung) - und dann der hier beschriebene Effekt auftritt. Der Kompressor bremst den ausgekuppelten Motor ohne (oder mit wenig) Gas schneller ab als gewohnt.

am 14. August 2011 um 13:06

Da bin ich da offenbar nicht feinfühlig genug, ich vergesse Öfters mal die Klimaanlage auszuschalten (sie geht ja auch von alleine an wenn man die Lüftung auf die Scheiben stellt) und fahre lange zeit mit Eingeschalteter Klima rum und mir ist noch nie beim Schalten oder Gasgeben Aufgefallen das sie an ist, und ich hatte gerade Lange Urlaubsfahrten hinter mir. Das Kann natürlich auch am Fahrverhalten liegen, ich kenne da so einige Leute bei den geht der Motor fast aus wenn sie vom 1. in den 2. Schalten.

Zitat:

Original geschrieben von cpradi

Da bin ich da offenbar nicht feinfühlig genug, ich vergesse Öfters mal die Klimaanlage auszuschalten (sie geht ja auch von alleine an wenn man die Lüftung auf die Scheiben stellt) und fahre lange zeit mit Eingeschalteter Klima rum und mir ist noch nie beim Schalten oder Gasgeben Aufgefallen das sie an ist

da zitiere ich mich mal selbst:

"wobei das bei mir nicht immer gleich stark ist - wahrscheinlich nur, wenn die Klima kräftig arbeitet, also abhängig von Einstellung und Außentemperatur"

Zitat:

Original geschrieben von cpradi

... und ich hatte gerade Lange Urlaubsfahrten hinter mir. Das Kann natürlich auch am Fahrverhalten liegen, ich kenne da so einige Leute bei den geht der Motor fast aus wenn sie vom 1. in den 2. Schalten.

(würde der Motor "fast aus gehen", dann gäbe es auch kein ruckfreies Schalten)

Wie gesagt: man merkt das -aufgrund der Übersetzung- vor allem beim Schalten in den 2. Gang - was man bei längeren Fahrten ins Urlaubsziel eher selten macht. Auf der Autobahn tritt dieser Effekt nicht auf - im 3. , 4. oder 5. Gang reicht die "Bremswirkung" des Motors nicht mehr, um den Effekt voll zu spüren.

am 14. August 2011 um 13:47

Zitat:

Original geschrieben von Sebicca

 

Ist bei mir auch so ähnlich (Climatic), wenn sie an ist muss ich beim schalten bzw. kuppeln ein wenig umdenken sonst ruckelt der Wagen (wie wenn man die Kupplung zu schnell kommen lässt).

´tschuldige, aber das kann nicht sein, der Style hat keine Climatic, sondern die einfache neue man. bedienbare Klimaanlage ohne autom. Steuerung der Wärme, wie sie die Climatic noch im Team, z.B. hatte.

 

Seltsamerweise kenne ich das aus dem kleinen 3 Zyl. mit 60 PS nicht, kein ruckeln, kein zurückziehen oder dergleichen, trotz das die Klimaanlage natürlich zusätzliche PS kostet.

Mach mal im Stand die Klimaanlage an und aus und schau Dir den Momentanverbrauch an. Sind bei uns im Polo mit 70PS ca. 0,6-0,7 L/h ohne Klima und 1,2-1,5 L/h mit Klima (je nach Temperatur) während im Golf mit 122PS ein Unterschied von max. 0,3-0,4L/h besteht. Zieht eben ganz schön am kleinen/"schwachen" Motor.

Zitat:

Original geschrieben von GeorgDD

Mach mal im Stand die Klimaanlage an und aus und schau Dir den Momentanverbrauch an. Sind bei uns im Polo mit 70PS ca. 0,6-0,7 L/h ohne Klima und 1,2-1,5 L/h mit Klima (je nach Temperatur) während im Golf mit 122PS ein Unterschied von max. 0,3-0,4L/h besteht. Zieht eben ganz schön am kleinen/"schwachen" Motor.

Das ist interessant. Ich habe den 1.2 70PS Polo mit manueller Klimaanlage, aber keine MFA.

Ich fahre seit rund 2000km (von 4000km) mit Klima dauerhaft an und mein Verbrauch hat sich um vielleicht 0,1l/100km erhöht (fahre bei 5,6l)...

Kann mir kaum vorstellen, dass die Klima doppelt soviel Sprit im Leerlauf frisst, denn die Drehzahl ändert sich bei mir kein bisschen.

Ich muss dazu sagen ich stelle die Klima eigentlich nie auf ganz kalt, habe die meist 1/4 von der Mitte Richtung kalt^^ also so ca. 19-20 Grad sollten das sein.

Hier mein spritmonitor-link: http://www.spritmonitor.de/de/detailansicht/457903.html

Zum Tehma:

Bei mir ruckelt es nicht, das einzige was ich bemerke ist, wenn man im zweiten Gang ohne Gas zu geben rollt und dann die Klima anmacht, dann ruckelt es ein wenig und der Wagen rollt schneller. Das sollte aber ja normal sein ;-)

Gruß

Alte-Gurke

Zitat:

Original geschrieben von Alte-Gurke

Zitat:

Original geschrieben von GeorgDD

Mach mal im Stand die Klimaanlage an und aus und schau Dir den Momentanverbrauch an. Sind bei uns im Polo mit 70PS ca. 0,6-0,7 L/h ohne Klima und 1,2-1,5 L/h mit Klima (je nach Temperatur) während im Golf mit 122PS ein Unterschied von max. 0,3-0,4L/h besteht. Zieht eben ganz schön am kleinen/"schwachen" Motor.

Das ist interessant. Ich habe den 1.2 70PS Polo mit manueller Klimaanlage, aber keine MFA.

Ich fahre seit rund 2000km (von 4000km) mit Klima dauerhaft an und mein Verbrauch hat sich um vielleicht 0,1l/100km erhöht (fahre bei 5,6l)...

Kann mir kaum vorstellen, dass die Klima doppelt soviel Sprit im Leerlauf frisst, denn die Drehzahl ändert sich bei mir kein bisschen.

Ich muss dazu sagen ich stelle die Klima eigentlich nie auf ganz kalt, habe die meist 1/4 von der Mitte Richtung kalt^^ also so ca. 19-20 Grad sollten das sein.

Hier mein spritmonitor-link: http://www.spritmonitor.de/de/detailansicht/457903.html

Zum Tehma:

Bei mir ruckelt es nicht, das einzige was ich bemerke ist, wenn man im zweiten Gang ohne Gas zu geben rollt und dann die Klima anmacht, dann ruckelt es ein wenig und der Wagen rollt schneller. Das sollte aber ja normal sein ;-)

Gruß

Alte-Gurke

deine klimaanlage hat ja bei 19-20 grad nix zu kühlen, weil es die letzten wochen draußen immer kälter ist als 19-20 grad :D

GeorgDD hat schon recht, im Stand schlägt die schon mit bis zu ca. 0,8l Verbrauchzuschlag zu. Beim fahren meist je höher desto niedriger die Durchschnittsgeschwindigkeit, weil die Klimaanlage ja länger beschäftigt ist zu kühlen.

Zitat:

Original geschrieben von DJSclumpf

 

deine klimaanlage hat ja bei 19-20 grad nix zu kühlen, weil es die letzten wochen draußen immer kälter ist als 19-20 grad :D

Da hast du Recht ^^

Aber selbst bei den heißen Temperaturen empfand ich sie nicht als Leistungskiller, bzw dieses Ruckeln beim Einkuppeln ist mir fremd.

Aber vielleicht merk ichs auch einfach nur nicht ;-)

Gruß

Alte-Gurke

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Klimaanlage an und der Wagen fährt sich nicht mehr normal...