ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Batterie entleert

Batterie entleert

VW Polo 5 (6R / 6C)
Themenstarteram 4. Januar 2011 um 12:27

Hallo,

Bei meinen POLO 6R BJ 07/2010 hatt sich die Batterie bereits zwei mal entleert.

Beim öffnen des Fahrzeuges ertönt ein Intervallsignalton ( ca.2sec.Abstand ) der beim Starten des Fahrzeuges wieder erlischt.

Fahrzeug lässt sich nach 3 Tage Stillstand nicht mehr starten, keine Anzeige im Display. bzw. konnte das Fahrzeug nur mittels Starthilfe gestartet werden. Funktionen wie Uhr und Trip Anzeige wurden auf null zurückgesetzt.

Fenster Modus öffnen und schließen automatisch funktioniert nicht, nur wenn man den Schalter gedrückt hält kann geschlossen oder geöffnet werden.

Wo konnte der Feherursache liegen ?

mfg

joei29

Beste Antwort im Thema
am 5. Januar 2011 um 20:00

Zitat:

Original geschrieben von Gummihoeker

Von einer guten, serviceorientierten Werkstatt erwarte ich im vorliegenden Fall den Einbau einer Leihbatterie. Der Wechsel ist in 15 Minuten erledigt und für den Kunden bedeutet diese Vorgehensweise nicht den Verlust der Mobilität.

Danach kann das Autohaus Prüfungen und Tests durchführen, bis die Hölle zufriert...

Und genau dann kann man Ruhestromprobleme ermitteln ?

Evtl. erstmal informieren, dann schreiben oder reden.

Eine vergünstigte Ersatzmobilität stellt Dir i.A. auch jeder Servicepartner zur Verfügung.

Handelt es sich u einen "Liegenbleiber" gibt`s Ersatzmobilität über Mob.Garantie für bis zu 3 Tage kostenlos.

Denn sollte tatsächlich ein Ruhestromproblem vorliegen, was u.U. auf ein Steuergerät zurückzuführen ist, ist genau das nach der von Dir vorgeschlagenen Vorgehensweise nach Abklemmen einer Batterie nicht mehr ermittelbar.

=> Das Problem kann erneut auftreten und der Kunde bleibt erneut liegen.

Wer drauf Wert legt, kanns natürlich genau so bekommen und selbst zahlen.

Du musst dem Hersteller bzw. dessen Servicebetrieben die Möglichkeit einräumen, Reparaturen / Fehlersuche und Fehlerbehebung zu ermöglichen, wenn Du Kostenübernahme durch den Hersteller erwartest.

Räumst Du diese Möglichkeit nicht ein, darfst Du die Kosten und ggf. Folgekosten natürlich gern selbst tragen.

 

Prüfvoraussetzungen für Ruhestrommessung:

- TIM-Funktion des Radios (sofern vorhanden) deaktivieren (bringt sonst bis zu 600 mA Stromverbrauch).

- Alle Türen / Klappen offen, Schlösser verriegelt ( damit man noch an die diversen Steuergeräte etc. drankommt).

- ZV verschließen, ggf. vorhandene Innenraumüberwachung deaktivieren.

- Busruhe abwarten (kann tatsächlich bis zu 2,5 Stunden dauern)

- Ruhestrommessung muss UNTERBRECHUNGSFREI erfolgen !!!!

Wird bei Messung eine Unterbrechung erzeugt, hat man einen "Spannungsreset" hervorgerufen, Fehler, die aktuell vorlagen können so u.U. nicht mehr lokalisiert werden, da Spannungsreset = Steuergerätereset.

Gleiches gillt bezüglich "Sicherungen ziehen" !!

Nach Unterbrechung misst man somit einen erhöhten Ruhestrom (Steuergeräte fahren nach Spannungsreset erneut hoch, Busruhe nicht vorhanden) !!

Unterbrechungsfreie Messung:

- Messgerät einschalten, passenden Messbereich wählen

- Massepunkt für Messgerät suchen (z.B. Zentralmessepunkt neben Batterie / Schließbügel der Türschlösser / etc.

- Minuspol an Batterie vorsichtig losschrauben

- Polklemme vorsichtig ETWAS anheben, NICHT ABNEHMEN !!!

- Pluskabel des Messgerätes bei noch aufgelegter Polklemme unter der Polklemme an Batteriepol anklemmen

- Erst dann Polklemme von Batterie abnehmen.

Stromverbrauch ablesen.

Ist der Ruhestromverbrauch größer 30mA, Verbraucher suchen.

Bei I:O: Fahrzeugen liegt der Ruhestromverbrauch bei ca. 15 bis 20 mA.

Einfacher gehts mit einem Zangenmessgerät.

41 weitere Antworten
Ähnliche Themen
41 Antworten
am 4. Januar 2011 um 12:41

Der Fehler liegt bei Dir. Am besten sofort zur Werkstatt und nicht lange selbst tüfteln.

Die Elektronik ist so ausgelegt, dass alles abgeschaltet wird, wenn die Batterie zu stark entladen ist, damit ein Starten immer möglich ist. Also ist entweder die Batterie oder die Elektronik defekt.

am 4. Januar 2011 um 13:17

Hast du die Bakterie schon einmal voll aufgeladen? Wenn dann weiterhin das Auto nach 3 Tagen nicht mehr anspringt ist höchstwahrscheinlich in der Batterie ein Zellenschluss welches zum entladen führt... Also neue Batterie her. Wie alt ist dein Polo schon? evtl Gewährleistung?!

Greez

Hast du irgendwas an der Elektronik/Stromkreis gemacht? Vielleicht wegen einer neuen Hifi Anlage etc.

am 4. Januar 2011 um 13:28

Natürlich wenn du an was rumgebastelt hast kann auch irgendwo ein kriechstrom fließen... oder ein Verbaucher der im ausgeschalteten Zustand der Zündung Strom aufnimmt....

Ohne mehr Info´s können wir dir wohl nicht helfen ;)

Zitat:

Original geschrieben von Munchner

Die Elektronik ist so ausgelegt, dass alles abgeschaltet wird, wenn die Batterie zu stark entladen ist, damit ein Starten immer möglich ist. Also ist entweder die Batterie oder die Elektronik defekt.

Leider nicht ganz. Wenn sich ein Steuergerät nicht im Sleep Modus befindet ist dies immer aktiv und "wach". Bei mir war dies bis jetzt schon das 3. mal das meine Batterie leer war, mein Auto ist knapp 1 Jahr alt.

Es liegt nicht an den Veränderungen da die Probleme von Anfang an schon da waren. Denke es liegt an dem statisch defekten Klimasteuergerät bei mir. Problem besteht jedoch nicht erst seit gestern, gibt schon paar Vorfälle mit dem selben Problem.

Einfach mal den Händler aufsuchen. Das laden der Batterie bringt nichts nur kurzzeitige Besserung :/

am 4. Januar 2011 um 16:34

Hallo,

mein 1.2 TSI HL ist von Februar und habe jetzt in der Garage zum Erstenmal "2mal" eine leere Batterie (10,7 V) gehabt.

Nach der Starhilfe klappte alles wieder.

Habe jetzt am Sonntag ein Batterie-Ladegerät für 4 Std. angeschlossen, mal schaun wie weit die Batterie jetzt reicht.

Warscheinlich ist die Batterie qualitativ nicht sehr gut beim Polo.

Gibt es auf eine Batterie Gewährleistung oder ist es ein Verschleißteil?

An dem Wagen ist elektrisch nichts verändert worden.

 

Gruß

Reinhard

Hiii

Händler suchen und sagen mein Auto ist 2 mal nicht angesprungen, nur mit Starthilfe ging es, dann bekommst ne neue Batterie auf Garantie ;)

lg beN

am 4. Januar 2011 um 17:44

Zitat:

Original geschrieben von BK3D

Hiii

Händler suchen und sagen mein Auto ist 2 mal nicht angesprungen, nur mit Starthilfe ging es, dann bekommst ne neue Batterie auf Garantie ;)

lg beN

Wenn die Batterie tatsächlich als defekt diagnostizierbar ist, ja.

Wenn die Batterie nicht fehlerauslösend ist, nicht.

Zitat:

Original geschrieben von hurz100

Zitat:

Original geschrieben von BK3D

Hiii

Händler suchen und sagen mein Auto ist 2 mal nicht angesprungen, nur mit Starthilfe ging es, dann bekommst ne neue Batterie auf Garantie ;)

lg beN

Wenn die Batterie tatsächlich als defekt diagnostizierbar ist, ja.

Wenn die Batterie nicht fehlerauslösend ist, nicht.

Hallo,

aber dann bekommst Du das Teil, das die Batterie entlädt und somit defekt ist, auf Garantie ersetzt.

 

Gruß,

diezge

Habe dieses Problem bei meinem Ibiza 6J auch. Dürfte ein Problem des Steuergerätes sein. In der Schweiz wurden von Seat die Steuergeräte gewechselt und der Fehler trat nicht mehr auf. In Deutschland hat man versucht, über ein Software update den Fehler zu beheben, ohne Erfolg. Meiner hat Morgen 4 Tage in der Garage gestanden, mal sehen was sich tut. :confused:  

MfG aus Bremen 

am 5. Januar 2011 um 8:45

Hallo,

meine Batterie war nach einer 5stündigen Ladezeit am Sonntag durch ein Batterie-Ladegerät nach 3 Tagen in der Garage wieder bei 11,0 Volt und sprang im letzten Moment an.

Nach Auskunft meiner Werkstatt muss der Wagen zur Überprüfung der Batterie 1 Tag in die Werkstatt (grrrr).

Die Batterie wird 3mal geladen und geprüft innerhalb von 24 Std., erst danach wird beurteilt, ob es eine neue Batterie auf Garantie gibt.

Dies ist richtig. Jedoch besteht bei diesem Problem Meldepflicht vor Reparatur, heist ich muss warten bis sich was tut ^^

Mein Händler hat mir als ich das Problem geschildert habe gleich ne neue Batterie eingebaut.

Dauer insgesamt 1 Stunde und kosten 0€

Lg beN

Zitat:

Original geschrieben von utapper

Hallo,

meine Batterie war nach einer 5stündigen Ladezeit am Sonntag durch ein Batterie-Ladegerät nach 3 Tagen in der Garage wieder bei 11,0 Volt und sprang im letzten Moment an.

Nach Auskunft meiner Werkstatt muss der Wagen zur Überprüfung der Batterie 1 Tag in die Werkstatt (grrrr).

Die Batterie wird 3mal geladen und geprüft innerhalb von 24 Std., erst danach wird beurteilt, ob es eine neue Batterie auf Garantie gibt.

Für einen Warenwert von unter 50.-- € (Händler Einkauf) einen derartigen Aufriss zu veranstalten, entbehrt jeglicher Verhältnismäßigkeit.

am 5. Januar 2011 um 19:29

Zitat:

Original geschrieben von Gummihoeker

Zitat:

Original geschrieben von utapper

Hallo,

meine Batterie war nach einer 5stündigen Ladezeit am Sonntag durch ein Batterie-Ladegerät nach 3 Tagen in der Garage wieder bei 11,0 Volt und sprang im letzten Moment an.

Nach Auskunft meiner Werkstatt muss der Wagen zur Überprüfung der Batterie 1 Tag in die Werkstatt (grrrr).

Die Batterie wird 3mal geladen und geprüft innerhalb von 24 Std., erst danach wird beurteilt, ob es eine neue Batterie auf Garantie gibt.

Für einen Warenwert von unter 50.-- € (Händler Einkauf) einen derartigen Aufriss zu veranstalten, entbehrt jeglicher Verhältnismäßigkeit.

Nicht wirklich !

Abgesehen davon wird die Batterie nicht 3X geladen !

Es ist ein Eingangstest zu dokumentieren, das Testergebnis / Spannung unter Last, die Spannung und die Stromaufnahmefähigkeit nach ca. 5Min. Ladevorgang mit dem dafür vorgesehenen Ladegerät (mindestens 10% der Kapazität als Ladestrom in A müssen erreicht werden), Eine Ruhestromprüfung unter den vorgegebenen Voraussetzungen, Batterieladung über 24 Stunden, Standzeit der Batterie von mindestens 6 Stunden und einem Batterietest nach den 6 Stunden Standzeit.

Das ist dem Hersteller zu melden und zu übermitteln.

Hier ergibt sich dann in ca. 95% der Fälle eben keine defekte Batterie, sondern andere Ursachen eines erhöhten Ruhestromes, oftmals als Ursache sind UM- / Nachrüstungen ermittelbar.

Trifft das zu, hat man als Verursacher die Kosten selbst zu tragen.

Trift es nicht zu, wird die Ursache im Rahmen der Garantie behoben.

=> Ein Batterieersatz würde das eigentliche Problem nicht beheben und zu erneuten Problemen führen.

=> Somit ist der Aufwand durchaus gerechtfertigt.

Deine Antwort
Ähnliche Themen