ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Falsche Batterie eingebaut?

Falsche Batterie eingebaut?

VW Polo 5 (6R / 6C)
Themenstarteram 10. Juni 2020 um 8:35

Hallo,

ich fahre einen Polo Baujahr 2009 (1,4 85PS) und habe vor knapp 4 Jahren in einer Werkstatt die Batterie wechseln lassen. Nun hatte ich seitdem immer mal wieder, dass der Wagen auf Grund der leeren Batterie liegen geblieben ist. Es war recht unregelmäßig und da ich eher nur in der Stadt unterwegs bin, dachte ich zunächst, dass es daher kommt. Im Schnitt fahre ich aber einmal im Monat mit dem Polo eine Autobahnstrecke von knapp 700km.

Nun bin ich Corona bedingt diese Langstrecke ne lange Zeit nicht mehr gefahren und es kam wie es kommen musste, die Batterie war leer.

Also den ADAC angerufen, Starthilfe, rumgefahren um die Batterie wieder etwas zu laden.

Dann habe ich mir die Batterie die damals von ATU eingebaut wurde mal angeschaut um einfach mal eine neue zu kaufen.

Es ist eine Varta D59 12V 60Ah 540A

Nun habe ich auf mehreren Seiten diese Batterie gar nicht unter den mit meinem Polo kompatiblen gefunden. Erklärt das meine immer mal wiederkehrenden Batterieprobleme?

Ich bin auf dem Gebiet leider (noch) nicht so bewandert & hoffe ihr könnt mir helfen - vielen Dank!

Ähnliche Themen
17 Antworten

Müsste in Garage gucken aber mein Weib hat glaub ich selbe Größe.

An an einer falschen Batterie wird's ne liegen,eher daran was bei "Amateure Treiben Unfug" gekauft hast.

Möglich das die Batterie wieder im Eimer ist,nach 4 Jahren gut möglich aber man könnte mal Batterie testen lassen u.Ladestrom prüfen lassen.

Varta ist beiweiten nichtmehr das was der Name früher an Qualität bedeutete.

Hatte einen Seat Ibiza Bj 2008 mit gleichen Motor und den selben Problemen. Dazu kam noch, das alle paar Wochen eine Scheinwerferbirne kaputt war. Batterie, in 7 Jahren 2 mal neu gekauft, beim Seatvertragshändler. Da der Wagen in einer Garage stand, habe ich, einmal die Woche, die Batterie ans Ladegerät gehangen. Fahre jetzt den Ibiza 1,2 TSI und habe, nach 5 Jahren noch keine Probleme mit der Batterie und den Scheinwerferbirnen. Alles noch original.

MfG aus Bremen

Frage wäre, ob versteckte Verbraucher die Batterie leer nuckeln? Aber nach einer Standzeit von vielen Monaten kann schon auch normal sein, wenn die Batterie nicht mehr "voll da" ist.

Themenstarteram 10. Juni 2020 um 10:08

Zitat:

@Spatenpauli schrieb am 10. Juni 2020 um 09:56:53 Uhr:

Hatte einen Seat Ibiza Bj 2008 mit gleichen Motor und den selben Problemen. Dazu kam noch, das alle paar Wochen eine Scheinwerferbirne kaputt war. Batterie, in 7 Jahren 2 mal neu gekauft, beim Seatvertragshändler. Da der Wagen in einer Garage stand, habe ich, einmal die Woche, die Batterie ans Ladegerät gehangen. Fahre jetzt den Ibiza 1,2 TSI und habe, nach 5 Jahren noch keine Probleme mit der Batterie und den Scheinwerferbirnen. Alles noch original.

MfG aus Bremen

Interessant das du die Scheinwerferbirnen ansprichst. Gefühlt ist mindestes einmal im Jahr eine kaputt. Egal ob Tagfahrlicht oder Hauptscheinwerfer. Ich wechsel dann auch in der Regel immer direkt alle.

Themenstarteram 10. Juni 2020 um 10:09

Zitat:

@Brunolp12 schrieb am 10. Juni 2020 um 10:07:06 Uhr:

Frage wäre, ob versteckte Verbraucher die Batterie leer nuckeln? Aber nach einer Standzeit von vielen Monaten kann schon auch normal sein, wenn die Batterie nicht mehr "voll da" ist.

Ich war bzgl. versteckte Verbraucher schon in zwei anderen unabhängigen Werkstätten in denen der Polo jeweils über Nacht gemessen wurde. Alles in Ordnung soweit.

Vielleicht habe ich mich bzgl. der Standzeit falsch ausgedrückt. Der Polo wird schon alle 2-4 Tage bewegt, meistens dann aber nur innerhalb der Stadt zum Einkaufen o.ä.

Naja,kann schon sein das zu wenig geladen wird,wenn sie einmal angefangen hat darunter zu leiden dann geht's das unaufhaltbar voran.

Würde dir eine Batterie von Exide empfehlen mit grob 60ah welche es im Netz für ca.70€ gibt,diese dann auch erstmal extern richtig volladen.

Vorsicht,es werden auch oft EFB oder AGM Batterien für den Polo angezeigt,zum einen aber teurer u.unnötig u.zum anderen meist weniger langlebig.

Zitat:

@moorring schrieb am 10. Juni 2020 um 10:09:45 Uhr:

Ich war bzgl. versteckte Verbraucher schon in zwei anderen unabhängigen Werkstätten in denen der Polo jeweils über Nacht gemessen wurde. Alles in Ordnung soweit.

Bei mir wars der Tankdeckel.

Zitat:

@moorring schrieb am 10. Juni 2020 um 10:09:45 Uhr:

Vielleicht habe ich mich bzgl. der Standzeit falsch ausgedrückt. Der Polo wird schon alle 2-4 Tage bewegt, meistens dann aber nur innerhalb der Stadt zum Einkaufen o.ä.

Das klingt aber schon nach viel Kurzstrecke, viel Anlasser und wenig Zeit zum Laden.

Ich bin auch im "Corona Modus" und hätte im Prinzip wöchentlich nur noch 1stellige Kilometerzahlen zu fahren. Tatsächlich aber tue ich genau das bewusst nicht, weil ich denke, dass das die Batterie auf Dauer nicht mitmacht. Es würde dann zu wenig gefahren werden, um wenigstens den Strombedarf des letzten Anlassvorgangs immer wieder zu kompensieren.

Zitat:

@moorring schrieb am 10. Juni 2020 um 10:09:45 Uhr:

Zitat:

@Brunolp12 schrieb am 10. Juni 2020 um 10:07:06 Uhr:

Frage wäre, ob versteckte Verbraucher die Batterie leer nuckeln? Aber nach einer Standzeit von vielen Monaten kann schon auch normal sein, wenn die Batterie nicht mehr "voll da" ist.

Ich war bzgl. versteckte Verbraucher schon in zwei anderen unabhängigen Werkstätten in denen der Polo jeweils über Nacht gemessen wurde. Alles in Ordnung soweit.

Vielleicht habe ich mich bzgl. der Standzeit falsch ausgedrückt. Der Polo wird schon alle 2-4 Tage bewegt, meistens dann aber nur innerhalb der Stadt zum Einkaufen o.ä.

Wenn Du das Auto startes dann muß Du um die 6 Kilometer fahren, damit der Startverbrauch wieder geladen wurde.

MfG aus Bremen

Themenstarteram 10. Juni 2020 um 13:35

Vielen Dank für Eure Antworten!

Zitat:

@moorring schrieb am 10. Juni 2020 um 10:08:31 Uhr:

Zitat:

@Spatenpauli schrieb am 10. Juni 2020 um 09:56:53 Uhr:

Hatte einen Seat Ibiza Bj 2008 mit gleichen Motor und den selben Problemen. Dazu kam noch, das alle paar Wochen eine Scheinwerferbirne kaputt war. Batterie, in 7 Jahren 2 mal neu gekauft, beim Seatvertragshändler. Da der Wagen in einer Garage stand, habe ich, einmal die Woche, die Batterie ans Ladegerät gehangen. Fahre jetzt den Ibiza 1,2 TSI und habe, nach 5 Jahren noch keine Probleme mit der Batterie und den Scheinwerferbirnen. Alles noch original.

MfG aus Bremen

Interessant das du die Scheinwerferbirnen ansprichst. Gefühlt ist mindestes einmal im Jahr eine kaputt. Egal ob Tagfahrlicht oder Hauptscheinwerfer. Ich wechsel dann auch in der Regel immer direkt alle.

So etwas kann auf eine zu hohe Ladespannung hindeuten. Die schädigt auf Dauer die Batterie und verkürzt die Lebensdauer der Glühbirnen.

Zitat:

@Focus 115 schrieb am 10. Juni 2020 um 09:24:45 Uhr:

Müsste in Garage gucken aber mein Weib hat glaub ich selbe Größe.

Ich muss mich berichtigen,es ist eine 44ah verbaut,allerdings ist es ein 1,2 R3 Motor u.wenig Ausstattung.

Würde auch mal den Ladestrom checken lassen,besser alles austesten.

Hat dein Polo H4 oder H7 Glühobst drin?

In meinem 1.4er mit 85 PS ist auch eine 60 Ah- Batterie verbaut.

Grade mal 5 Jahre ist die ab Werk eingebaute Exide geworden.

Genau so lange funktionierte sie im identischen Polo meines Bruders.

Qualität sollte ein bisschen länger halten.

1,2 TSI mit Sitzheizung und Klimatronic, das Fahrzeug wir überwiegend nur als Kurzstrecken Fahrzeug bewegt (4x Täglich 3-4 Km). Hier ist eine 44AH eingebaut und hat 8 Jahre und 7 Monate gehalten.

Mein Vater hat nen 2012er Fabia TSI,der wird wenn's so bleibt im September 8 Jahre mit der ersten Batterie,bisher muckt sie kein bisl.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. Falsche Batterie eingebaut?