ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. auto geht nicht an

auto geht nicht an

Themenstarteram 18. März 2007 um 13:36

hi leute ich habe ein bmw 318i e46 bj.98

habe das problem das mein auto ab und zu nicht an geht

es klackt nur und die lichter am amatur spiele verückt

die scheinwerfer gehen auch an und aus obwohl sie aus sind.

Habe eine diagnose bei bmw machen lassen ist aber nicht rausgekommen die batterie ist auch neu .

kann mir da einer weiter helfen

Ähnliche Themen
13 Antworten

hi

wenn die batterie neu ist,kann der anlasser einen schlag haben

Hi,

lass doch mal bei BWM einen Generatortest machen,

wenn der Generator nicht läd, dann kann die Batterie auch immer leer sein.

Wichtig ist auch die Massebänder überprüfen am Motor, wenn der keine richtige Masse bekommt, dann läd der Generator auch nicht.

Wenn der Generator in ordnung ist, eine Ruhestromprüfung durchführen.

 

MfG und bye

Also eines ist absolut klar: Die Batterie hat weniger als etwa 11V unter Last.

Warum das so ist (Batterie, Laderegler, Lichtmaschine, ...) muss man vor Ort untersuchen, eine Ferndiagnose ist da schwierig.

Was für eine Diagnose war denn das bei BMW?! Womöglich haben diese "Teilewechselfachkräfte" mal wieder nur in den Fehlerspeicher geschaut... Was da nicht steht, KANN nicht defekt sein?! :rolleyes:

Viel Erfolg & Grüße,

Timo

PS: Ansonsten ist das, was du neulich geschrieben hast, natürlich auch eine heiße Spur... Ging's da nicht weiter?

Themenstarteram 18. März 2007 um 19:13

erstmal danke an euch

Generatortest hab ich schon machen lassen die batterie wird geladen.

und das mit der Diagnose wird schon die Teilewechselfachkräfte gewesen sein die hat gerademal eine halbe stunde gedauert .

Und bei dem thema "Batterie immer wieder leer " bin ich nicht weiter gekommen

Zitat:

Original geschrieben von MoKa

Was für eine Diagnose war denn das bei BMW?! Womöglich haben diese "Teilewechselfachkräfte" mal wieder nur in den Fehlerspeicher geschaut... Was da nicht steht, KANN nicht defekt sein?! :rolleyes:

Hi,

ist ja leider immer wieder hier zu lesen das alle hier Ahnung haben, ausser die bei BMW.

So mal vor ab:

Was ist zusätzlich im Fahrzeug eingebaut?

Anlage-Tele-usw.

Wer hat die Batterie erneuert?

BMW oder jemand anders?

Wurde inzwischen das Masseband geprüft?

Was für ein Ergebniss hat der Batterietest gebracht?

Spannung-Startleistung-Ladezustand-Batteriezustand

Was waren die Ergebnisse der Generatorprüfung?

Wie war die Oberwelligkeit-genaue gelieferte Spannung-Ampere

Was ist mit einer Ruhestromprüfung, wurde sie durchgeführt?

Wenn das net abgearbeitet wurde, dann kannst Die Fehlerquelle net finden.

Was ist mit dem Kabelbaum an der Heckklappe?

Wenn Du ein Multimeter hast kannst Du die Spannung vom Generator selbst messen, Spannungsmessung bei laufendem Motor zwischen plus und minus Pol (14,2 V)

Ruhestromprüfung kannst auch selbst machen, fahrzeug abschliesen, Batterie zugänglich machen, falls im Kofferraum, Schloß verriegeln.

Ca. 5 min warten bis alle Steuergeräte im Sleepmode sind, dann mit dem Multimeter Minus zwischen Batterie und Karosse messen.

ACHTUNG: während man den Minuspol abzieht muss sofort mit dem Multimeter gebrückt werden.

Da sonst alle Steuergeräte geweckt werden.

Besser bei den Teilewechselfachkräften machen, sowas können wir gerade noch so eben.

Falls Du das selbst hin bekommst, so must Du mA messen, MAX 60mA darf der Wagen im sleep haben, allerdings ist der zustand nach trennung um die 15-30Min.

Sollte der Ruhrstrom höher als 60mA sein, so sind nach und nach die Sicherungen zu ziehen, oder erst nachträglich angebaute Elektrosachen abzuklemmen.

 

Ich hoffe das die Teilewechselfachkraft etwas weiter helfen konnte, den weiteres wird bei uns in der Teilewechselfachkraftwerkstatt auch net geprüft.

 

UND MoKa

Die Batterie eines BMWs ist öffters mal unter 11V (was bedeutet Dein unter last) oder meinst Du Startzustand?

Jedes mal wen ich Teilewechselfachkraft eine Fehlerabfrage starte, dann steht darin wie hoch die Bordspannung ist, die auch gene mal unter 11V ist, komisch nur dass das Auto trotzdem Startet.

 

Schau also mal Masseband im Motorraum nach, ist links oder rechts am Motorträger.

Ansonsten bleibt Dir nix anderes als noch mal in die Werkstatt, klopf dann einfach mal auf den Tisch, manchmal macht sich der Fehler nicht sofort bemerkbar.

Und MoKa,

Bei so einer Aussage schließen wir noch nicht mal nen Tester an.

Kenne die Fehlermeldung Batterie defekt nicht.

Schlimm wenn man was wiedergibt und selbst net weis was Sache ist am KFZ, aber ist immer das gleiche.

Ich hoffe ihr macht alle keine Fehler oder wie auch immer.

Will jetzt keinen damit Persönlich angreifen, aber so manche Aussagen hier sind echt an der Gränze.

Üble Nachrede nennt man das, aber wenns brennt dann sind wir wieder gut genug.

Wir helfen sehr gerne, aber manchmal je nach Kunde ist das Helfen sehr schwierig, Zeit und Geld ist da ein sehr hoher Faktor.

Denkt mal lieber darüber nach bevor solche Äusserungen gemacht werden.

 

Wünsch trotzdem noch ein schönen Sonntagabend

Zitat:

Original geschrieben von BMW-RacerMH

Hi,

ist ja leider immer wieder hier zu lesen das alle hier Ahnung haben, ausser die bei BMW.

So mal vor ab:

Was ist zusätzlich im Fahrzeug eingebaut?

Anlage-Tele-usw.

Wer hat die Batterie erneuert?

BMW oder jemand anders?

Wurde inzwischen das Masseband geprüft?

Was für ein Ergebniss hat der Batterietest gebracht?

Spannung-Startleistung-Ladezustand-Batteriezustand

Was waren die Ergebnisse der Generatorprüfung?

Wie war die Oberwelligkeit-genaue gelieferte Spannung-Ampere

Was ist mit einer Ruhestromprüfung, wurde sie durchgeführt?

Wenn das net abgearbeitet wurde, dann kannst Die Fehlerquelle net finden.

Was ist mit dem Kabelbaum an der Heckklappe?

Wenn Du ein Multimeter hast kannst Du die Spannung vom Generator selbst messen, Spannungsmessung bei laufendem Motor zwischen plus und minus Pol (14,2 V)

Ruhestromprüfung kannst auch selbst machen, fahrzeug abschliesen, Batterie zugänglich machen, falls im Kofferraum, Schloß verriegeln.

Ca. 5 min warten bis alle Steuergeräte im Sleepmode sind, dann mit dem Multimeter Minus zwischen Batterie und Karosse messen.

ACHTUNG: während man den Minuspol abzieht muss sofort mit dem Multimeter gebrückt werden.

Da sonst alle Steuergeräte geweckt werden.

Besser bei den Teilewechselfachkräften machen, sowas können wir gerade noch so eben.

Falls Du das selbst hin bekommst, so must Du mA messen, MAX 60mA darf der Wagen im sleep haben, allerdings ist der zustand nach trennung um die 15-30Min.

Sollte der Ruhrstrom höher als 60mA sein, so sind nach und nach die Sicherungen zu ziehen, oder erst nachträglich angebaute Elektrosachen abzuklemmen.

 

Ich hoffe das die Teilewechselfachkraft etwas weiter helfen konnte, den weiteres wird bei uns in der Teilewechselfachkraftwerkstatt auch net geprüft.

 

UND MoKa

Die Batterie eines BMWs ist öffters mal unter 11V (was bedeutet Dein unter last) oder meinst Du Startzustand?

Jedes mal wen ich Teilewechselfachkraft eine Fehlerabfrage starte, dann steht darin wie hoch die Bordspannung ist, die auch gene mal unter 11V ist, komisch nur dass das Auto trotzdem Startet.

 

Schau also mal Masseband im Motorraum nach, ist links oder rechts am Motorträger.

Ansonsten bleibt Dir nix anderes als noch mal in die Werkstatt, klopf dann einfach mal auf den Tisch, manchmal macht sich der Fehler nicht sofort bemerkbar.

Und MoKa,

Bei so einer Aussage schließen wir noch nicht mal nen Tester an.

Kenne die Fehlermeldung Batterie defekt nicht.

Schlimm wenn man was wiedergibt und selbst net weis was Sache ist am KFZ, aber ist immer das gleiche.

Ich hoffe ihr macht alle keine Fehler oder wie auch immer.

Will jetzt keinen damit Persönlich angreifen, aber so manche Aussagen hier sind echt an der Gränze.

Üble Nachrede nennt man das, aber wenns brennt dann sind wir wieder gut genug.

Wir helfen sehr gerne, aber manchmal je nach Kunde ist das Helfen sehr schwierig, Zeit und Geld ist da ein sehr hoher Faktor.

Denkt mal lieber darüber nach bevor solche Äusserungen gemacht werden.

 

Wünsch trotzdem noch ein schönen Sonntagabend

Arbeitest du auch bei BMW??? Endlich mal einer der wirklich Ahnung hat. :):):)

Zitat:

Original geschrieben von Autolenkerwitz

 

Arbeitest du auch bei BMW??? Endlich mal einer der wirklich Ahnung hat. :):):)

hi,

ja ich arbeite bei BMW.

Also wie gesagt das was Du selbst machen kannst habe ich geschrieben.

Was net geht lass von BMW machen oder wo auch immer.

Massekabel hatten wir letztens noch gehabt, bei einem 330d.

War ziemlich weggegammelt, wiso auch immer.

Kann auch vieleicht lose sein.

Sowas macht sin vorher zu überprüfen.

Auch Dein Wagen wird wieder laufen, da bin ich mir sicher.

MfG und bye

Zitat:

Original geschrieben von BMW-RacerMH

hi,

ja ich arbeite bei BMW.

Und wo??

Mannomann, kann man so was auch gleich persönlich nehmen... ENTSCHULDIGUNG. :rolleyes:

Ich kenne leider(!) eine BMW Werkstatt, bei der Radschrauben mit 165Nm angezogen wurden - und wo das Diagnosegerät an einem Auto angeschlossen wurde, bei dem wiederholt die dritte Bremsleuchte ausfiel. No comment.

Gruß, Timo

Hallo

ich hatte auch die selben probleme, bis ich mal zufällig nach der batterie geschaut habe, die war von dem lackierer abgeklemmt worden, und nacher wo er es draufgesteckt hat hat er vergessen es anzuziehen, von außen sah alles ganz normal aus als es angeschlossen wäre aber allein dessen das es nicht fest war hat mein Wagen komplett gesponnen .

vieleicht beim Batterie wechsel, bei dir vergessen worden festzuziehen,

gruß

gudubun

Zitat:

Original geschrieben von gudubun

Hallo

ich hatte auch die selben probleme, bis ich mal zufällig nach der batterie geschaut habe, die war von dem lackierer abgeklemmt worden, und nacher wo er es draufgesteckt hat hat er vergessen es anzuziehen, von außen sah alles ganz normal aus als es angeschlossen wäre aber allein dessen das es nicht fest war hat mein Wagen komplett gesponnen .

vieleicht beim Batterie wechsel, bei dir vergessen worden festzuziehen,

gruß

gudubun

Den gleichen Fall hatten wir vor kurzem hier im Forum auch schonmal...ich würde auf lose Batteriepole (abnehmen und neu aufsetzen) oder einen anderen Massefehler (Fehlersuche hat BMW-RacerMH gut beschrieben) tippen.

Gruss Mad

Zitat:

Original geschrieben von MoKa

Mannomann, kann man so was auch gleich persönlich nehmen... ENTSCHULDIGUNG. :rolleyes:

Hi, ich nehme es net Persönlich, nur es wird immer so offt und so schnell über uns geschimpft.

Und das net über die einzelne Werkstatt, sondern über BMW im allgemeinen.

Man kann sich garnicht vorstellen wie nervig es ist wenn Kunden kommen die sofort sagen.:

"ich habe aber im Forum gelesen...."

Na prima möchte man am liebsten sagen, dann repariere Dein Auto auch im Forum.

Hier wird viel reingeschieben von Leuten die nun wirklich von tuten und blasen mehr als nur null Ahnung haben.

Natürlich ist ja dann der Buhmann die BMW Anlaufstelle, die nehmen ja auch noch Geld dafür.

Klar gibbet so manche schwarze Schaafe, kenne sie nur hier vom lesen.

 

Aber um darauf zurück zu kommen, den Leuten hier ist net geholfen wenn man Vermutungen schreibt.

Glauben ist nicht wissen, das Iritiert die Leute noch mehr.

Und wenn man dann noch schreibt das die bei BMW Teilefachtauschkräfte sind, dann ist der jenige ganz schnell hilflos.

 

Wir hatten bei uns schon Autos mit Kabelbrände, weil Leute hier mehr auf irgend welche hören die nix wissen.

Da fallen dann so Wörter wie Strommessdingensbumens oder Plusprüfer, und die Masse ist egal oder was, die kann ja auf nen I-Bus oder wie auch immer gelegt werden, hilfe ist es doch wirklich net oder?

Ich bin aber net Sauer deswegen, ich kenne mein Wissen und weiß auch wo meine Gränzen sind, somit melde ich mich z.B. net da wo ich nix weiß, bringt ja dann eh nix.

Also Schwamm drüber und auf ein nächstes.

 

Und wo ich arbeite kann man sich ja schon fast denken wenn ich aus OB komme.

Aus Firmeninteresse schreibe ich es net hier rein, denkt euch einfach den Teil dazu.

Ich weiss net wie es kommt, wenn auf einmal Kunden vorn an der Beratung stehen und nach mir fragen, "weil sie im Forum gelesen haben."

 

So, jetzt bin ich erst mal weg zur arbeit, meine Schaltwegferkürzung einbauen.

Nachher berichte ich mal davon, ob es sich lohnt dieses zu machen.

 

MfG und bye

Zitat:

Original geschrieben von BMW-RacerMH

Hier wird viel reingeschieben von Leuten die nun wirklich von tuten und blasen mehr als nur null Ahnung haben.

Da hast Du recht und das ist mir auch unverständlich :rolleyes:.

Bei einer Fehleranalyse durch Brainstorming hier im Forum ist natürlich immer Spekulation dabei, aber es gibt Themen, bei denen einfach falsche Tipps auf Grund von Ahnungslosigkeit gegeben werden, die unter Umständen dann auch richtig schaden können.

 

Pauschale Aussagen zu Werkstätten helfen niemandem und ich kann auch nur sagen, dass "meine" BMW Werkstatt bislang immer nur (und das seit mehr als 20 Jahren) erstklassige Arbeit abgeliefert hat und auch Tipps auf Lager hatte, wie man auch mal ein Problem preiswert selber lösen könnte.

Gruss Mad

Deine Antwort
Ähnliche Themen