ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Ausbau Stellmotor V71 für Umluftklappe

Ausbau Stellmotor V71 für Umluftklappe

VW Golf 4 (1J)
Themenstarteram 29. November 2015 um 13:05

Die Heizung bei dem Golf meiner Frau fällt ja nun sporadisch aus. Als Fehler kommt der Stellmotor V71 in Frage (hatte ich bereits in einem anderen Thread geklärt). Ich hatte mir jetzt einen Stellmotor besorgt, konnte aber aus Zeitgründen nicht zum Tausch den machen. Deshalb hatte ich meine freie Werkstatt gebeten, mir den Motor zu tauschen. Anleitung hier aus dem Forum hatte ich für den Meister dazugelegt.

Nun meinte er aber, dass der Ausbau so "mal eben" unmöglich ist. Der Motor ist so dicht an der A-Säule, dass man die hinteren Schrauben nicht abgekommt. Es müsse wohl noch mehr ausbauen, um den Motor zu tauschen. Schlimmstenfalls müsse das ganze Armaturenbrett raus. Im Prinzip glaube ich ihm, er erzählt normalerweise keinen Unfug. Was das an Kosten bedeutet, möchte ich nicht wissen.

Nun meine Frage: Laut Anleitung soll man den Motor auch recht einfach raus bekommen. In der Anleitung steht leider auch nicht mehr. Der Meister meinte, eine Schraube wäre vorne, die wohl einfach zu lösen ist. Nur an den beiden hinteren Schrauben wäre keine Rankommen. Gibts da einen Trick oder Spezialwerkzeug, die beiden hinteren Schrauben zu lösen und natürlich auch wieder zu befestigen?

Gruß

Beste Antwort im Thema
Themenstarteram 5. Dezember 2015 um 20:28

So, ich habe heute diesen verdammten Stellmotor getauscht. Wenn man weiss, wie geht ist es gar nicht so schwer. Hat ca. 90 Minuten gedauert. Mit Erfahrung ist er auch in 30 Minuten auszubauen. Keine Ahnung, was meine Werkstatt vorhatte.

Die einzige Schraube ( Sechskant) kann man vom Fussraum einfach lösen. Ein Spiegel ist hilfreich. Dann sieht man sie schon unterhalb des Motors. Der Trick beim Motorausbau ist, dass man den Motor nur vore um ca. 30 Grad nach unten kippen muss. Dann kann man ihn nach rechts abziehen. Das Kippen ist notwendig, damit er sich hinten (nicht sichtbar) aus der Arretierung löst. Ansonsten geht er nicht raus. Den Hebel oben kann man leicht mit einem Schrauberdreher rausklipsen. Das war es schon.

Beim Einbau drauf achten, das beide Motoren die gleiche Stellung haben. Dann den Motor wieder mit 30 Grad Neigung nach unten in die hintere nicht sichtbare Öffnung stecken und nach oben drücken. Nur so geht er auch wieder hinten in die Arretierung rein.

Das Ganze ist zwar fummelig aber auch mit groben Fingern zu bewerkstelligen.

Leider heizt die Heizung immer noch nicht 100%ig. Also wird noch ein weiterer Fehler sein. Vielleicht muss meine Werkstatt mal das Grundstellungsprogramm laufen lassen. Aber auf jeden Fall wirft die Klimatronic schon mal keine Fehler mehr.

33 weitere Antworten
Ähnliche Themen
33 Antworten

Was sollte an der Erreichbarkeit der vorderen (?) Schraube dadurch verbessert werden, dass das A-Brett demontiert wird? Dann sitzt diese vermeintlich "vordere" Schraube doch noch immer direkt vor bzw. an der Spritzwand, wenn ich Deinen Meister richtig verstehe.

Desweiteren steht im pdf unten ja:

Zitat:

Staudruck- / Umluftklappe Stellmotor (V71):

Gestänge (roter Pfeil) der Staudruckklappe vorsichtig mit einem Schraubendreher vom

Motorhebel abclipsen (Verbindungsstelle ist im Bild verdeckt!).

Schraube unten am Motor lösen.

Motor etwas nach unten kippen und vorsichtig nach außen (aus der Verzahnung der Umluftklappe)

abziehen.

Ich lese da "Schraube" (singl.), nicht "Schrauben" (pl.),...

Pos. 35 zeigt offenbar auch nur eine Schraube:

http://www.partscats.info/.../?...

... aber selbst wenn:

Hier im Forum haben es ja offenbar so etliche selbst geschafft, privat.

Siehe Bild im Beitrag 2:

http://www.motor-talk.de/.../umluftklappe-v71-mal-anders-t2952910.html

Oder siehe:

https://www.google.de/?gws_rd=ssl#q=VW+Golf+4+Stellmotor+Umluftklappe

Vielleicht sollte man auch Inhaber einer Werkstatt sich erst ein eigenes Bild machen, bevor man Vermutungen anstellt oder in der Erinnerung X mit Y vermischt (vom Ford KA I weiß ich z.B. dass das dort mega Sch*** war!)

 

Da frag ich mich doch was die Umluftklappe mit dem Ausfall der Heizung zu tun hat. Wäre dann doch wohl eher die Temperaturklappe Stellmotor V68.

Die A-Säule ist die neben der Windschutzscheibe. :D

Gruß Krumelmonster1967

Zitat:

@Krumelmonster1967 schrieb am 29. November 2015 um 13:34:19 Uhr:

Da frag ich mich doch was die Umluftklappe mit dem Ausfall der Heizung zu tun hat. Wäre dann doch wohl eher die Temperaturklappe Stellmotor V68.

Die A-Säule ist die neben der Windschutzscheibe. :D

Gruß Krumelmonster1967

Nee, ist sie nicht!

Die A-Säule ist auch das, woran Deine Vordertüren hängen! :eek:

Das ist klar. :D

Themenstarteram 29. November 2015 um 15:11

Zitat:

Da frag ich mich doch was die Umluftklappe mit dem Ausfall der Heizung zu tun hat. Wäre dann doch wohl eher die Temperaturklappe Stellmotor V68.

Hatten wir schon ausgebig diskutiert: http://www.motor-talk.de/.../...s-keine-heizleistung-t5486740.html?...

Außerdem diagnostiziert die Klima genau diesen Motor als Fehler.

Im Prinzip hatte ich auch nur eine Schraube gelesen, der Cheffe zeigte mir am Motor zwei weitere Löcher, wo wohl Schrauben drin sind. Das hat mich doch verunsichert.

Ich glaube, ich nehme mich der Sache mal selber an. Kann doch nicht so kompliziert sein.

SO wollen wir Dich hier hören!

SELBST IST DER MANN! :D

Themenstarteram 5. Dezember 2015 um 20:28

So, ich habe heute diesen verdammten Stellmotor getauscht. Wenn man weiss, wie geht ist es gar nicht so schwer. Hat ca. 90 Minuten gedauert. Mit Erfahrung ist er auch in 30 Minuten auszubauen. Keine Ahnung, was meine Werkstatt vorhatte.

Die einzige Schraube ( Sechskant) kann man vom Fussraum einfach lösen. Ein Spiegel ist hilfreich. Dann sieht man sie schon unterhalb des Motors. Der Trick beim Motorausbau ist, dass man den Motor nur vore um ca. 30 Grad nach unten kippen muss. Dann kann man ihn nach rechts abziehen. Das Kippen ist notwendig, damit er sich hinten (nicht sichtbar) aus der Arretierung löst. Ansonsten geht er nicht raus. Den Hebel oben kann man leicht mit einem Schrauberdreher rausklipsen. Das war es schon.

Beim Einbau drauf achten, das beide Motoren die gleiche Stellung haben. Dann den Motor wieder mit 30 Grad Neigung nach unten in die hintere nicht sichtbare Öffnung stecken und nach oben drücken. Nur so geht er auch wieder hinten in die Arretierung rein.

Das Ganze ist zwar fummelig aber auch mit groben Fingern zu bewerkstelligen.

Leider heizt die Heizung immer noch nicht 100%ig. Also wird noch ein weiterer Fehler sein. Vielleicht muss meine Werkstatt mal das Grundstellungsprogramm laufen lassen. Aber auf jeden Fall wirft die Klimatronic schon mal keine Fehler mehr.

Zitat:

@Holger-TDI schrieb am 5. Dezember 2015 um 20:28:10 Uhr:

Beim Einbau drauf achten, das beide Motoren die gleiche Stellung haben.

Du meinst beide Klappen, oder?

Wie genau hast du die Klappen gestellt? Staudruck ganz auf und Umluftklappe auf Frischluft?

Vor Einbau den Motor angeschlossen und auf Frischluft gestellt?

Würde mich sehr interessieren, da ich das auch vorhabe.

Die Heizungsprobleme, die ich ebenfalls habe, können natürlich nicht nur von diesem Stellmotor kommen. Aber es ist mal ein Anfang.

Themenstarteram 5. Dezember 2015 um 21:32

Zitat:

Du meinst beide Klappen, oder?

Ich meinte eigentlich die alte und die neue Klappe. Die neue Klappe so wie die alte Klappe einstellen. Sonst passt das Stellrad nicht in die Aufnahme. Ansonsten habe ich nichts gemacht. Keine Klappen eingestellt oder sonstiges. Einfach alter Motor raus und neuer rein.

Bei mir war aber auch dauernd ein Fehler in der Climatronic. Der kommt nach dem Austausch schon mal nicht mehr wieder. Aber leider immer noch keine voll Heizleistung.

Komischerweise wird der Wagen nach dem Starten auch warm, nur danach kommt immer weniger Wärme raus. Bis es irgendwann nur lauwarm ist. Die eingestellte Temperatur spielt dann auch keine Rolle mehr.

Zitat:

@Holger-TDI schrieb am 5. Dezember 2015 um 20:28:10 Uhr:

So, ich habe heute diesen verdammten Stellmotor getauscht. Wenn man weiss, wie geht ist es gar nicht so schwer. Hat ca. 90 Minuten gedauert. Mit Erfahrung ist er auch in 30 Minuten auszubauen. Keine Ahnung, was meine Werkstatt vorhatte.

Die einzige Schraube ( Sechskant) kann man vom Fussraum einfach lösen.

...

Leider heizt die Heizung immer noch nicht 100%ig. Also wird noch ein weiterer Fehler sein. Vielleicht muss meine Werkstatt mal das Grundstellungsprogramm laufen lassen. Aber auf jeden Fall wirft die Klimatronic schon mal keine Fehler mehr.

Also DOCH nur EINE Schraube, wie im pdf auch benannt. :)

Und was ist mit den Sensorwerten der CT, wie bereits mehrfach gefragt?

Stimmen die ausgelesenen Temperaturwerte bzw. sind diese realistisch?

Wird der Vor- und Rücklauf des HWTs "heiß"?

Bleibt der Wasserkühlervorlauf beim Kaltstart & -lauf kalt (und der Thermostat) zu oder wird gleich über den großen Kreislauf gekühlt, dann kommt gerade ein TDI (?) nie recht auf Temperatur.

Ansonsten ist auch gern der "Quirl" (vulgo: die WaPu) häufiger Anlass zu Ärgernis und mangelnder Warmwasserzuführung zum HWT.

Themenstarteram 5. Dezember 2015 um 23:29

Zitat:

Und was ist mit den Sensorwerten der CT, wie bereits mehrfach gefragt?

Alle Sensorwerte, soweit von mir deutbar, zeigen plaublible Werte.

Zitat:

Stimmen die ausgelesenen Temperaturwerte bzw. sind diese realistisch?

Auch diese zeigten alle plaublible Werte. Kein Ausreisser.

 

Zitat:

Bleibt der Wasserkühlervorlauf beim Kaltstart & -lauf kalt (und der Thermostat) zu oder wird gleich über den großen Kreislauf gekühlt, dann kommt gerade ein TDI (?) nie recht auf Temperatur.

Muss ich wohl nochmal aufklären. Es geht um den Benziner meiner Frau:) Ich fahre einen TDI (Volvo)

Dies hatte ich noch nicht geprüft, aber gerade nach dem Start wird der Wagen ja zügig warm und nach ein paar Minuten nimmt die Heizleistung dann rapide ab. Das spricht wohl eher gegen ein Problem mit dem Theromostat.

Zitat:

Wird der Vor- und Rücklauf des HWTs "heiß"?

Genau dort vermute ich das Problem. Der Zulauf ist richtig heiß, der Rücklauf mal gerade handwarm. Ich weiss ja nicht wieviel Temperatur im WT abfällt, aber das kommt mir jedenfalls merkwürdig vor. Evlt. doch ein verstopfter WT? Gibt es im WT eigentlich noch irgendwelche Klappen oder Ventile die von außen gesteuert werden oder läuft das Wasser da einfach nur durch.

Ventile vorm HWT:

Bei den FSI-Modellen gab es dort wohl ein Ventil im Vorlauf des HWT.

TDI:

Liegt an Deinem Avatar/ User-Namen! :D

Das Missverständnis wird nicht zum letzten Mal auftreten!

Ggf. mal eine Sig. mit den gefahrenen Autos (Volvo Diesel, Golf 4 Benziner: WAS konket für einer!?!?! ...) anlegen! ;)

Denn, mal im Ernst:

Woher sollen wir oder, ich bleib mal bei mir selbst, weil ich für andere ja nicht sprechen kann:

Woher soll also ICH wissen, DASS wir hier über einen Golf Benziner reden?

Wo steht das

a) in Deinem Eröffnungsbeitrag oben?

b) in Folgebeiträgen hier im Thread?

c) in der Signatur?

d) im Profil?

:D :confused: :eek:

Nicht böse gemeint, aber es ist ganz bestimmt zu viel von Dir erwartet, dass sich andere hier Deinen Fuhrpark merken, zumal den gar nicht genannten! :D

HWT:

Kann verstopft sein, kann aber auch sein, dass die Rücklauftemp. normal ist.

Wenn die CT im Mischkasten aber keine Warmluft zumischt (weil sie qua falscher Werte oder anderer Fehler dieses nicht für notwendig erachtet und meint, es sei doch warm genug), dann wird´s halt nicht wärmer.

Komisch ist, dass das Ding ja erst warm wird, dann abkühlt.

Das weist ja nicht unbedingt auf einen generellen Durchflussfehler im HWT hin, sondern vielmehr eben auf z.B.

- einen später auftretenden Steuerungsfehler (Warmluftzumischung im Mischkasten) der CT

- einen wärmebedingten Durchrutscher der WaPu: Kalt fasst sie noch und quirlt, kaum wird das Kühlwasser wärmer, rutscht sie durch und wälzt nur noch wenig um, der Rest funktioniert dann nur noch nach dem Prinzip der WaPu-losen Thermosyphonkühlung, was u.a. immer die Gefahr eines ZKD-Schadens beeinhaltet!

Themenstarteram 6. Dezember 2015 um 9:36

OK, hast ja Recht. Normalerweise tummle ich mich in der Volvo 850er Abteilung rum. Hier eher selten, da wir den Wagen auch erst ein halbes Jahr haben. Ich werde mein Avatar mal ändern und das auch im Ausgangsthread erwähnen.

Nun zum Problem:

Zitat:

 

- einen wärmebedingten Durchrutscher der WaPu: Kalt fasst sie noch und quirlt, kaum wird das Kühlwasser wärmer, rutscht sie durch und wälzt nur noch wenig um, der Rest funktioniert dann nur noch nach dem Prinzip der WaPu-losen Thermosyphonkühlung, was u.a. immer die Gefahr eines ZKD-Schadens beeinhaltet

Würde das nicht bedeuten, dass bei WaPu- oder Thermostatproblemen auch die Temp. Anzeige höher gehen müßte? Ein ZKD-Schaden muss nicht wirklich nicht sein. Meine Frau fährt aber auch nur Kurzstrecke, max. 15 km, nie länger. Nicht das bei längeren Fahrten der Motor dann überhitzt.

Wie wäre denn nun die Vorgehensweise? Das Problem der Werkstatt übergeben könnnte unter Umständen teuer werden. Die fangen sicherlich erstmal an zu tauschen.

Danke für Deine Änderungen und danke, dass Du das nicht als doofe Anmache fehlinterpretiert hast.

WaPu:

Nicht zwingend, je nachdem, wo der Temp.fühler für das KW sitzt und wie die finalen Betriebsbedingungen des Fahrzeugs sind (also die reale KW-Temp. am Temp.fühler).

Eigentlich sollte sich ein WaPu-Defekt ggf. schon am Rücklauf/Überlauf in den KW-Ausgleichsbehälter zeigen, der bei warmem KW dann ggf. weniger sprudelt.

Ggf. kann man auch etwas zum Messen des Drucks oder Volumenstroms einschleifen.

Und zum Thermostat:

Dient ja dazu, nur dann den großen Kreislauf über Wasserkühler zu öffnen, wenn das thermodynamisch wirklich notwendig ist (denn genauso ungünstig und zumal spritverbrauchsfördernd wäre ja, wenn der Motor nie seine notwendige Betriebstemperatur erreicht, was bei TDIs ;) bei kalter Außenluft und wenig Last schnell mal der Fall sein kann, dann öffnet der Thermostat ggf. überhaupt nicht oder kaum, weil die Wärmelast beim Diesel eh geringer ist als bei Deinem Benziner! Du siehst, ich hab´s jetzt gerafft: Benziner! ;)).

Kurzstrecke etc. kann aber schon dazu führen, dass da nicht gleich höchste KW-Temp. entstehen, auch beim Benziner ggf. nicht.

Man sollte halt systematisch Dinge prüfen und ggf. ausschließen, z.B. (mal aus dem Stehgreif und ohne Rangfolge)

- CT-Steuerung o.k., CT-Fehlerspeicher leer, Stellglieddiagnose und CT-Log fehlerfrei (was genannte, gemessene Temperaturen der Sensoren anbelangt): already done

- HWT auf Durchgang/ Durchfluss prüfen

- Thermostat prüfen (ggf. ausbauen und im Wasser im Topf erwärmen, zuvor prüfen, ob der große KW-Kreislauf und insbesondere der Kühlervor- und Rücklauf anfangs kalt bleiben oder womöglich doch gleich lauwarm werden), notfalls auf Verdacht tauschen (sofern nicht aufwändig und teuer bei Deinem Motor).

- läuft bei warmem Motor/KW und geöffnetem (Vorsicht beim Öffnen bei warmem KW, weil Überdruck!) KW-Ausgleichsbehälter der Rücklauf bzw. ist da richtig Druck drauf, oder tröpfelt´s nur oder drückt´s da nur unregelmäßig "spuckend" heraus?

Was ist beim Gasgeben? Veränderung oder keine signifikante Veränderung?

- Fachmann fragen, welche Möglichkeiten noch bestehen, die WaPu auf korrekte Funktion hin zu prüfen! ggf. Druck- oder Durchfluss-/Volumenstrommessung ?

- Auto ist 13 Jahre alt. Wurden ZR und WaPu schon mal getauscht? WaPu-Probleme bis hin zu Propellerbrüchen oder Durchrutschern auf der Antriebswelle innen und Antriebsradbrüche außen (Fotos) sind bei VW zwar nicht die permanente Regel, aber auch nicht gerade gänzlich unbekannt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Ausbau Stellmotor V71 für Umluftklappe