ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Audi a6 c4 nachlauf nach treten der Kupplung und Sägen in Leerlauf

Audi a6 c4 nachlauf nach treten der Kupplung und Sägen in Leerlauf

Audi A6 C4/4A
Themenstarteram 23. März 2020 um 7:22

Habe das Problem das mein a6 mit abc 2,6l Motor beim fahren wenn ich auf die Kupplung trete etwa 100 Umdrehungen höher dreht egal ob ich schon früher vom Gas gegangen bin oder nicht. Wenn er kalt ist dreht er höher. Zudem habe ich seit neustem noch das Problem das er nach ein paar gefahrenen Kilometern manchmal im Leerlauf sägt. Leerlaufsteller ist neu und angelernt hat bis jetzt auch gut funktioniert.

 

Könnte mit jemand sagen woran das liegen könnte.

Vielen Dank im Voraus.

Ähnliche Themen
46 Antworten

Moin Nils

Es ist irgendwie immer das selbe Problem beim ABC Motor. Jedenfalls zu 90%.

Unterspannung und oder Falschluftprobleme - Ansaugbrücke und Unterdruckschläuche.

Die restlichen 10% andere Ursachen.

Eventuell erstmal den Fehlerspeicher ausgelesen.

Ich fahre auch ein solches Exemplar und kenne diese Probleme.

Gruß Stefan

Themenstarteram 23. März 2020 um 10:25

Servus stefan,

Die wenigen Unterdruckschläuche die es gibt habe ich schon geprüft.

Motorsteuergerät und LLR sind neu und angelernt hatte danach auch alles funktioniert.

Im Kaltstart läuft er bei 1400 und nach einer Zeit geht er auf 800 aber manchmal geht er wieder auf 1200 bis 1400.

werde heute beim starten mal beobachten wie die Spannung zusammenbricht und alles mal mit bremsenreiniger absprühen.

 

Danke dir.

Themenstarteram 23. März 2020 um 14:56

Also beim starten geht der Zeiger auf ca 9,5 V

Aber eigentlich kann es ja nicht an der Batterie liegen weil wenn ich Zündung einschalte schaltet sich das Steuergerät ja auch an.

Themenstarteram 23. März 2020 um 15:00

So ist die Spannung beim starten

Asset.PNG.jpg

unter 10 V verliert oft das MSG seine Lernwerte und somit kommt das Symptom vom erhöhtem Leerlauf bzw sägendem Leerlauf.

Batterie hat wohl keine ausreichende Energie mehr ( beim starten darf sie beim Benziner nur bis 10,5V-10.8V absinken) .... ergo erneuern bzw kräftig laden und dann Batterie mal testen lassen

alternative Abhilfe ist ein Powercap in die Plusleitung des Steuergerätes zu hängen .... das "überbrückt" kurzfristig Starke Spannungeinbrüche

Themenstarteram 23. März 2020 um 15:26

Also könnte da an einer defekten Batterie liegen?

Themenstarteram 23. März 2020 um 15:28

Das komische ist wenn ich starte läuft er normal bei 1400 nach einer Zeit fahren von ca.5 min trete ich auf die Kupplung und die Drehzahl sägt. Weil der leerlaufsteller nicht richtig nachstellt? Und nach einer weiteren Zeit ist die Drehzahl dann normal auf 800

entweder defekt oder recht leere Batterie .... würde nach dem Laden mal ein Batterietestgerät dran hängen ( entweder in ner Werkstatt oder besorgst dir selber eins .... ein gutes kostet um die 50-60 euro

zb das ANCEL BA101 )

https://www.amazon.de/.../B0725F2L2G

 

wenn Batterie geladen bzw neue Batterie ( zb EXIDE EA772 ) lernwerte vom MSG reseten und dann sollte der V6 wieder normal laufen

https://www.google.com/.../10307375171825238583?...

Themenstarteram 23. März 2020 um 15:38

Muss ich die per vcds reseten oder lernt es sich selber an ?

am besten per VCDS reseten bzw Lernwerte neu einlesen .... nach einigen km Fahrens lernt er sich meist selber an, aber ist besser wenn man es richtig mit dem Auslesegerät macht.

Themenstarteram 23. März 2020 um 16:44

Okey vielen Dank :)

 

Wenn’s die Batterie nicht war melde ich mich nochmal

Themenstarteram 23. März 2020 um 17:15

Und was könnte das mit dem nachlaufen sein?

Wenn man schaltet geht er ca 100 Umdrehungen hoch wenn er warm ist. Wenn er kalt ist ist es mehr.

Moin Nils.

Für mich hört sich das nach Falschluft an.

Wenn die Batterie in Ordnung sein sollte.

Bei meinem ABC habe ich die Ansaugbrücke ausgebaut, Unter und Oberteil demontiert, die Dichtungen entfernt, alles gereinigt und alle Unterdruckschläuche gewechselt.

Nun ist alles dicht und einen tollen Nebeneffekt gab es obendrein.

Ca. 1-2 Liter weniger Verbrauch :-))

Autobahn ca. 9l und Stadt/Landstraße ca. 9,8l.

Vorher waren es immer um die 11l.

Gruß Stefan

Da braucht man weder Diagnosegerät, noch Werkstatt.

Habe auch den A6 c4 mit ABC-Motor.

Wenn du am Gefälle stehst, kannst du ihn ohne Anlasser anlaufen lassen. Dann bricht die Spannung nicht ein und er läuft normal.

Daran merkst du, ob die Batterispannung bein Startvorgang zu stark einbricht.

Wenn er Klimaanlage hat, ist die Batterie unter dem Rücksitz. Das Drahtgitter unter der Sitzfläche kann einen Kurzschluss verursachen. Einige A6 c4 sind so schon in Brand geraten. Symptome genau wie bei schwacher Batterie.

Einfach Rücksitzfläche rsusmachen und das Gitter prüfen. Gegebenenfalls das Gitter wenn verbrannt mit einem guten Seitenschneider im Bereich des + Pols entfernen.

Wenn die LiMa kaputtgeht dann hat man auch genau die gleichen Symptome. Muss 14,2V in wenigen Sekunden nach dem Start haben, auch bei Leerlauf. Schwankt die Spannung ohne erkennbaren Grund, dann ist die LiMa defekt.

Du wirst sehen, eines davon ist es.

In ganz seltenen Fällen ist die Stromverbindung am rechten Träger zwischen Lima und Anlasser korrodiert, oder das Kabel vergammelt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Audi a6 c4 nachlauf nach treten der Kupplung und Sägen in Leerlauf