ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Audi A6 Avant quattro gekauft und gleich paar fragen..

Audi A6 Avant quattro gekauft und gleich paar fragen..

Audi S6 C4/4A, Audi A6 C4/4A
Themenstarteram 3. Februar 2018 um 13:11

Erstmal hallo bin neu hier bei den C4 Audi :-)

Wie gesagt habe ich mir einen A6 , 7.96 Bjh.

Geholt

Zu meinen fragen:

Die Tacho Beleuchtung funzt nicht es gehen alle anderen anzeigen selbst die Temperatur Anzeige und die Klima aber der Tacho Drehzahlmesser und Zusatz Instrumente leuchten nicht gibt es für die Tacho Beleuchtung ein Rädchen für die Dimmbarkeit?

Oder sind einfach nur alle birnchen kaputt?

Zweitens er hat Bose und vorne die Boxen gehen gar nicht hinten in den Türen und der subwoofer funzen ist die Endstufe im Radio durch?

Kotflügel sehen natürlich echt schlimm aus aber damit habe ich gerechnet...

Screenshot-2018-01-31-09-54-34
Screenshot-2018-01-31-09-54-45
Screenshot-2018-01-31-09-54-34
+2
Ähnliche Themen
26 Antworten

Das passende 3 Speichenlenkrad passt Plug in Play.

Themenstarteram 9. Februar 2018 um 19:57

Hallo ich habe heute ein wenig was gemacht und den Fehler für die fehlende Instrumenten Beleuchtung gefunden. Es ist die Sicherung die immer fliegt (5A) und da bis auf Innenraum auch die Kennzeichen Beleuchtung da drauf ist gehe ich mal von aus das der Fehler da zu finden ist?!

Könnte es nur verrostete Kontakte sein oder eher Kabelbruch an der besagten stelle hinten an der Heckklappe?

da Avant kann es beides sein .... sehr wahrscheinlich kann es der kabelbaum der Klappe sein , den würde ich auf jedenfall prüfen und dort nachsehen wie die kabel aussehen. ggf dann ein Rep. Satz einbauen, ein neuer Kabelbaum ist normal nicht nötig.

das Metallgehäuse der Kennzeichenbeleuchtung ist oft verrostet.... am besten mal die beiden Leuchten ausbauen ( nur je zwei schrauben ) und nachsehen wie sie beschaffen sind, auch auf Risse in der Gummidichtung achten. Streuglas(Plaste) kann man in dem zug auch gleich saubermachen.

Themenstarteram 9. Februar 2018 um 21:06

Ja eins habe ich schon auseinander da war die Birne auch Kaputt! Der Halter ist auch angerostet schon etwas stärker aber die Kontakte sehen gut aus.. Habe auch schon die Befürchtung das es der Kabelbaum ist . wie komme ich da ran ? Muss ich die Kabeldurchführung aufschneiden?

nicht aufschneiden !! das ende was in die heckklappe führt einfach heraushebeln und die kabel innen ansehen ... gge das ende was ins fahrzeug führt auch ansehen ... dazu die blende vorher abschrauben . das ende vom gummi ist dann nur etwas schwer wieder einzufädeln.... aber es geht.

Kabel innen können ggf an der plaste-isolierung hart sein .... wenn Kabellitzen offen liegen würde ich den Repsatz komplett einbauen. also auch die Kabel die anscheinend noch intakt sind .... dauer nicht lange bis diese dann auch brechen.

Kabel läuft linke seite ( fahrerseite ) .... rechte Seite (Beifahrerseite) ist Spritzwasser und schlauch für ZV

beim einbau Rep-satz muss die innenverkleidung Kofferraum oben und linke seite und die der Heckklappe abgenommen werden um dort ran zukommen.

Themenstarteram 10. Februar 2018 um 15:40

Hallo zusammen , so heute habe ich mich dem Kabelbaum gewitmet es waren tatsächlich 2 Kabel kaputt einmal Heckscheiben Heizung und das Kabel für die Nummern Schild Beleuchtung..

Jetzt funzt alles wieder wie es soll ich habe nur ein Problem und zwar habe ich trotz Birnen Wechsel eine Dunkle stelle im Tacho habe ich ne Birne über sehen? Oder könnte was mit der Platine seine die Kontakte sehen alle gut aus! Übrigens auch vor DEK Birnen Wechsel war diese stelle dunkel..

Img-20180210-120755

je kleiner Anzeige ( Tank, W-Temp, Uhr, Volt, Öl-Temp) 1 x Lampe für Beleuchtung jeweils oben , Tacho + Drehzahl 2x Lampe für Beleuchtung jeweils seitlich rechts und links , Tacho zusätzlich noch eine Lanmpe für Km-Stand , optional eine Lampe für BC/AC Anzeige.

wenn kurz vorm einbau prüfen ob Lampe geht .... sprich kabel dran lassen und licht an und dann prüfen obs brennt , ggf gegen eine funktionierende gegentauschen

Beleuchtung Tacho siehe Bild

1 Volt

2 Öl-Temp

3 Uhr Analog

4 Tank

5 Tacho rechts

6 Tacho links

7 Drehzahl rechts

8 Drehzahl links

9 W-Temp

10 Km-Anzeige

11 optional BC/AC anzeige

Tachobeleuchtung
Themenstarteram 10. Februar 2018 um 16:48

Also die habe ich alle getauscht auch mal die Birnen untereinander ich schaue es mir nochmal in Ruhe an aber ich denke da stimmt was mit der Leiterbahn nicht...

Themenstarteram 12. Februar 2018 um 12:46

Da hatte sich die Birne drunter versteckt!

Img-20180212-085653

Kabelbaum Heckklappe: Wenn Du schon dabei bist den Kabelbaum zu bearbeiten verbinde gleich alle Leiter neu. Es bleiben Dir viele "Erscheinungen" (siehe die verschiedenen Beiträge hier im Forum) in der Zukunft erspart.

Viel Spaß und gute Fahrt mit dem Auto!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Audi A6 Avant quattro gekauft und gleich paar fragen..